<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld  | Sport-Planet.eu</title>
		
		<meta name="title" content="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld  | Sport-Planet.eu" />
		<meta name="description" content="Gisteren stonden de laatste wedstrijden van de tweede ronde op het programma in de World Grand Prix. Vooral Danny Noppert maakte daarin indruk. Nadat hij Van Gerwen kon verslaan met 3-0, haalde hij het nu met 3-0 van Vincent van der Voort. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld">
								<meta property="og:title" content="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld " />
		<meta property="og:description" content="Gisteren stonden de laatste wedstrijden van de tweede ronde op het programma in de World Grand Prix. Vooral Danny Noppert maakte daarin indruk. Nadat hij Van Gerwen kon verslaan met 3-0, haalde hij het nu met 3-0 van Vincent van der Voort. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-10-07" />
        <meta property="article:modified_time" content="2021-10-07" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld ">
        <meta name="twitter:description" content="Gisteren stonden de laatste wedstrijden van de tweede ronde op het programma in de World Grand Prix. Vooral Danny Noppert maakte daarin indruk. Nadat hij Van Gerwen kon verslaan met 3-0, haalde hij het nu met 3-0 van Vincent van der Voort. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/darts">Darts</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/darts">Darts</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-10-07T13:51:00+02:00"><a href="/nieuws/2021-10-07">Vandaag</a> 13:51</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-10-07%2Fworld-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=World%20Grand%20Prix%3A%20Danny%20Noppert%20maakt%20indruk%2C%20Portugese%20vedette%20is%20uitgeschakeld%20&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-10-07%2Fworld-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w300-h250-p-e365" alt="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w750-h500-p-e365" alt="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld " width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Gisteren stonden de laatste wedstrijden van de tweede ronde op het programma in de World Grand Prix. Vooral Danny Noppert maakte daarin indruk. Nadat hij Van Gerwen kon verslaan met 3-0, haalde hij het nu met 3-0 van Vincent van der Voort. </p>
						            						<div id="article_text">
            				    <p>De eerste wedstrijd van de avond ging tussen Ian White en Labanauskas. De Litouwer maakte indruk en kwam 0-2 voor, maar daarna kon White de rug rechten. Hij won uiteindelijk nog met 3-2 na een indrukwekkende comeback.&nbsp;</p><p>Daarna was het tijd voor het Nederlandse duel tussen Noppert en van der Voort. Noppert gooide uitstekend en was op geen foutje te betrappen. Hij won uiteindelijk ook met droge 3-0 cijfers. In de derde wedstrijd won de Pool Ratajski met 1-3 van ex-wereldkampioen Rob Cross.&nbsp;</p><p>De laatste wedstrijd was de topper van de avond, want de Portugees Jose De Sousa stond tegenover Jonny Clayton. Het was een wedstrijd op hoog niveau, maar uiteindelijk kon Clayton het laken naar zich toe trekken met een 1-3 overwinning.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-10-07%2Fworld-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=World%20Grand%20Prix%3A%20Danny%20Noppert%20maakt%20indruk%2C%20Portugese%20vedette%20is%20uitgeschakeld%20&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-10-07%2Fworld-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/darts" class="btn btn-dark">Darts</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/darts"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/darts/kalender"><span class="fa fa-calendar fa-fw"></span> Dartskalender</a>
        	</div>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-10-06/world-grand-prix-ook-nummer-vier-van-de-wereld-ligt-eruit-speler-die-het-haalde-van-van-den-bergh-wel-door-naar-volgende-ronde">World Grand Prix: ook nummer vier van de wereld ligt eruit, speler die het haalde van Van den Bergh wel door naar volgende ronde </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/live-belgie-frankrijk-wereldgoal-van-lukaku">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kODgrME2nyebHk6rJenhOBNUJpgX7Ul-lwp2FppiXay4medhkVtghnySnOy4iWj6iZj3gxq69RHnOJrA_OMwK387g-ALnnkviluc=w400-h280-p-e365" alt="LIVE België-Frankrijk: Wereldgoal van Lukaku!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kODgrME2nyebHk6rJenhOBNUJpgX7Ul-lwp2FppiXay4medhkVtghnySnOy4iWj6iZj3gxq69RHnOJrA_OMwK387g-ALnnkviluc=w400-h280-p-e365" alt="LIVE België-Frankrijk: Wereldgoal van Lukaku!" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-10-07/live-belgie-frankrijk-wereldgoal-van-lukaku">LIVE België-Frankrijk: Wereldgoal van Lukaku!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/live-belgie-frankrijk-wereldgoal-van-lukaku#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/juventus-fc-wil-eden-hazard-voor-twee-seizoenen-huren-van-real-madrid">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PNT2mTk4Ucu-c8z6kcH_zhMiwdIr12vuawovAg6jsV58ZqQ0ezRfTyGoeTYEDlX1B7bcFmjQfjvf2gu_pVhDiAO2l-8MLBpU5u_v=w400-h280-p-e365" alt="Opvallende constructie: &#039;Real Madrid krijgt voorstel om Eden Hazard voor twee seizoenen te verhuren&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PNT2mTk4Ucu-c8z6kcH_zhMiwdIr12vuawovAg6jsV58ZqQ0ezRfTyGoeTYEDlX1B7bcFmjQfjvf2gu_pVhDiAO2l-8MLBpU5u_v=w400-h280-p-e365" alt="Opvallende constructie: &#039;Real Madrid krijgt voorstel om Eden Hazard voor twee seizoenen te verhuren&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-10-07/juventus-fc-wil-eden-hazard-voor-twee-seizoenen-huren-van-real-madrid">Opvallende constructie: 'Real Madrid krijgt voorstel om Eden Hazard voor twee seizoenen te verhuren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/juventus-fc-wil-eden-hazard-voor-twee-seizoenen-huren-van-real-madrid#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/joshua-zirkzee-lijkt-een-verlengd-verblijf-bij-rsc-anderlecht-nu-al-uit-te-sluiten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kfryUJf4yDlRsaJ0mz_ty_TVc44FydV15SIVEWlcAFtu2_W3s0HTpQS8bppNg3zC0n9_SrV6X_ucUtSiYulfHjSTCk_KGedF22TT=w400-h280-p-e365" alt="Wat zijn de toekomstplannen van Zirkzee bij Anderlecht? &quot;Dat ga ik volgend seizoen sowieso doen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kfryUJf4yDlRsaJ0mz_ty_TVc44FydV15SIVEWlcAFtu2_W3s0HTpQS8bppNg3zC0n9_SrV6X_ucUtSiYulfHjSTCk_KGedF22TT=w400-h280-p-e365" alt="Wat zijn de toekomstplannen van Zirkzee bij Anderlecht? &quot;Dat ga ik volgend seizoen sowieso doen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-10-07/joshua-zirkzee-lijkt-een-verlengd-verblijf-bij-rsc-anderlecht-nu-al-uit-te-sluiten">Wat zijn de toekomstplannen van Zirkzee bij Anderlecht? "Dat ga ik volgend seizoen sowieso doen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/joshua-zirkzee-lijkt-een-verlengd-verblijf-bij-rsc-anderlecht-nu-al-uit-te-sluiten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/puma-wil-erling-braut-haaland-afsnoepen-van-nike">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q7zL7sn8GjQn5otpwz1hPqdbQrdEpffu311s9PjOJV5zp5dUjKYhH828G7BwlP9PSeTAIrxmcLA-YaKlvkSQY012ZDlmJhfb2KRE=w400-h280-p-e365" alt="Clash in de maak? &#039;Duitse sportgigant wil Haaland afsnoepen van Nike&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q7zL7sn8GjQn5otpwz1hPqdbQrdEpffu311s9PjOJV5zp5dUjKYhH828G7BwlP9PSeTAIrxmcLA-YaKlvkSQY012ZDlmJhfb2KRE=w400-h280-p-e365" alt="Clash in de maak? &#039;Duitse sportgigant wil Haaland afsnoepen van Nike&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-10-07/puma-wil-erling-braut-haaland-afsnoepen-van-nike">Clash in de maak? 'Duitse sportgigant wil Haaland afsnoepen van Nike'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/puma-wil-erling-braut-haaland-afsnoepen-van-nike#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/geen-belgische-medailles-op-derde-dag-van-ek-baanwielrennen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6gg8CE3f3KfIX-uEo_6wtfmuPRuf_cHgInqFi2Y3FA0lLQMGNeB6VVCbM0mmo24s-JVxIcd6AqMiGHxmbMBu0g=w400-h280-p-e365" alt="Geen Belgische medailles op derde dag van EK baanwielrennen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6gg8CE3f3KfIX-uEo_6wtfmuPRuf_cHgInqFi2Y3FA0lLQMGNeB6VVCbM0mmo24s-JVxIcd6AqMiGHxmbMBu0g=w400-h280-p-e365" alt="Geen Belgische medailles op derde dag van EK baanwielrennen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-10-07/geen-belgische-medailles-op-derde-dag-van-ek-baanwielrennen">Geen Belgische medailles op derde dag van EK baanwielrennen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/geen-belgische-medailles-op-derde-dag-van-ek-baanwielrennen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/timothy-castagne-staat-in-de-belangstelling-van-juventus-fc-en-fc-internazionale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nfNt-QESPrkXTdk7VBrovNNoQh2JeOFUYY9sz5yUL0spS8vtilBd-dmbrBawMk8nJiDue3R4TPVIEfrDMRuQmAZKnN9sotosQ4eF=w400-h280-p-e365" alt="&#039;Juventus is concreet en wil Rode Duivel naar Turijn halen, ook Inter volgt dossier op&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nfNt-QESPrkXTdk7VBrovNNoQh2JeOFUYY9sz5yUL0spS8vtilBd-dmbrBawMk8nJiDue3R4TPVIEfrDMRuQmAZKnN9sotosQ4eF=w400-h280-p-e365" alt="&#039;Juventus is concreet en wil Rode Duivel naar Turijn halen, ook Inter volgt dossier op&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-10-07/timothy-castagne-staat-in-de-belangstelling-van-juventus-fc-en-fc-internazionale">'Juventus is concreet en wil Rode Duivel naar Turijn halen, ook Inter volgt dossier op'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/timothy-castagne-staat-in-de-belangstelling-van-juventus-fc-en-fc-internazionale#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/rene-weiler-lag-in-balans-met-luka-elsner-om-de-nieuwe-coach-van-standard-te-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hBluqvkDBcmEYcMzVUxtnBfuygCWe1IZYeC-YhZbpWnz_ZYPdnimnW8kXXaMHXJaIw7HNzFiXwk3CWGLrtDq_uY=w400-h280-p-e365" alt="En hij was al niet populair in Brussel: &#039;Voormalig coach van Anderlecht stond héél dicht bij Standard&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hBluqvkDBcmEYcMzVUxtnBfuygCWe1IZYeC-YhZbpWnz_ZYPdnimnW8kXXaMHXJaIw7HNzFiXwk3CWGLrtDq_uY=w400-h280-p-e365" alt="En hij was al niet populair in Brussel: &#039;Voormalig coach van Anderlecht stond héél dicht bij Standard&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-10-07/rene-weiler-lag-in-balans-met-luka-elsner-om-de-nieuwe-coach-van-standard-te-worden">En hij was al niet populair in Brussel: 'Voormalig coach van Anderlecht stond héél dicht bij Standard'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/rene-weiler-lag-in-balans-met-luka-elsner-om-de-nieuwe-coach-van-standard-te-worden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/newcastle-united-is-overgenomen-door-het-steenrijke-pif">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_wcponNfTGhsae922cM76S141sdYgGVqibdIl_tMd7k8Yqu4R65KgvX-ZrFZPjKlZje8BiV_p2cjorr9o5BPaFIITtey2wvxSa4=w400-h280-p-e365" alt="OFFICIEEL: Newcastle heeft nieuwe eigenaars én wordt in één klap de rijkste club ter wereld" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_wcponNfTGhsae922cM76S141sdYgGVqibdIl_tMd7k8Yqu4R65KgvX-ZrFZPjKlZje8BiV_p2cjorr9o5BPaFIITtey2wvxSa4=w400-h280-p-e365" alt="OFFICIEEL: Newcastle heeft nieuwe eigenaars én wordt in één klap de rijkste club ter wereld" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-10-07/newcastle-united-is-overgenomen-door-het-steenrijke-pif">OFFICIEEL: Newcastle heeft nieuwe eigenaars én wordt in één klap de rijkste club ter wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/newcastle-united-is-overgenomen-door-het-steenrijke-pif#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/jordi-meeus-pakt-eindelijk-de-overwinning-hier-gaan-we-samen-van-genieten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pKAt9Y8edit4hii1X7JxZ6DoOBNn55nw00z1shLP9SbykveT4KLlg-JMfmCEmXPVyVt8ZlmEHWxhS07TTVJoCpGwSHbVCONGGeFl=w400-h280-p-e365" alt="Jordi Meeus pakt eindelijk de overwinning: &quot;Hier gaan we samen van genieten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pKAt9Y8edit4hii1X7JxZ6DoOBNn55nw00z1shLP9SbykveT4KLlg-JMfmCEmXPVyVt8ZlmEHWxhS07TTVJoCpGwSHbVCONGGeFl=w400-h280-p-e365" alt="Jordi Meeus pakt eindelijk de overwinning: &quot;Hier gaan we samen van genieten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2021-10-07/jordi-meeus-pakt-eindelijk-de-overwinning-hier-gaan-we-samen-van-genieten">Jordi Meeus pakt eindelijk de overwinning: "Hier gaan we samen van genieten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/jordi-meeus-pakt-eindelijk-de-overwinning-hier-gaan-we-samen-van-genieten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/kris-luyckx-geeft-inkijk-in-de-straf-van-dejan-veljkovic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/P319DUzPie9iO-fn-PjVkveqyEpHEXHLLfJ1GvVUx8emZjkjyFA21JViVWBRFzda5EU9Yj9Kr2YjSLk1YZmlivBe=w400-h280-p-e365" alt="Advocaat van Veljkovic geeft inkijk in straf van spijtoptant: &quot;Maar dat was voor ons het belangrijkste&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/P319DUzPie9iO-fn-PjVkveqyEpHEXHLLfJ1GvVUx8emZjkjyFA21JViVWBRFzda5EU9Yj9Kr2YjSLk1YZmlivBe=w400-h280-p-e365" alt="Advocaat van Veljkovic geeft inkijk in straf van spijtoptant: &quot;Maar dat was voor ons het belangrijkste&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-10-07/kris-luyckx-geeft-inkijk-in-de-straf-van-dejan-veljkovic">Advocaat van Veljkovic geeft inkijk in straf van spijtoptant: "Maar dat was voor ons het belangrijkste"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/kris-luyckx-geeft-inkijk-in-de-straf-van-dejan-veljkovic#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/roberto-martinez-gaf-romelu-lukaku-raad-in-zijn-beslissing-om-voor-chelsea-fc-te-kiezen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/53MSRPO6A7vK7a6WAkv_1Iswr0KU8pNv1kp0RMCE1HhbOlZbShAsjR-dOdzeRAFhhOgabynOQoRRG2K8rRY8akw=w400-h280-p-e365" alt="Martinez gaf Lukaku raad: &quot;We hebben gesproken over zijn transfer naar Chelsea&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/53MSRPO6A7vK7a6WAkv_1Iswr0KU8pNv1kp0RMCE1HhbOlZbShAsjR-dOdzeRAFhhOgabynOQoRRG2K8rRY8akw=w400-h280-p-e365" alt="Martinez gaf Lukaku raad: &quot;We hebben gesproken over zijn transfer naar Chelsea&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-10-07/roberto-martinez-gaf-romelu-lukaku-raad-in-zijn-beslissing-om-voor-chelsea-fc-te-kiezen">Martinez gaf Lukaku raad: "We hebben gesproken over zijn transfer naar Chelsea"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/roberto-martinez-gaf-romelu-lukaku-raad-in-zijn-beslissing-om-voor-chelsea-fc-te-kiezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/-vier-belgen-met-alpecin-fenix-in-ronde-van-lombardije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-DJTbqHDicDRHOsaqRp6ht2AVqkrY8ZIgq1xaoe4Tt2FwK-Ms7hTnk88bcxj5wC6yxoc6-7RtuGDXBw4KyhYvfWDieAZX5aTIaNC=w400-h280-p-e365" alt="📷 Vier Belgen met Alpecin-Fenix in Ronde van Lombardije" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-DJTbqHDicDRHOsaqRp6ht2AVqkrY8ZIgq1xaoe4Tt2FwK-Ms7hTnk88bcxj5wC6yxoc6-7RtuGDXBw4KyhYvfWDieAZX5aTIaNC=w400-h280-p-e365" alt="📷 Vier Belgen met Alpecin-Fenix in Ronde van Lombardije" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-10-07/-vier-belgen-met-alpecin-fenix-in-ronde-van-lombardije">📷 Vier Belgen met Alpecin-Fenix in Ronde van Lombardije</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/-vier-belgen-met-alpecin-fenix-in-ronde-van-lombardije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/standard-legt-lot-in-handen-van-luka-elsner-een-veeleisende-liefhebber">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J1Hz6OAseDYmkIRZFb-GfRM13Hsm72XosTbQz6JF9gRPZLWZhYSn12ofY3ESbkSvl1jDsoyCJxZr6jyGJ4g-ocpp0cyvjnk2IcNf=w400-h280-p-e365" alt="Standard legt lot in handen van Luka Elsner, een veeleisende liefhebber" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J1Hz6OAseDYmkIRZFb-GfRM13Hsm72XosTbQz6JF9gRPZLWZhYSn12ofY3ESbkSvl1jDsoyCJxZr6jyGJ4g-ocpp0cyvjnk2IcNf=w400-h280-p-e365" alt="Standard legt lot in handen van Luka Elsner, een veeleisende liefhebber" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-10-07/standard-legt-lot-in-handen-van-luka-elsner-een-veeleisende-liefhebber">Standard legt lot in handen van Luka Elsner, een veeleisende liefhebber</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/standard-legt-lot-in-handen-van-luka-elsner-een-veeleisende-liefhebber#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/verlaten-belgen-het-veld-in-racismegeval-youri-tielemans-geeft-zijn-mening">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Hzetyt1edWy3agN8BTuImzQE0wkwMjtKx50GivY0KgJNQZhLpWnkkLo6Ndor4hVDkb8k3pxYlDS2B-ssYSmStoTgsF5U0ndoutzx=w400-h280-p-e365" alt="Verlaten Belgen het veld in racismegeval? Youri Tielemans geeft zijn mening" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Hzetyt1edWy3agN8BTuImzQE0wkwMjtKx50GivY0KgJNQZhLpWnkkLo6Ndor4hVDkb8k3pxYlDS2B-ssYSmStoTgsF5U0ndoutzx=w400-h280-p-e365" alt="Verlaten Belgen het veld in racismegeval? Youri Tielemans geeft zijn mening" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-10-07/verlaten-belgen-het-veld-in-racismegeval-youri-tielemans-geeft-zijn-mening">Verlaten Belgen het veld in racismegeval? Youri Tielemans geeft zijn mening</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/verlaten-belgen-het-veld-in-racismegeval-youri-tielemans-geeft-zijn-mening#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 07/10: STVV - Bastien - Raux-Yao - Eupen - Borussia Dortmund - KV Kortrijk - KAA Gent - België - Still" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 07/10: STVV - Bastien - Raux-Yao - Eupen - Borussia Dortmund - KV Kortrijk - KAA Gent - België - Still" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 07/10: STVV - Bastien - Raux-Yao - Eupen - Borussia Dortmund - KV Kortrijk - KAA Gent - België - Still</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/alberto-contador-zat-vorig-jaar-met-het-idee-om-comeback-te-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e365" alt="Alberto Contador zat vorig jaar met het idee om comeback te maken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PhMuhR3JH1vXO0av7gAmRkBpNC2MAu1zbbABvJyTxj54GLoH-uD39Vj5XId7yFs1AimK-jmErZbinule_0aY_WiE=w400-h280-p-e365" alt="Alberto Contador zat vorig jaar met het idee om comeback te maken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2021-10-07/alberto-contador-zat-vorig-jaar-met-het-idee-om-comeback-te-maken">Alberto Contador zat vorig jaar met het idee om comeback te maken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/alberto-contador-zat-vorig-jaar-met-het-idee-om-comeback-te-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 07/10: Origi - Nkunku - Nkoulou - De Ketelaere - Lang - Håland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 07/10: Origi - Nkunku - Nkoulou - De Ketelaere - Lang - Håland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-10-07/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 07/10: Origi - Nkunku - Nkoulou - De Ketelaere - Lang - Håland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-10-07/max-verstappen-is-doodeerlijk-over-wereldkampioenschap-formule-1-niets-om-druk-om-te-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Max Verstappen is doodeerlijk over wereldkampioenschap Formule 1: &quot;Niets om druk om te maken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/VVHsJ5zNRC1VPe6qe9LDUeo6pt2-14_bZwsTDzycSoLDJ9zk_sFE2DVjVTDUYfZOKT-1vN45QzQKs4faBufGDxHj6gLP-cAvJc7X=w400-h280-p-e365" alt="Max Verstappen is doodeerlijk over wereldkampioenschap Formule 1: &quot;Niets om druk om te maken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.autosportkrant.be/nieuws/2021-10-07/max-verstappen-is-doodeerlijk-over-wereldkampioenschap-formule-1-niets-om-druk-om-te-maken">Max Verstappen is doodeerlijk over wereldkampioenschap Formule 1: "Niets om druk om te maken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-10-07/max-verstappen-is-doodeerlijk-over-wereldkampioenschap-formule-1-niets-om-druk-om-te-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-ziet-na-de-ketelaere-ook-theate-naar-rode-duivels-vertrekken-daarom-had-ik-hem-er-altijd-graag-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pnBvHUgAivY_dKL_pjwWdffCOnpz6S16JG2BgpwmOvzZ9FN62atjUkSW4AYohbKnrFUWhce-pNfbhp9ANw7ng0qZn0hY_6C2G3Y=w400-h280-p-e365" alt="Jacky Mathijssen ziet na De Ketelaere ook Theate naar Rode Duivels vertrekken: &quot;Daarom had ik hem er altijd graag bij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pnBvHUgAivY_dKL_pjwWdffCOnpz6S16JG2BgpwmOvzZ9FN62atjUkSW4AYohbKnrFUWhce-pNfbhp9ANw7ng0qZn0hY_6C2G3Y=w400-h280-p-e365" alt="Jacky Mathijssen ziet na De Ketelaere ook Theate naar Rode Duivels vertrekken: &quot;Daarom had ik hem er altijd graag bij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-ziet-na-de-ketelaere-ook-theate-naar-rode-duivels-vertrekken-daarom-had-ik-hem-er-altijd-graag-bij">Jacky Mathijssen ziet na De Ketelaere ook Theate naar Rode Duivels vertrekken: "Daarom had ik hem er altijd graag bij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/bologna"><img src="https://static.sportid.be/images/soccer/teams/Bologna-icon.png" alt="Bologna" title="Bologna" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-ziet-na-de-ketelaere-ook-theate-naar-rode-duivels-vertrekken-daarom-had-ik-hem-er-altijd-graag-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/barcelona-wil-stunten-met-verrassende-rode-duivel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Yn0LniuJnC-H7IPh81LPdkL6Z8XbvZ0PN4StZz4GaGUuuB11qkKaHLhKaLLi4aEeXbfcPyP2XevRTjLynhSGzVHdMgnPGUCpdDbm_g=w400-h280-p-e365" alt="&#039;Barcelona wil stunten met verrassende Rode Duivel&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Yn0LniuJnC-H7IPh81LPdkL6Z8XbvZ0PN4StZz4GaGUuuB11qkKaHLhKaLLi4aEeXbfcPyP2XevRTjLynhSGzVHdMgnPGUCpdDbm_g=w400-h280-p-e365" alt="&#039;Barcelona wil stunten met verrassende Rode Duivel&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-10-07/barcelona-wil-stunten-met-verrassende-rode-duivel">'Barcelona wil stunten met verrassende Rode Duivel'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/barcelona-wil-stunten-met-verrassende-rode-duivel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-10-07/nog-steeds-geen-nieuwe-bondscoach-voor-belgian-cats-nog-drie-kandidaten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g50memJH7gDGmpTqN94CNMn5fTaZmIObAlLEcnqcAzxOIGcHg92kgdFCY5lN_gzMJI2NuIkWh7eEkbyaPUh72K0=w400-h280-p-e365" alt="Nog steeds geen nieuwe bondscoach voor Belgian Cats, nog drie kandidaten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g50memJH7gDGmpTqN94CNMn5fTaZmIObAlLEcnqcAzxOIGcHg92kgdFCY5lN_gzMJI2NuIkWh7eEkbyaPUh72K0=w400-h280-p-e365" alt="Nog steeds geen nieuwe bondscoach voor Belgian Cats, nog drie kandidaten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.basketbalkrant.be/nieuws/2021-10-07/nog-steeds-geen-nieuwe-bondscoach-voor-belgian-cats-nog-drie-kandidaten">Nog steeds geen nieuwe bondscoach voor Belgian Cats, nog drie kandidaten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-10-07/nog-steeds-geen-nieuwe-bondscoach-voor-belgian-cats-nog-drie-kandidaten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-07/red-flames-u17-in-de-problemen-na-nieuwe-nederlaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D12LcX_wSAwP77L5u2XEos6pWeOih4RnQkBYssddIKNIYDrDhjtk4Nxb7f5x_vzTFzI7nGGgJRxmb0GwjZSJ0eY=w400-h280-p-e365" alt="Red Flames U17 in de problemen na nieuwe nederlaag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D12LcX_wSAwP77L5u2XEos6pWeOih4RnQkBYssddIKNIYDrDhjtk4Nxb7f5x_vzTFzI7nGGgJRxmb0GwjZSJ0eY=w400-h280-p-e365" alt="Red Flames U17 in de problemen na nieuwe nederlaag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-07/red-flames-u17-in-de-problemen-na-nieuwe-nederlaag">Red Flames U17 in de problemen na nieuwe nederlaag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-10-07/red-flames-u17-in-de-problemen-na-nieuwe-nederlaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/kv-kortrijk-overweegt-juridische-stappen-competitievervalsing-en-echt-een-brug-te-ver">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KaHfTWzjuKNEp3Flera0E13i_Bsw7XrWqZYD_-5xNejPllQ9psjmdtyt-cFmxEeAlzHmRgRfR2adoDhI02gi3YlPmNhZBmHEaX3P=w400-h280-p-e365" alt="KV Kortrijk overweegt juridische stappen: &quot;Competitievervalsing&quot; en &quot;Echt een brug te ver&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KaHfTWzjuKNEp3Flera0E13i_Bsw7XrWqZYD_-5xNejPllQ9psjmdtyt-cFmxEeAlzHmRgRfR2adoDhI02gi3YlPmNhZBmHEaX3P=w400-h280-p-e365" alt="KV Kortrijk overweegt juridische stappen: &quot;Competitievervalsing&quot; en &quot;Echt een brug te ver&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-10-07/kv-kortrijk-overweegt-juridische-stappen-competitievervalsing-en-echt-een-brug-te-ver">KV Kortrijk overweegt juridische stappen: "Competitievervalsing" en "Echt een brug te ver"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/kv-kortrijk-overweegt-juridische-stappen-competitievervalsing-en-echt-een-brug-te-ver#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/-belg-sprint-voor-arnaud-demare-naar-zege-in-parijs-bourges">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v0OTIMLWsrdxuzbqmVlAFChTLkXc1pb5CPuiyPRn3bEfNgAhEK4vnSN-7qCfCsw7KI7vQhuT_-Y2XxozzU3BM6VNx8HdqnhAHX8I=w400-h280-p-e365" alt="📷 Belg sprint voor Arnaud Démare naar zege in Parijs-Bourges" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v0OTIMLWsrdxuzbqmVlAFChTLkXc1pb5CPuiyPRn3bEfNgAhEK4vnSN-7qCfCsw7KI7vQhuT_-Y2XxozzU3BM6VNx8HdqnhAHX8I=w400-h280-p-e365" alt="📷 Belg sprint voor Arnaud Démare naar zege in Parijs-Bourges" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-10-07/-belg-sprint-voor-arnaud-demare-naar-zege-in-parijs-bourges">📷 Belg sprint voor Arnaud Démare naar zege in Parijs-Bourges</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/-belg-sprint-voor-arnaud-demare-naar-zege-in-parijs-bourges#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/-verrassende-winnaar-in-gran-piemonte-wordt-opvolger-van-george-bennett">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BXVhACgs43JMGcC_DS57ahCL7cB79kIkirS1ionxDtaKYAo8zOBE0jHqs97lV6a9fTe6nTrir1Yb7JAjTZD_9Q9lU-Sglo9mJkcm=w400-h280-p-e365" alt="🎥 Verrassende winnaar in Gran Piemonte wordt opvolger van George Bennett" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BXVhACgs43JMGcC_DS57ahCL7cB79kIkirS1ionxDtaKYAo8zOBE0jHqs97lV6a9fTe6nTrir1Yb7JAjTZD_9Q9lU-Sglo9mJkcm=w400-h280-p-e365" alt="🎥 Verrassende winnaar in Gran Piemonte wordt opvolger van George Bennett" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-10-07/-verrassende-winnaar-in-gran-piemonte-wordt-opvolger-van-george-bennett">🎥 Verrassende winnaar in Gran Piemonte wordt opvolger van George Bennett</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/-verrassende-winnaar-in-gran-piemonte-wordt-opvolger-van-george-bennett#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-10-07/zizou-bergs-sneuvelt-in-tweede-ronde-van-frans-challengertoernooi">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Zizou Bergs sneuvelt in tweede ronde van Frans Challengertoernooi" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/apP_3jCX9Rqpjf1blSYsc7N863dhWE2Qbp4eTk-LMNzhVklIpiBkBTV1VOQfp3PjdFq1g67qAJkW7Aez29tpDXM=w400-h280-p-e365" alt="Zizou Bergs sneuvelt in tweede ronde van Frans Challengertoernooi" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2021-10-07/zizou-bergs-sneuvelt-in-tweede-ronde-van-frans-challengertoernooi">Zizou Bergs sneuvelt in tweede ronde van Frans Challengertoernooi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-10-07/zizou-bergs-sneuvelt-in-tweede-ronde-van-frans-challengertoernooi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/wat-nu-met-operatie-propere-handen-sportadvocaat-verwacht-niet-te-veel-van-zelfregulering-is-geen-sprake">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F4ExV4zhyD_CnvbJpKANt3kmrwZuVnGwmV9CU_Ph5xwKCfE4-XTwgJkHAvDvavJ0Ny5sT90NReclxyCufn30L2E=w400-h280-p-e365" alt="Wat nu met Operatie Propere Handen? Sportadvocaat verwacht niet te veel: &quot;Van zelfregulering is geen sprake&quot; " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F4ExV4zhyD_CnvbJpKANt3kmrwZuVnGwmV9CU_Ph5xwKCfE4-XTwgJkHAvDvavJ0Ny5sT90NReclxyCufn30L2E=w400-h280-p-e365" alt="Wat nu met Operatie Propere Handen? Sportadvocaat verwacht niet te veel: &quot;Van zelfregulering is geen sprake&quot; " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-10-07/wat-nu-met-operatie-propere-handen-sportadvocaat-verwacht-niet-te-veel-van-zelfregulering-is-geen-sprake">Wat nu met Operatie Propere Handen? Sportadvocaat verwacht niet te veel: "Van zelfregulering is geen sprake" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/wat-nu-met-operatie-propere-handen-sportadvocaat-verwacht-niet-te-veel-van-zelfregulering-is-geen-sprake#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-voor-belangrijk-tweeluik-balikwisha-speelde-donderdag-oefenmatch-met-antwerp-maar-ik-reken-op-hem">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GATJt-8RKy6sebE4YHW9utBBX2zM-g0-9FgzVtxFZDVbSJfXOdNjJ2DSZix-ykzl4waFDjFl_sbC5ca-nVHxZcBzFH-cHMNl5p-0GQ=w400-h280-p-e365" alt="Jacky Mathijssen voor belangrijk tweeluik: &quot;Balikwisha speelde donderdag oefenmatch met Antwerp, maar ik reken op hem&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GATJt-8RKy6sebE4YHW9utBBX2zM-g0-9FgzVtxFZDVbSJfXOdNjJ2DSZix-ykzl4waFDjFl_sbC5ca-nVHxZcBzFH-cHMNl5p-0GQ=w400-h280-p-e365" alt="Jacky Mathijssen voor belangrijk tweeluik: &quot;Balikwisha speelde donderdag oefenmatch met Antwerp, maar ik reken op hem&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-voor-belangrijk-tweeluik-balikwisha-speelde-donderdag-oefenmatch-met-antwerp-maar-ik-reken-op-hem">Jacky Mathijssen voor belangrijk tweeluik: "Balikwisha speelde donderdag oefenmatch met Antwerp, maar ik reken op hem"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/belgie-u19"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/jacky-mathijssen-voor-belangrijk-tweeluik-balikwisha-speelde-donderdag-oefenmatch-met-antwerp-maar-ik-reken-op-hem#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/anderlecht-haalt-uit-tegen-westerlo-nieuwe-dreun-voor-essevee---wat-gebeurde-er-nog-in-oefenmatchen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NgZsPKqGixVEWgl9H78WN8Vpmtgy_jRxEso1zNldzAhCa5erN4rraWUbBRA73Z2bPzJ-9TLd8l6Hfff6GLKKQ-k=w400-h280-p-e365" alt="Anderlecht haalt uit tegen Westerlo, nieuwe dreun voor Essevee - wat gebeurde er nog in oefenmatchen?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NgZsPKqGixVEWgl9H78WN8Vpmtgy_jRxEso1zNldzAhCa5erN4rraWUbBRA73Z2bPzJ-9TLd8l6Hfff6GLKKQ-k=w400-h280-p-e365" alt="Anderlecht haalt uit tegen Westerlo, nieuwe dreun voor Essevee - wat gebeurde er nog in oefenmatchen?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-10-07/anderlecht-haalt-uit-tegen-westerlo-nieuwe-dreun-voor-essevee---wat-gebeurde-er-nog-in-oefenmatchen">Anderlecht haalt uit tegen Westerlo, nieuwe dreun voor Essevee - wat gebeurde er nog in oefenmatchen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/anderlecht-haalt-uit-tegen-westerlo-nieuwe-dreun-voor-essevee---wat-gebeurde-er-nog-in-oefenmatchen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/-antwerpenaar-ilias-chair-onderstreept-goede-vorm-bij-marokkaanse-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UyeIIQrv5pjoevWZ6QJsb28Rp8vB05yi8acxCEEPu7QjOc55-TsgfTtB1_C_vfmaMvYvZrnrPSQrxnd09VDgRw9M=w400-h280-p-e365" alt="🎥 Antwerpenaar Ilias Chair onderstreept goede vorm bij Marokkaanse nationale ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UyeIIQrv5pjoevWZ6QJsb28Rp8vB05yi8acxCEEPu7QjOc55-TsgfTtB1_C_vfmaMvYvZrnrPSQrxnd09VDgRw9M=w400-h280-p-e365" alt="🎥 Antwerpenaar Ilias Chair onderstreept goede vorm bij Marokkaanse nationale ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-10-07/-antwerpenaar-ilias-chair-onderstreept-goede-vorm-bij-marokkaanse-nationale-ploeg">🎥 Antwerpenaar Ilias Chair onderstreept goede vorm bij Marokkaanse nationale ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-sk"><img src="https://static.sportid.be/images/soccer/teams/lierse.png" alt="Lierse SK" title="Lierse SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/marokko/marokko"><img src="https://static.sportid.be/images/soccer/teams/Morocco.png" alt="Marokko" title="Marokko" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/qpr"><img src="https://static.sportid.be/images/soccer/teams/Queens-Park-Rangers-icon.png" alt="QPR" title="QPR" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/-antwerpenaar-ilias-chair-onderstreept-goede-vorm-bij-marokkaanse-nationale-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/ploeg-uit-premier-league-binnenkort-in-arabische-handen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oGxWoLGC1Y0OVSLubr_wmk_LTwrB7eGsrtaYGW_6Xi4vPz08edPdraw9MQiaMPDuI1DIGwNFdhNuvWwIci9zzqs=w400-h280-p-e365" alt="Ploeg uit Premier League binnenkort in Arabische handen?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oGxWoLGC1Y0OVSLubr_wmk_LTwrB7eGsrtaYGW_6Xi4vPz08edPdraw9MQiaMPDuI1DIGwNFdhNuvWwIci9zzqs=w400-h280-p-e365" alt="Ploeg uit Premier League binnenkort in Arabische handen?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-10-07/ploeg-uit-premier-league-binnenkort-in-arabische-handen">Ploeg uit Premier League binnenkort in Arabische handen?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/ploeg-uit-premier-league-binnenkort-in-arabische-handen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/absolute-waanzin-en-recht-zal-zegevieren-buurtbewoners-gaan-vol-in-de-tackle-tegen-stadion-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ookLcRpp8R2dqNtIZMCXgUYxoVwD7qpX57gqPrYBzZQFyHRWmibYZaCZXSJAilQkWwqsqvCn46ypPxtcrDPceaM=w400-h280-p-e365" alt="&quot;Absolute waanzin&quot; en &quot;Recht zal zegevieren&quot;: buurtbewoners gaan vol in de tackle tegen stadion Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ookLcRpp8R2dqNtIZMCXgUYxoVwD7qpX57gqPrYBzZQFyHRWmibYZaCZXSJAilQkWwqsqvCn46ypPxtcrDPceaM=w400-h280-p-e365" alt="&quot;Absolute waanzin&quot; en &quot;Recht zal zegevieren&quot;: buurtbewoners gaan vol in de tackle tegen stadion Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-10-07/absolute-waanzin-en-recht-zal-zegevieren-buurtbewoners-gaan-vol-in-de-tackle-tegen-stadion-club-brugge">"Absolute waanzin" en "Recht zal zegevieren": buurtbewoners gaan vol in de tackle tegen stadion Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/absolute-waanzin-en-recht-zal-zegevieren-buurtbewoners-gaan-vol-in-de-tackle-tegen-stadion-club-brugge#comments"><span class="fa fa-comment"></span> <small>80</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/nederlandse-renster-wint-de-sprint-in-de-vierde-etappe-van-de-womens-tour">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D3InU1a0VcZuevNInpqGOn0QlUiU5fUijSncBvCDcRGW2SLJ4P5gPuCwW_hU25_62gA2j8BxPSnwmgQ2L5a2wG6CgT9yDPoCd8Bf=w400-h280-p-e365" alt="Nederlandse renster wint de sprint in de vierde etappe van de Women&#039;s Tour" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D3InU1a0VcZuevNInpqGOn0QlUiU5fUijSncBvCDcRGW2SLJ4P5gPuCwW_hU25_62gA2j8BxPSnwmgQ2L5a2wG6CgT9yDPoCd8Bf=w400-h280-p-e365" alt="Nederlandse renster wint de sprint in de vierde etappe van de Women&#039;s Tour" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-10-07/nederlandse-renster-wint-de-sprint-in-de-vierde-etappe-van-de-womens-tour">Nederlandse renster wint de sprint in de vierde etappe van de Women's Tour</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/nederlandse-renster-wint-de-sprint-in-de-vierde-etappe-van-de-womens-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/deflandre-duidelijk-te-veel-instabiliteit-binnen-de-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZD0iqIyfOlvuio7-M4gyoWW6N4pQBXt-O_bWmyp9nkmBfc2_6UE9rSdSq4Aazn2AKpKqg-whVamfJoN4lqYlGjSe=w400-h280-p-e365" alt="Deflandre duidelijk: &quot;Te veel instabiliteit binnen de club&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZD0iqIyfOlvuio7-M4gyoWW6N4pQBXt-O_bWmyp9nkmBfc2_6UE9rSdSq4Aazn2AKpKqg-whVamfJoN4lqYlGjSe=w400-h280-p-e365" alt="Deflandre duidelijk: &quot;Te veel instabiliteit binnen de club&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-10-07/deflandre-duidelijk-te-veel-instabiliteit-binnen-de-club">Deflandre duidelijk: "Te veel instabiliteit binnen de club"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/deflandre-duidelijk-te-veel-instabiliteit-binnen-de-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-10-07/romeo-lavia-uiteraard-maar-ook-ook-belgische-antwerpspeler-opgenomen-in-prestigieus-talentenlijstje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OqoANjhSV3X2c7RvzbtK0Gf_m4itlaVVIqlpG8SQKHP8Lx0SMSl9tr7d_qxaDJ4UQrYNMPG017WsghyE1jKqyeEcEBMsWXNSIcvt=w400-h280-p-e365" alt="Roméo Lavia (uiteraard), maar ook ook Belgische Antwerpspeler opgenomen in prestigieus talentenlijstje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OqoANjhSV3X2c7RvzbtK0Gf_m4itlaVVIqlpG8SQKHP8Lx0SMSl9tr7d_qxaDJ4UQrYNMPG017WsghyE1jKqyeEcEBMsWXNSIcvt=w400-h280-p-e365" alt="Roméo Lavia (uiteraard), maar ook ook Belgische Antwerpspeler opgenomen in prestigieus talentenlijstje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-10-07/romeo-lavia-uiteraard-maar-ook-ook-belgische-antwerpspeler-opgenomen-in-prestigieus-talentenlijstje">Roméo Lavia (uiteraard), maar ook ook Belgische Antwerpspeler opgenomen in prestigieus talentenlijstje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-10-07/romeo-lavia-uiteraard-maar-ook-ook-belgische-antwerpspeler-opgenomen-in-prestigieus-talentenlijstje#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-10-07/officieel-intermarche-wanty-gobert-versterkt-zich-met-belgische-en-franse-renner">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pzwhVMekdYCDK-5-DKxMdrT1M2Qny-yns8flTAnb8TwMl-SdajXJx-6x2hk49Sryy--mxqpjOrkt_CbMknUm7Uxvq46Q6T7hmY40=w400-h280-p-e365" alt="OFFICIEEL: Intermarché-Wanty-Gobert versterkt zich met Belgische en Franse renner " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pzwhVMekdYCDK-5-DKxMdrT1M2Qny-yns8flTAnb8TwMl-SdajXJx-6x2hk49Sryy--mxqpjOrkt_CbMknUm7Uxvq46Q6T7hmY40=w400-h280-p-e365" alt="OFFICIEEL: Intermarché-Wanty-Gobert versterkt zich met Belgische en Franse renner " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-10-07/officieel-intermarche-wanty-gobert-versterkt-zich-met-belgische-en-franse-renner">OFFICIEEL: Intermarché-Wanty-Gobert versterkt zich met Belgische en Franse renner </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-10-07/officieel-intermarche-wanty-gobert-versterkt-zich-met-belgische-en-franse-renner#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w165-h125-p-e365" alt="World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld">World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-10-06/world-grand-prix-ook-nummer-vier-van-de-wereld-ligt-eruit-speler-die-het-haalde-van-van-den-bergh-wel-door-naar-volgende-ronde">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bvadyqYdlrx79oeV3YUoY9nORF5OITVJXlh16E_bIghN56hRvDo6LtjkWI4i_KpbcqUeN-mgYnv_nj_kIyUtZZMGQdwThtomm1E_HQ=w165-h125-p-e365" alt="World Grand Prix: ook nummer vier van de wereld ligt eruit, speler die het haalde van Van den Bergh wel door naar volgende ronde " width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/bvadyqYdlrx79oeV3YUoY9nORF5OITVJXlh16E_bIghN56hRvDo6LtjkWI4i_KpbcqUeN-mgYnv_nj_kIyUtZZMGQdwThtomm1E_HQ=w165-h125-p-e365" alt="World Grand Prix: ook nummer vier van de wereld ligt eruit, speler die het haalde van Van den Bergh wel door naar volgende ronde " width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-10-06/world-grand-prix-ook-nummer-vier-van-de-wereld-ligt-eruit-speler-die-het-haalde-van-van-den-bergh-wel-door-naar-volgende-ronde">World Grand Prix: ook nummer vier van de wereld ligt eruit, speler die het haalde van Van den Bergh wel door naar volgende ronde </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-10-05/geen-podium-voor-louis-croenen-op-200-meter-vrije-slag-in-berlijn-landgenoot-eindigt-op-zevende-plaats-in-finale">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iVvf-1ncZvtcjxKB9vcVoMjBtLNaPqjcEw__bcX6wD51xwr0YNm7jjzwQiGydKXLOtYAnjxGPg-R0Ir2aB9ot54y=w165-h125-p-e365" alt="Geen podium voor Louis Croenen op 200 meter vrije slag in Berlijn: landgenoot eindigt op zevende plaats in finale" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/iVvf-1ncZvtcjxKB9vcVoMjBtLNaPqjcEw__bcX6wD51xwr0YNm7jjzwQiGydKXLOtYAnjxGPg-R0Ir2aB9ot54y=w165-h125-p-e365" alt="Geen podium voor Louis Croenen op 200 meter vrije slag in Berlijn: landgenoot eindigt op zevende plaats in finale" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-10-05/geen-podium-voor-louis-croenen-op-200-meter-vrije-slag-in-berlijn-landgenoot-eindigt-op-zevende-plaats-in-finale">Geen podium voor Louis Croenen op 200 meter vrije slag in Berlijn: landgenoot eindigt op zevende plaats in finale</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/wathelet-gregory" class="btn btn-outline-dark my-1">Grégory Wathelet</a>
		<a href="/belgie/pieter--devos" class="btn btn-outline-dark my-1">Pieter  Devos</a>
		<a href="/belgie/guery-jerome" class="btn btn-outline-dark my-1">Jérôme Guery</a>
		<a href="/belgie/boon-tom" class="btn btn-outline-dark my-1">Tom Boon</a>
		<a href="/belgie/de-sloover-arthur" class="btn btn-outline-dark my-1">Arthur De Sloover</a>
		<a href="/belgie/briels-thomas" class="btn btn-outline-dark my-1">Thomas Briels</a>
		<a href="/belgie/croenen-louis" class="btn btn-outline-dark my-1">Louis Croenen</a>
		<a href="/onbekend/anderson-gary2" class="btn btn-outline-dark my-1">Gary Anderson</a>
		<a href="/onbekend/detry-thomas" class="btn btn-outline-dark my-1">Thomas Detry</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/belgie/marten-van-riel" class="btn btn-outline-dark my-1">Van Riel Marten</a>
		<a href="/verenigde-staten/anthony-joshua" class="btn btn-outline-dark my-1">Joshua Anthony</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/darts",
					"name": "Darts"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-10-07",
					"name": "07/10/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld",
					"name": "World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld "
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7095, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-10-07/world-grand-prix-danny-noppert-maakt-indruk-portugese-vedette-is-uitgeschakeld"
		},
		"headline": "World Grand Prix: Danny Noppert maakt indruk, Portugese vedette is uitgeschakeld ",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/DtOgsulW9biiwkOdi2uj2o9btPotAr5lhMP5EBdx-wdDA441i5X8EF2E7G9q-YlDPzYQjQCOY_f1wWr1L5eUwSJaGPBQyJIHjSKd=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-10-07T13:51:00+02:00",
	"dateModified": "2021-10-07T13:51:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Gisteren stonden de laatste wedstrijden van de tweede ronde op het programma in de World Grand Prix. Vooral Danny Noppert maakte daarin indruk. Nadat hij Van Gerwen kon verslaan met 3-0, haalde hij het nu met 3-0 van Vincent van der Voort. ",
	"articleBody": "&lt;p&gt;De eerste wedstrijd van de avond ging tussen Ian White en Labanauskas. De Litouwer maakte indruk en kwam 0-2 voor, maar daarna kon White de rug rechten. Hij won uiteindelijk nog met 3-2 na een indrukwekkende comeback.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Daarna was het tijd voor het Nederlandse duel tussen Noppert en van der Voort. Noppert gooide uitstekend en was op geen foutje te betrappen. Hij won uiteindelijk ook met droge 3-0 cijfers. In de derde wedstrijd won de Pool Ratajski met 1-3 van ex-wereldkampioen Rob Cross.&amp;nbsp;&lt;/p&gt;&lt;p&gt;De laatste wedstrijd was de topper van de avond, want de Portugees Jose De Sousa stond tegenover Jonny Clayton. Het was een wedstrijd op hoog niveau, maar uiteindelijk kon Clayton het laken naar zich toe trekken met een 1-3 overwinning.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":262,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>