<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup | Sport-Planet.eu</title>
		
						
		<meta name="title" content="Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup | Sport-Planet.eu" />
		<meta name="description" content="Van den Bergh en Huybrechts vertegenwoordigen België in de World Cup of Darts. De kwartfinales hebben ze alvast bereikt. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2022 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup">
								<meta property="og:title" content="Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup" />
		<meta property="og:description" content="Van den Bergh en Huybrechts vertegenwoordigen België in de World Cup of Darts. De kwartfinales hebben ze alvast bereikt. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-06-19T08:15:00+02:00" />
        <meta property="article:modified_time" content="2022-06-19T08:15:44+02:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Dimitri van den Bergh" />
                <meta property="article:tag" content="Kim Huybrechts" />
                <meta property="article:tag" content="Krzysztof Ratajski" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup">
        <meta name="twitter:description" content="Van den Bergh en Huybrechts vertegenwoordigen België in de World Cup of Darts. De kwartfinales hebben ze alvast bereikt. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022061913"></script><script async src="https://shared.mediahuis.be/cxense/cxense.sportplanet.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				    				        				                                                                                            <li class="nav-item "><a class="nav-link" href="/darts/pdc/world-darts-championship" title="WK Darts">WK Darts</a></li>
                        				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
																<a href="https://www.sport-planet.eu/redactie/kevin-vanbuggenhout"><img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/></a>
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="https://www.sport-planet.eu/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-06-19T08:15:00+02:00"><a href="/nieuws/2022-06-19">Vandaag</a> 08:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-06-19%2Fvan-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Van%20den%20Bergh%20en%20Huybrechts%20blijven%20goed%20in%20vorm%20en%20loodsen%20Belgi%C3%AB%20naar%20kwartfinales%20in%20de%20World%20Cup&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-06-19%2Fvan-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w300-h250-p-e365" alt="Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/4PqBzwF7DW66VOEKnv3KBXV-cHipSCd7rSKKDK7XpVSXSW3VnFn43rPGmOHDHvl2QsuEDSomnfna3-Q7iRjTyw=w750-h500-p-e365" alt="Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Van den Bergh en Huybrechts vertegenwoordigen België in de World Cup of Darts. De kwartfinales hebben ze alvast bereikt. </p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>In het Duitse Frankfurt vormen <a href="/onbekend/van-den-bergh-dimitri">Dimitri van den Bergh</a> en <a href="/onbekend/huybrechts-kim">Kim Huybrechts</a> de Belgian Arrows, oftwel Belgi&euml;. Voor &eacute;&eacute;n keer zijn het geen concurrenten, maar staan ze in dit landentoernooi langs dezelfde kant. Ze begonnen alvast goed door Japan uit te schakelen.</p><p>In de achtste finales was Polen de tegenstander. In deze fase van het toernooi is het concept dat twee spelers van elk land het in een aparte wedstrijd tegen mekaar opnemen en dat er gespeeld wordt naar vier gewonnen legs. Van den Bergh moest het opnemen tegen <a href="/onbekend/ratajski-krzysztof">Ratajski</a> en won met 4-1.</p><h2>AUSTRALI&Euml; VOLGENDE TEGENSTANDER</h2><p>Als <a href="/onbekend/huybrechts-kim">Huybrechts</a> nadien ook zijn wedstrijd won, was de kwalificatie voor de kwartfinales een feit. Dat deed <a href="/onbekend/huybrechts-kim">Huybrechts</a>, ook meden dankzij een goede start. Bialecki spartelde nog wat tegen, maar <a href="/onbekend/huybrechts-kim">Huybrechts</a> haalde het met 4-2. Klus geklaard dus voor de Belgian Arrows, die tegen Australi&euml; zullen spelen voor een plek in de halve finales.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-06-19%2Fvan-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Van%20den%20Bergh%20en%20Huybrechts%20blijven%20goed%20in%20vorm%20en%20loodsen%20Belgi%C3%AB%20naar%20kwartfinales%20in%20de%20World%20Cup&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-06-19%2Fvan-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-dark">Dimitri van den Bergh</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-dark">Kim Huybrechts</a>
	</div>
				<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/ratajski-krzysztof" class="btn btn-dark">Krzysztof Ratajski</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-06-14/michael-van-gerwen-wint-voor-de-6e-keer-de-premier-league-darts">Michael Van Gerwen wint voor de 6e keer de Premier League Darts</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="//www.hockeykrant.be/nieuws/2022-06-19/engelsen-zijn-spelbreker-red-lions-mogen-eindwinst-pro-league-vergeten-ondanks-comeback-red-panthers-verliezen">Engelsen zijn spelbreker: Red Lions mogen eindwinst Pro League vergeten ondanks comeback, Red Panthers verliezen</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2022-06-19/engelsen-zijn-spelbreker-red-lions-mogen-eindwinst-pro-league-vergeten-ondanks-comeback-red-panthers-verliezen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E-5LthCFr8bcmwdn-SoTFB1cQMRo3FBgX8bll2LEBuohjQxQunOkmBNqERzyJQoET8V3oPRGLW3D4aIZVQWAUCkV=w400-h280-p-e365" alt="Engelsen zijn spelbreker: Red Lions mogen eindwinst Pro League vergeten ondanks comeback, Red Panthers verliezen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E-5LthCFr8bcmwdn-SoTFB1cQMRo3FBgX8bll2LEBuohjQxQunOkmBNqERzyJQoET8V3oPRGLW3D4aIZVQWAUCkV=w400-h280-p-e365" alt="Engelsen zijn spelbreker: Red Lions mogen eindwinst Pro League vergeten ondanks comeback, Red Panthers verliezen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.hockeykrant.be/nieuws/2022-06-19/engelsen-zijn-spelbreker-red-lions-mogen-eindwinst-pro-league-vergeten-ondanks-comeback-red-panthers-verliezen">Engelsen zijn spelbreker: Red Lions mogen eindwinst Pro League vergeten ondanks comeback, Red Panthers verliezen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2022-06-19/engelsen-zijn-spelbreker-red-lions-mogen-eindwinst-pro-league-vergeten-ondanks-comeback-red-panthers-verliezen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/-hermans-viert-ritwinst-in-lodende-hitte-met-frisse-duik-in-zwembad-en-heeft-toekomst-in-handen-luxesituatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pi7USND_bpYTZPLIckUpnPodlLkvPBgGpA4vzJlnu3aGkK1UzyWunLEKeDEPghGLR__vbEA-C71VdVZwOgDkZxTxrIvnqMWuZJ_4XA=w400-h280-p-e365" alt="📷 Hermans viert ritwinst in lodende hitte met frisse duik in zwembad en heeft toekomst in handen: &quot;Luxesituatie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pi7USND_bpYTZPLIckUpnPodlLkvPBgGpA4vzJlnu3aGkK1UzyWunLEKeDEPghGLR__vbEA-C71VdVZwOgDkZxTxrIvnqMWuZJ_4XA=w400-h280-p-e365" alt="📷 Hermans viert ritwinst in lodende hitte met frisse duik in zwembad en heeft toekomst in handen: &quot;Luxesituatie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2022-06-19/-hermans-viert-ritwinst-in-lodende-hitte-met-frisse-duik-in-zwembad-en-heeft-toekomst-in-handen-luxesituatie">📷 Hermans viert ritwinst in lodende hitte met frisse duik in zwembad en heeft toekomst in handen: "Luxesituatie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/-hermans-viert-ritwinst-in-lodende-hitte-met-frisse-duik-in-zwembad-en-heeft-toekomst-in-handen-luxesituatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-18/ook-op-de-weg-lucinda-brand-wint-de-1e-rit-van-de-ronde-van-zwitserland-en-is-de-1e-leidster">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0amk1BHhPAJ3lM0Hhewl43Ou0zTcQHgMAK9tSwfw6xzo50u0UWD0hnLKBrijQE9jycWF2p4-w8XfTQwkfAPfmnCgDE5m8zz4SWjiMQ=w400-h280-p-e365" alt="Ook op de weg: Lucinda Brand wint de 1e rit van de Ronde van Zwitserland en is de 1e leidster" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0amk1BHhPAJ3lM0Hhewl43Ou0zTcQHgMAK9tSwfw6xzo50u0UWD0hnLKBrijQE9jycWF2p4-w8XfTQwkfAPfmnCgDE5m8zz4SWjiMQ=w400-h280-p-e365" alt="Ook op de weg: Lucinda Brand wint de 1e rit van de Ronde van Zwitserland en is de 1e leidster" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.wielerkrant.be/nieuws/2022-06-18/ook-op-de-weg-lucinda-brand-wint-de-1e-rit-van-de-ronde-van-zwitserland-en-is-de-1e-leidster">Ook op de weg: Lucinda Brand wint de 1e rit van de Ronde van Zwitserland en is de 1e leidster</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-18/ook-op-de-weg-lucinda-brand-wint-de-1e-rit-van-de-ronde-van-zwitserland-en-is-de-1e-leidster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 19/06: Denayer - Lambrix" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 19/06: Denayer - Lambrix" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-06-19/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 19/06: Denayer - Lambrix</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/jason-denayer-gelinkt-aan-transfer-die-hem-veel-kritiek-kan-opleveren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rnQ6qTK0HDBO1bIHa-z_5KsdbD8hB6VOXPHfERrF5WvJgB8Ig8DorauDP2syeECLE77BXxWF52LFOQZPIiU0v7qLkj5-F0TCBOAD=w400-h280-p-e365" alt="&#039;Jason Denayer gelinkt aan transfer die hem veel kritiek kan opleveren&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rnQ6qTK0HDBO1bIHa-z_5KsdbD8hB6VOXPHfERrF5WvJgB8Ig8DorauDP2syeECLE77BXxWF52LFOQZPIiU0v7qLkj5-F0TCBOAD=w400-h280-p-e365" alt="&#039;Jason Denayer gelinkt aan transfer die hem veel kritiek kan opleveren&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-06-19/jason-denayer-gelinkt-aan-transfer-die-hem-veel-kritiek-kan-opleveren">'Jason Denayer gelinkt aan transfer die hem veel kritiek kan opleveren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/jason-denayer-gelinkt-aan-transfer-die-hem-veel-kritiek-kan-opleveren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/de-cauwer-over-wisselvallige-evenepoel-nieuwe-twijfels-maar-we-zijn-volledig-verkeerd-begonnen-met-dit-verhaal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6k0OZ-noe-HrQUE5ujvOKAVi3JAc-wKHcsojRa6bLunk39b6PKWrBhwJGubKYXjAFN0OvOmkVeJuX76nqPL0ebs=w400-h280-p-e365" alt="De Cauwer over wisselvallige Evenepoel: &quot;Nieuwe twijfels, maar we zijn volledig verkeerd begonnen met dit verhaal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6k0OZ-noe-HrQUE5ujvOKAVi3JAc-wKHcsojRa6bLunk39b6PKWrBhwJGubKYXjAFN0OvOmkVeJuX76nqPL0ebs=w400-h280-p-e365" alt="De Cauwer over wisselvallige Evenepoel: &quot;Nieuwe twijfels, maar we zijn volledig verkeerd begonnen met dit verhaal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2022-06-19/de-cauwer-over-wisselvallige-evenepoel-nieuwe-twijfels-maar-we-zijn-volledig-verkeerd-begonnen-met-dit-verhaal">De Cauwer over wisselvallige Evenepoel: "Nieuwe twijfels, maar we zijn volledig verkeerd begonnen met dit verhaal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/de-cauwer-over-wisselvallige-evenepoel-nieuwe-twijfels-maar-we-zijn-volledig-verkeerd-begonnen-met-dit-verhaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/officieel-ex-jeugdspeler-van-anderlecht-en-standard-gaat-geluk-beproeven-in-nederlandse-tweede-klasse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/15jULRaTQgscPk4IRqjeGZPKDvNDFFjwjkyb5qRcMN01abzVGvG41mXizTEcJatNKr3G9Yvs8mee5MgbdEP94Tsfyk0QMvT-v6tq=w400-h280-p-e365" alt="Officieel: ex-jeugdspeler van Anderlecht en Standard gaat geluk beproeven in Nederlandse tweede klasse" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/15jULRaTQgscPk4IRqjeGZPKDvNDFFjwjkyb5qRcMN01abzVGvG41mXizTEcJatNKr3G9Yvs8mee5MgbdEP94Tsfyk0QMvT-v6tq=w400-h280-p-e365" alt="Officieel: ex-jeugdspeler van Anderlecht en Standard gaat geluk beproeven in Nederlandse tweede klasse" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-06-19/officieel-ex-jeugdspeler-van-anderlecht-en-standard-gaat-geluk-beproeven-in-nederlandse-tweede-klasse">Officieel: ex-jeugdspeler van Anderlecht en Standard gaat geluk beproeven in Nederlandse tweede klasse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/officieel-ex-jeugdspeler-van-anderlecht-en-standard-gaat-geluk-beproeven-in-nederlandse-tweede-klasse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/lucinda-brand-moet-haar-leiderstrui-na-tijdrit-afstaan-aan-amerikaanse-in-ronde-van-zwitserland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jQketXpF8m4VnyHaqqI-Gjtrgoa58p2mZy3P11FQaQgQQI1iBdp29o-gWurq0o6XjrM3SN3q-duzO7l8puVxW6QMlou_i-SBY4Yn=w400-h280-p-e365" alt="Lucinda Brand moet haar leiderstrui na tijdrit afstaan aan Amerikaanse in Ronde van Zwitserland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jQketXpF8m4VnyHaqqI-Gjtrgoa58p2mZy3P11FQaQgQQI1iBdp29o-gWurq0o6XjrM3SN3q-duzO7l8puVxW6QMlou_i-SBY4Yn=w400-h280-p-e365" alt="Lucinda Brand moet haar leiderstrui na tijdrit afstaan aan Amerikaanse in Ronde van Zwitserland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2022-06-19/lucinda-brand-moet-haar-leiderstrui-na-tijdrit-afstaan-aan-amerikaanse-in-ronde-van-zwitserland">Lucinda Brand moet haar leiderstrui na tijdrit afstaan aan Amerikaanse in Ronde van Zwitserland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/lucinda-brand-moet-haar-leiderstrui-na-tijdrit-afstaan-aan-amerikaanse-in-ronde-van-zwitserland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/kv-kortrijk-pleziert-meteen-de-thuisfans-met-eerste-oefenwedstrijd-doet-deugd-om-nog-eens-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yaTRsYOxrkN1JbyTvKRWaguzMyn0uzj3KDkvuTjezj9c8-W25BFRepFwQgnq2OVJPv0r6SXHTwUR0auBQ3E1n4_bxWaaHc22kV5w=w400-h280-p-e365" alt="KV Kortrijk pleziert meteen de thuisfans met eerste oefenwedstrijd: &quot;Doet deugd om nog eens te spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yaTRsYOxrkN1JbyTvKRWaguzMyn0uzj3KDkvuTjezj9c8-W25BFRepFwQgnq2OVJPv0r6SXHTwUR0auBQ3E1n4_bxWaaHc22kV5w=w400-h280-p-e365" alt="KV Kortrijk pleziert meteen de thuisfans met eerste oefenwedstrijd: &quot;Doet deugd om nog eens te spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-06-19/kv-kortrijk-pleziert-meteen-de-thuisfans-met-eerste-oefenwedstrijd-doet-deugd-om-nog-eens-te-spelen">KV Kortrijk pleziert meteen de thuisfans met eerste oefenwedstrijd: "Doet deugd om nog eens te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/kv-kortrijk-pleziert-meteen-de-thuisfans-met-eerste-oefenwedstrijd-doet-deugd-om-nog-eens-te-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/zonde-om-zo-te-moeten-opgeven-thomas-de-gendt-scheurt-enkelligament-in-ronde-van-zwitserland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hkJGKWiz5QmPKAi9hJlKVykKwTw9NyJmjaeiPkYn2tfXISffZtng1h4CrrMh9Egv-f-1Y_4dZoyHih0lpgYL56oMNa-2wQJaWuXF=w400-h280-p-e365" alt="Zonde om zo te moeten opgeven: Thomas De Gendt scheurt enkelligament in Ronde van Zwitserland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hkJGKWiz5QmPKAi9hJlKVykKwTw9NyJmjaeiPkYn2tfXISffZtng1h4CrrMh9Egv-f-1Y_4dZoyHih0lpgYL56oMNa-2wQJaWuXF=w400-h280-p-e365" alt="Zonde om zo te moeten opgeven: Thomas De Gendt scheurt enkelligament in Ronde van Zwitserland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2022-06-19/zonde-om-zo-te-moeten-opgeven-thomas-de-gendt-scheurt-enkelligament-in-ronde-van-zwitserland">Zonde om zo te moeten opgeven: Thomas De Gendt scheurt enkelligament in Ronde van Zwitserland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/zonde-om-zo-te-moeten-opgeven-thomas-de-gendt-scheurt-enkelligament-in-ronde-van-zwitserland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/gano-gaat-na-eerste-interlands-op-zoek-naar-zus-in-guinee-bissau-iedereen-beweert-nu-familie-te-zijn-van-mij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ergtn3sCnBG4qGC3Ef5zntr3Wg6gSWPm13uwFhDv9aJu_6rByLk2eKHCwlgOLqAVPQeKa0Ej1_S15FTY41En_CjY388myQTiciFF=w400-h280-p-e365" alt="Gano gaat na eerste interlands op zoek naar zus in Guinee-Bissau: &quot;Iedereen beweert nu familie te zijn van mij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ergtn3sCnBG4qGC3Ef5zntr3Wg6gSWPm13uwFhDv9aJu_6rByLk2eKHCwlgOLqAVPQeKa0Ej1_S15FTY41En_CjY388myQTiciFF=w400-h280-p-e365" alt="Gano gaat na eerste interlands op zoek naar zus in Guinee-Bissau: &quot;Iedereen beweert nu familie te zijn van mij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-06-19/gano-gaat-na-eerste-interlands-op-zoek-naar-zus-in-guinee-bissau-iedereen-beweert-nu-familie-te-zijn-van-mij">Gano gaat na eerste interlands op zoek naar zus in Guinee-Bissau: "Iedereen beweert nu familie te zijn van mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/gano-gaat-na-eerste-interlands-op-zoek-naar-zus-in-guinee-bissau-iedereen-beweert-nu-familie-te-zijn-van-mij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/heeft-ozil-nog-een-voetbalcarriere-in-zich-verlengen-bij-fenerbahce-of-fortnitegamer-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q4zbRS-KauoppgVdYcRRxMB_gtSnNMt3l6PuOfwjnU7vlxh_u-aPQv0ZsD_56Yqd9X8ygzprAqCR6rXudcuO19ZcNo7VWdYmuYnA=w400-h280-p-e365" alt="Heeft Özil nog een voetbalcarrière in zich? &quot;Verlengen bij Fenerbahce of... Fortnitegamer worden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q4zbRS-KauoppgVdYcRRxMB_gtSnNMt3l6PuOfwjnU7vlxh_u-aPQv0ZsD_56Yqd9X8ygzprAqCR6rXudcuO19ZcNo7VWdYmuYnA=w400-h280-p-e365" alt="Heeft Özil nog een voetbalcarrière in zich? &quot;Verlengen bij Fenerbahce of... Fortnitegamer worden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-06-19/heeft-ozil-nog-een-voetbalcarriere-in-zich-verlengen-bij-fenerbahce-of-fortnitegamer-worden">Heeft Özil nog een voetbalcarrière in zich? "Verlengen bij Fenerbahce of... Fortnitegamer worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/turkije/fenerbahce"><img src="https://static.sportid.be/images/soccer/teams/Fenerbahce.png" alt="Fenerbahçe" title="Fenerbahçe" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/heeft-ozil-nog-een-voetbalcarriere-in-zich-verlengen-bij-fenerbahce-of-fortnitegamer-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/-bekijk-dominerende-pogaar-verliest-blad-steen-schaar-en-laat-ritoverwinning-dus-aan-ploegmaat">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ESLsJxNkrPgPPBcd77Goj38T7_RvjdL9mlcO46QgASDDrknIdxqhMhmy-lW8nvEOY4lJAfexGtnXfRMKUiaCbS83ZDCUaeP-U7HX=w400-h280-p-e365" alt="🎥 Bekijk: dominerende Pogačar verliest &#039;blad, steen, schaar&#039; en laat ritoverwinning dus aan ploegmaat" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ESLsJxNkrPgPPBcd77Goj38T7_RvjdL9mlcO46QgASDDrknIdxqhMhmy-lW8nvEOY4lJAfexGtnXfRMKUiaCbS83ZDCUaeP-U7HX=w400-h280-p-e365" alt="🎥 Bekijk: dominerende Pogačar verliest &#039;blad, steen, schaar&#039; en laat ritoverwinning dus aan ploegmaat" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-06-19/-bekijk-dominerende-pogaar-verliest-blad-steen-schaar-en-laat-ritoverwinning-dus-aan-ploegmaat">🎥 Bekijk: dominerende Pogačar verliest 'blad, steen, schaar' en laat ritoverwinning dus aan ploegmaat</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/-bekijk-dominerende-pogaar-verliest-blad-steen-schaar-en-laat-ritoverwinning-dus-aan-ploegmaat#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/-evenepoel-hoopt-op-top-10-in-de-stand-en-gaat-voor-ritzege-op-slotdag-kung-ook-sterk-maar-heb-hem-al-geklopt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_Z5vlaTesSltuzZVoUD2AEnG5a4tmHO59d75D3hncDD_MDlR83QZnQ9jXjGznDBoyKG-PegGkR08hTLy3nRftZ8r8pZqxXGfbT0=w400-h280-p-e365" alt="🎥 Evenepoel hoopt op top 10 in de stand en gaat voor ritzege op slotdag: &quot;Küng ook sterk, maar heb hem al geklopt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_Z5vlaTesSltuzZVoUD2AEnG5a4tmHO59d75D3hncDD_MDlR83QZnQ9jXjGznDBoyKG-PegGkR08hTLy3nRftZ8r8pZqxXGfbT0=w400-h280-p-e365" alt="🎥 Evenepoel hoopt op top 10 in de stand en gaat voor ritzege op slotdag: &quot;Küng ook sterk, maar heb hem al geklopt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2022-06-19/-evenepoel-hoopt-op-top-10-in-de-stand-en-gaat-voor-ritzege-op-slotdag-kung-ook-sterk-maar-heb-hem-al-geklopt">🎥 Evenepoel hoopt op top 10 in de stand en gaat voor ritzege op slotdag: "Küng ook sterk, maar heb hem al geklopt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/-evenepoel-hoopt-op-top-10-in-de-stand-en-gaat-voor-ritzege-op-slotdag-kung-ook-sterk-maar-heb-hem-al-geklopt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/racing-genk-steekt-mening-niet-onder-stoelen-of-banken-over-nieuw-competitieformat-zijn-dik-tevreden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5UzSYhqLVJ6B8c_XlhLdvr0trJZBKO5wbVMKYGxb7nbBrkuILS1uX8CMmz6xM4wwg8jr8OEPxBSDPWy0YWIf8ts=w400-h280-p-e365" alt="Racing Genk steekt mening niet onder stoelen of banken over nieuw competitieformat: &quot;Zijn dik tevreden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5UzSYhqLVJ6B8c_XlhLdvr0trJZBKO5wbVMKYGxb7nbBrkuILS1uX8CMmz6xM4wwg8jr8OEPxBSDPWy0YWIf8ts=w400-h280-p-e365" alt="Racing Genk steekt mening niet onder stoelen of banken over nieuw competitieformat: &quot;Zijn dik tevreden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-06-19/racing-genk-steekt-mening-niet-onder-stoelen-of-banken-over-nieuw-competitieformat-zijn-dik-tevreden">Racing Genk steekt mening niet onder stoelen of banken over nieuw competitieformat: "Zijn dik tevreden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/racing-genk-steekt-mening-niet-onder-stoelen-of-banken-over-nieuw-competitieformat-zijn-dik-tevreden#comments"><span class="fa fa-comment"></span> <small>22</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-19/wout-van-aert-verkent-met-zijn-ploeg-iconische-beklimming-uit-de-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/d_COZHF31R8JiUnEIsU1KnGJfWotQTE78XUT4wXv0Tm_oatxyCFOPqeizhqENI8lfaHf27klMO2xEiIZuB5tXyGem3ZCO2FiOpGt=w400-h280-p-e365" alt="Wout van Aert verkent met zijn ploeg iconische beklimming uit de Tour de France" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/d_COZHF31R8JiUnEIsU1KnGJfWotQTE78XUT4wXv0Tm_oatxyCFOPqeizhqENI8lfaHf27klMO2xEiIZuB5tXyGem3ZCO2FiOpGt=w400-h280-p-e365" alt="Wout van Aert verkent met zijn ploeg iconische beklimming uit de Tour de France" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2022-06-19/wout-van-aert-verkent-met-zijn-ploeg-iconische-beklimming-uit-de-tour-de-france">Wout van Aert verkent met zijn ploeg iconische beklimming uit de Tour de France</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-19/wout-van-aert-verkent-met-zijn-ploeg-iconische-beklimming-uit-de-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/ron-jans-not-amused-met-vertrek-van-assistent-naar-antwerp-dat-was-wel-even-slikken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1mBV-OkeEJj8RQeUL4QmoP95kB8BWyG7e6UUtwi6-n3wj6omfzGSyh0-3lkNGkFZPqzP6RUJ7oU7fiw0i-YNCaGx=w400-h280-p-e365" alt="Ron Jans not amused met vertrek van assistent naar Antwerp: &quot;Dat was wel even slikken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1mBV-OkeEJj8RQeUL4QmoP95kB8BWyG7e6UUtwi6-n3wj6omfzGSyh0-3lkNGkFZPqzP6RUJ7oU7fiw0i-YNCaGx=w400-h280-p-e365" alt="Ron Jans not amused met vertrek van assistent naar Antwerp: &quot;Dat was wel even slikken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-06-19/ron-jans-not-amused-met-vertrek-van-assistent-naar-antwerp-dat-was-wel-even-slikken">Ron Jans not amused met vertrek van assistent naar Antwerp: "Dat was wel even slikken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/ron-jans-not-amused-met-vertrek-van-assistent-naar-antwerp-dat-was-wel-even-slikken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/-club-brugge-jonkie-laat-van-zich-horen-met-doelpunt-bij-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ookLcRpp8R2dqNtIZMCXgUYxoVwD7qpX57gqPrYBzZQFyHRWmibYZaCZXSJAilQkWwqsqvCn46ypPxtcrDPceaM=w400-h280-p-e365" alt="🎥 Club Brugge-jonkie laat van zich horen met doelpunt bij nationale ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ookLcRpp8R2dqNtIZMCXgUYxoVwD7qpX57gqPrYBzZQFyHRWmibYZaCZXSJAilQkWwqsqvCn46ypPxtcrDPceaM=w400-h280-p-e365" alt="🎥 Club Brugge-jonkie laat van zich horen met doelpunt bij nationale ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-06-19/-club-brugge-jonkie-laat-van-zich-horen-met-doelpunt-bij-nationale-ploeg">🎥 Club Brugge-jonkie laat van zich horen met doelpunt bij nationale ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge/u23"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge NXT" title="Club Brugge NXT" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/-club-brugge-jonkie-laat-van-zich-horen-met-doelpunt-bij-nationale-ploeg#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/mbaye-leye-is-eerlijk-na-eerste-oefenduel-als-trainer-van-zulte-waregem-we-zullen-wedstrijden-verliezen-dit-seizoen-maar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uDJ_K633RjQ6iYAI1cta49NaV_Co2dblnBFC30bkjq1u9LfpHHVr3sugRTJxlbxW6IROEDP92eZUpQLKT8zKTRv8Ucwbwzjv88dXbQ=w400-h280-p-e365" alt="Mbaye Leye is eerlijk na eerste oefenduel als trainer van Zulte-Waregem: &quot;We zullen wedstrijden verliezen dit seizoen, maar...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uDJ_K633RjQ6iYAI1cta49NaV_Co2dblnBFC30bkjq1u9LfpHHVr3sugRTJxlbxW6IROEDP92eZUpQLKT8zKTRv8Ucwbwzjv88dXbQ=w400-h280-p-e365" alt="Mbaye Leye is eerlijk na eerste oefenduel als trainer van Zulte-Waregem: &quot;We zullen wedstrijden verliezen dit seizoen, maar...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-06-19/mbaye-leye-is-eerlijk-na-eerste-oefenduel-als-trainer-van-zulte-waregem-we-zullen-wedstrijden-verliezen-dit-seizoen-maar">Mbaye Leye is eerlijk na eerste oefenduel als trainer van Zulte-Waregem: "We zullen wedstrijden verliezen dit seizoen, maar..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/mbaye-leye-is-eerlijk-na-eerste-oefenduel-als-trainer-van-zulte-waregem-we-zullen-wedstrijden-verliezen-dit-seizoen-maar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/heerlijk-ronaldinho-en-roberto-carlos-verzamelen-sterren-en-legendes-voor-exhibitiewedstrijd-the-beautiful-game">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ELLcxZOJ2Jt1QZdCjlbrGcfke7SJuzaiBioKmfJ9TY2nKFyVZJP4c-lHB4K7vt5SylhXO0yNOmyJjnGcrWQsmWU=w400-h280-p-e365" alt="Heerlijk: Ronaldinho en Roberto Carlos verzamelen sterren en legendes voor exhibitiewedstrijd &#039;The Beautiful Game&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ELLcxZOJ2Jt1QZdCjlbrGcfke7SJuzaiBioKmfJ9TY2nKFyVZJP4c-lHB4K7vt5SylhXO0yNOmyJjnGcrWQsmWU=w400-h280-p-e365" alt="Heerlijk: Ronaldinho en Roberto Carlos verzamelen sterren en legendes voor exhibitiewedstrijd &#039;The Beautiful Game&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-06-19/heerlijk-ronaldinho-en-roberto-carlos-verzamelen-sterren-en-legendes-voor-exhibitiewedstrijd-the-beautiful-game">Heerlijk: Ronaldinho en Roberto Carlos verzamelen sterren en legendes voor exhibitiewedstrijd 'The Beautiful Game'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/brazilie/brazilie/brazilie-u21"><img src="https://static.sportid.be/images/soccer/teams/Brazil.png" alt="Brazilië" title="Brazilië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/heerlijk-ronaldinho-en-roberto-carlos-verzamelen-sterren-en-legendes-voor-exhibitiewedstrijd-the-beautiful-game#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/la-gazzetta-is-zeker-en-pakt-opvallend-uit-op-voorpagina-van-roze-krant-het-sterrentrio-van-inter-is-geboren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kK3Dnd0tueJZHMsLKpoJtd5tGgygxTxDBy9ZV53HpDT8X8k6A8VljjU7DgpR1GmMou9Cs4q8jrKwlD4CUdZPCFg=w400-h280-p-e365" alt="📷 La Gazzetta is zeker en pakt opvallend uit op voorpagina van roze krant: &quot;Het sterrentrio van Inter is geboren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kK3Dnd0tueJZHMsLKpoJtd5tGgygxTxDBy9ZV53HpDT8X8k6A8VljjU7DgpR1GmMou9Cs4q8jrKwlD4CUdZPCFg=w400-h280-p-e365" alt="📷 La Gazzetta is zeker en pakt opvallend uit op voorpagina van roze krant: &quot;Het sterrentrio van Inter is geboren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-06-19/la-gazzetta-is-zeker-en-pakt-opvallend-uit-op-voorpagina-van-roze-krant-het-sterrentrio-van-inter-is-geboren">📷 La Gazzetta is zeker en pakt opvallend uit op voorpagina van roze krant: "Het sterrentrio van Inter is geboren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/la-gazzetta-is-zeker-en-pakt-opvallend-uit-op-voorpagina-van-roze-krant-het-sterrentrio-van-inter-is-geboren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/ondanks-investeringen-in-het-voetbal-twijfelt-marc-coucke-niet-wielrennen-is-de-mooiste-sport-die-er-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OYv8jJd4lHG_-EL_pWoeXsUAFdl8Kq3QfkXr6drLauPGqt5yHqKEP41BmsjPnpFHRFtHQNKaAxZiPz1BEvCYgClr5219zEd3J0_MnA=w400-h280-p-e365" alt="Ondanks investeringen in het voetbal twijfelt Marc Coucke niet: &quot;Wielrennen is de mooiste sport die er is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OYv8jJd4lHG_-EL_pWoeXsUAFdl8Kq3QfkXr6drLauPGqt5yHqKEP41BmsjPnpFHRFtHQNKaAxZiPz1BEvCYgClr5219zEd3J0_MnA=w400-h280-p-e365" alt="Ondanks investeringen in het voetbal twijfelt Marc Coucke niet: &quot;Wielrennen is de mooiste sport die er is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-06-19/ondanks-investeringen-in-het-voetbal-twijfelt-marc-coucke-niet-wielrennen-is-de-mooiste-sport-die-er-is">Ondanks investeringen in het voetbal twijfelt Marc Coucke niet: "Wielrennen is de mooiste sport die er is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/ondanks-investeringen-in-het-voetbal-twijfelt-marc-coucke-niet-wielrennen-is-de-mooiste-sport-die-er-is#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/maxime-lestienne-is-populair-in-azie-je-zou-denken-dat-hij-ronaldo-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jMQkNZVvoCpgHYC1-YVhHT3ENkAEtsBF67xr6tsouZCWS_zpkbfFOOJ1YZKTk_PxRhNjtRfOP-SekqgSQRjwoQ=w400-h280-p-e365" alt="Maxime Lestienne vindt voetbalgeluk in Azië: &quot;Je zou denken dat hij Ronaldo is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jMQkNZVvoCpgHYC1-YVhHT3ENkAEtsBF67xr6tsouZCWS_zpkbfFOOJ1YZKTk_PxRhNjtRfOP-SekqgSQRjwoQ=w400-h280-p-e365" alt="Maxime Lestienne vindt voetbalgeluk in Azië: &quot;Je zou denken dat hij Ronaldo is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-06-19/maxime-lestienne-is-populair-in-azie-je-zou-denken-dat-hij-ronaldo-is">Maxime Lestienne vindt voetbalgeluk in Azië: "Je zou denken dat hij Ronaldo is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/maxime-lestienne-is-populair-in-azie-je-zou-denken-dat-hij-ronaldo-is#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-06-19/joachim-gerard-meer-dan-klaar-voor-wimbledon-belg-verslaat-topreekshoofd-op-weg-naar-finale-queens">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365" alt="Joachim Gérard meer dan klaar voor Wimbledon: Belg verslaat topreekshoofd op weg naar finale Queen&#039;s" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_SCXXDQ2Xwiwl_kbAi0UQFG-_Sv2kvpqfEndhIEIhTuC4aQWngzCxpbe83rbuHjwzgt8K3SchpGFmiGxjkyWfw-BHtL2zmDWVaSI=w400-h280-p-e365" alt="Joachim Gérard meer dan klaar voor Wimbledon: Belg verslaat topreekshoofd op weg naar finale Queen&#039;s" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.tenniskrant.be/nieuws/2022-06-19/joachim-gerard-meer-dan-klaar-voor-wimbledon-belg-verslaat-topreekshoofd-op-weg-naar-finale-queens">Joachim Gérard meer dan klaar voor Wimbledon: Belg verslaat topreekshoofd op weg naar finale Queen's</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-06-19/joachim-gerard-meer-dan-klaar-voor-wimbledon-belg-verslaat-topreekshoofd-op-weg-naar-finale-queens#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-19/frenkiegate-algemeen-directeur-manchester-united-geeft-in-geheime-tapes-toe-dat-club-er-alles-aan-doet-om-de-jong-binnen-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dYMH3daGQ07KA9BA3v0Mppnm7CA450fesfgcEnUkJUybHaEJQNZ4KP3q2ENz0O5sg1L1vSBKUm7cawl6VuQBD42g-QWji-ISiR-D=w400-h280-p-e365" alt="🎥 &#039;Frenkiegate&#039;: Algemeen directeur Manchester United geeft in geheime tapes toe dat club er alles aan doet om De Jong binnen te halen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dYMH3daGQ07KA9BA3v0Mppnm7CA450fesfgcEnUkJUybHaEJQNZ4KP3q2ENz0O5sg1L1vSBKUm7cawl6VuQBD42g-QWji-ISiR-D=w400-h280-p-e365" alt="🎥 &#039;Frenkiegate&#039;: Algemeen directeur Manchester United geeft in geheime tapes toe dat club er alles aan doet om De Jong binnen te halen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-06-19/frenkiegate-algemeen-directeur-manchester-united-geeft-in-geheime-tapes-toe-dat-club-er-alles-aan-doet-om-de-jong-binnen-te-halen">🎥 'Frenkiegate': Algemeen directeur Manchester United geeft in geheime tapes toe dat club er alles aan doet om De Jong binnen te halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-19/frenkiegate-algemeen-directeur-manchester-united-geeft-in-geheime-tapes-toe-dat-club-er-alles-aan-doet-om-de-jong-binnen-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-06-19/een-grandslamwinnares-minder-aan-de-start-naomi-osaka-kan-dan-toch-niet-meedoen-aan-wimbledon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U5Ml0CoM4cQpHOIULZCm8BzN6NgEQ-TRX-_PI4ZDDDOj3o81mQnSAScHl5JKlsKRiqWOHC5gdkmxTFo5unZWHiU=w400-h280-p-e365" alt="Een grandslamwinnares minder aan de start: Naomi Osaka kan dan toch niet meedoen aan Wimbledon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U5Ml0CoM4cQpHOIULZCm8BzN6NgEQ-TRX-_PI4ZDDDOj3o81mQnSAScHl5JKlsKRiqWOHC5gdkmxTFo5unZWHiU=w400-h280-p-e365" alt="Een grandslamwinnares minder aan de start: Naomi Osaka kan dan toch niet meedoen aan Wimbledon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.tenniskrant.be/nieuws/2022-06-19/een-grandslamwinnares-minder-aan-de-start-naomi-osaka-kan-dan-toch-niet-meedoen-aan-wimbledon">Een grandslamwinnares minder aan de start: Naomi Osaka kan dan toch niet meedoen aan Wimbledon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-06-19/een-grandslamwinnares-minder-aan-de-start-naomi-osaka-kan-dan-toch-niet-meedoen-aan-wimbledon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-06-18/quinten-hermans-wint-de-koninginnenrit-in-de-baloise-belgium-tour-secondenspel-voor-de-eindzege">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z-3-c9jm3ha1fS8BK0880zlCd-hQ95EYJBkSzbO_uxp2DkffW7l1JUzUTuTH8GZ0Gas5C2p8CHMcFc8Q_nI3SqeAj4ZdzNvL12HEcw=w400-h280-p-e365" alt="Quinten Hermans wint de koninginnenrit in de Baloise Belgium Tour, secondenspel voor de eindzege" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z-3-c9jm3ha1fS8BK0880zlCd-hQ95EYJBkSzbO_uxp2DkffW7l1JUzUTuTH8GZ0Gas5C2p8CHMcFc8Q_nI3SqeAj4ZdzNvL12HEcw=w400-h280-p-e365" alt="Quinten Hermans wint de koninginnenrit in de Baloise Belgium Tour, secondenspel voor de eindzege" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-06-18/quinten-hermans-wint-de-koninginnenrit-in-de-baloise-belgium-tour-secondenspel-voor-de-eindzege">Quinten Hermans wint de koninginnenrit in de Baloise Belgium Tour, secondenspel voor de eindzege</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-06-18/quinten-hermans-wint-de-koninginnenrit-in-de-baloise-belgium-tour-secondenspel-voor-de-eindzege#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qatJo6thkIZOqd0ffdfRzHvQY8JRHHCkCVbddDwdKpDxgvi6x50u6DTyDt_e0ws1ZHq5E94U5z6rnR_B4ORBAKciKq145BYmnpw=w400-h280-p-e365" alt="Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qatJo6thkIZOqd0ffdfRzHvQY8JRHHCkCVbddDwdKpDxgvi6x50u6DTyDt_e0ws1ZHq5E94U5z6rnR_B4ORBAKciKq145BYmnpw=w400-h280-p-e365" alt="Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.autosportkrant.be/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie">Max Verstappen is de beste regenrijder en pakt in Montreal de polepositie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-06-18/max-verstappen-is-de-beste-regenrijder-en-pakt-in-montreal-de-polepositie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 18/06: Moser - Martens - Götze - Van Achteren - Engelen - Muleka - Mertens" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 18/06: Moser - Martens - Götze - Van Achteren - Engelen - Muleka - Mertens" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-06-18/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 18/06: Moser - Martens - Götze - Van Achteren - Engelen - Muleka - Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/onbekend/nederland2/nederland2"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/voetbalkrant-neemt-u-mee-doorheen-het-uitzonderlijke-europese-voetbaljaar-2021-2022">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4EtwZFf47qYIz_HBvqrJiH4V9m6Yf-4xMNG-fWu2_hQCtsnm6J0_IFD1NlrFLIjdP7jN6vzrlynQeMKiF2dD7FRHuyUxdUDsbPs=w400-h280-p-e365" alt="📷 🎥 Voetbalkrant neemt u mee doorheen het uitzonderlijke Europese voetbaljaar 2021/2022" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4EtwZFf47qYIz_HBvqrJiH4V9m6Yf-4xMNG-fWu2_hQCtsnm6J0_IFD1NlrFLIjdP7jN6vzrlynQeMKiF2dD7FRHuyUxdUDsbPs=w400-h280-p-e365" alt="📷 🎥 Voetbalkrant neemt u mee doorheen het uitzonderlijke Europese voetbaljaar 2021/2022" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-06-18/voetbalkrant-neemt-u-mee-doorheen-het-uitzonderlijke-europese-voetbaljaar-2021-2022">📷 🎥 Voetbalkrant neemt u mee doorheen het uitzonderlijke Europese voetbaljaar 2021/2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/voetbalkrant-neemt-u-mee-doorheen-het-uitzonderlijke-europese-voetbaljaar-2021-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-18/officieel-lieke-martens-heeft-nieuwe-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QyK4K6U5OtwzgzaQ_yAsWKrKM5Tbgh4KK9OUiW1pc0AvYbMlOD7KiRtM1nHQKeA-qRGiG5aWXdBBlhrBZjYa-TtjYjrlgbEwHhzd=w400-h280-p-e365" alt="OFFICIEEL: Lieke Martens heeft nieuwe club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QyK4K6U5OtwzgzaQ_yAsWKrKM5Tbgh4KK9OUiW1pc0AvYbMlOD7KiRtM1nHQKeA-qRGiG5aWXdBBlhrBZjYa-TtjYjrlgbEwHhzd=w400-h280-p-e365" alt="OFFICIEEL: Lieke Martens heeft nieuwe club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-18/officieel-lieke-martens-heeft-nieuwe-club">OFFICIEEL: Lieke Martens heeft nieuwe club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/onbekend/nederland2/nederland2"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-06-18/officieel-lieke-martens-heeft-nieuwe-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 18/06: Cercle Brugge - Seraing - Roca Junqué - Srarfi - Anderlecht - Burnley - Vandenbussche - Matic" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 18/06: Cercle Brugge - Seraing - Roca Junqué - Srarfi - Anderlecht - Burnley - Vandenbussche - Matic" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 18/06: Cercle Brugge - Seraing - Roca Junqué - Srarfi - Anderlecht - Burnley - Vandenbussche - Matic</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:38</span>
					    				<span class="float-right">
        				                		                		                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-duitse-doelman-kon-bernd-storck-overtuigen-en-tekent-contract-van-drie-seizoen-bij-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Jl3RE7LDGv771s1ruqI9kpr3NysRO55gJ2_Le0mZLAE7Sc09sMZ3_NBFtkaNF2ukqJeg044dfwmC4TQxEKcW2Q=w400-h280-p-e365" alt="OFFICIEEL: Duitse doelman kon Bernd Storck overtuigen en tekent contract van drie seizoen bij Eupen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Jl3RE7LDGv771s1ruqI9kpr3NysRO55gJ2_Le0mZLAE7Sc09sMZ3_NBFtkaNF2ukqJeg044dfwmC4TQxEKcW2Q=w400-h280-p-e365" alt="OFFICIEEL: Duitse doelman kon Bernd Storck overtuigen en tekent contract van drie seizoen bij Eupen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-duitse-doelman-kon-bernd-storck-overtuigen-en-tekent-contract-van-drie-seizoen-bij-eupen">OFFICIEEL: Duitse doelman kon Bernd Storck overtuigen en tekent contract van drie seizoen bij Eupen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/eupen"><img src="https://static.sportid.be/images/soccer/teams/eupen.png" alt="Eupen" title="Eupen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-duitse-doelman-kon-bernd-storck-overtuigen-en-tekent-contract-van-drie-seizoen-bij-eupen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/oefenduels-lierse-kempenzonen-kan-pas-in-slotkwartier-afstand-nemen-van-tweedeprovincialer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_ga84LZz9ULluWVxCnNGF6pXGVunJ3WgXA-DFD9rMeMqRRItYdnNADczC4CsVMsqXq4j52PymQ7D-CuJn4w1ZgjHhwCx27yzehit=w400-h280-p-e365" alt="Oefenduels: Lierse Kempenzonen kan pas in slotkwartier afstand nemen van tweedeprovincialer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_ga84LZz9ULluWVxCnNGF6pXGVunJ3WgXA-DFD9rMeMqRRItYdnNADczC4CsVMsqXq4j52PymQ7D-CuJn4w1ZgjHhwCx27yzehit=w400-h280-p-e365" alt="Oefenduels: Lierse Kempenzonen kan pas in slotkwartier afstand nemen van tweedeprovincialer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-06-18/oefenduels-lierse-kempenzonen-kan-pas-in-slotkwartier-afstand-nemen-van-tweedeprovincialer">Oefenduels: Lierse Kempenzonen kan pas in slotkwartier afstand nemen van tweedeprovincialer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzonen.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/oefenduels-lierse-kempenzonen-kan-pas-in-slotkwartier-afstand-nemen-van-tweedeprovincialer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-rupel-boom-haalt-voormalig-jeugdinternational-in-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/irQA9dbcxRqkTAKQuQugOz1ovc3CaDd3BJNpWQiG61IjB48sfcHZWtfFulPWj2MvldN7TXMyAqC5zRMNsW-LMe4w=w400-h280-p-e365" alt="OFFICIEEL: Rupel Boom haalt voormalig jeugdinternational in huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/irQA9dbcxRqkTAKQuQugOz1ovc3CaDd3BJNpWQiG61IjB48sfcHZWtfFulPWj2MvldN7TXMyAqC5zRMNsW-LMe4w=w400-h280-p-e365" alt="OFFICIEEL: Rupel Boom haalt voormalig jeugdinternational in huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-rupel-boom-haalt-voormalig-jeugdinternational-in-huis">OFFICIEEL: Rupel Boom haalt voormalig jeugdinternational in huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/officieel-rupel-boom-haalt-voormalig-jeugdinternational-in-huis#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-06-18/stvv-kan-ook-tweede-oefenpot-niet-winnen-onderuit-bij-club-uit-eerste-nationale-bruls-mist-strafschop">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CaB5hS6Bvy5-uL-oTY44GhmvOgAAojS8yFDqk0L2RjJgObM8mHaJkUnzb3OXjameyT8kMurO0kaJoBCQr-ubrDGXPqmS2gB-woLK=w400-h280-p-e365" alt="STVV kan ook tweede oefenpot niet winnen: onderuit bij club uit Eerste Nationale, Brüls mist strafschop" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CaB5hS6Bvy5-uL-oTY44GhmvOgAAojS8yFDqk0L2RjJgObM8mHaJkUnzb3OXjameyT8kMurO0kaJoBCQr-ubrDGXPqmS2gB-woLK=w400-h280-p-e365" alt="STVV kan ook tweede oefenpot niet winnen: onderuit bij club uit Eerste Nationale, Brüls mist strafschop" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-06-18/stvv-kan-ook-tweede-oefenpot-niet-winnen-onderuit-bij-club-uit-eerste-nationale-bruls-mist-strafschop">STVV kan ook tweede oefenpot niet winnen: onderuit bij club uit Eerste Nationale, Brüls mist strafschop</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kvk-tienen"><img src="https://static.sportid.be/images/soccer/teams/kvk_tienen.png" alt="KVK Tienen" title="KVK Tienen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-06-18/stvv-kan-ook-tweede-oefenpot-niet-winnen-onderuit-bij-club-uit-eerste-nationale-bruls-mist-strafschop#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="//www.hockeykrant.be/nieuws/2022-06-09/red-lions-stijgen-naar-tweede-plek-na-nieuwe-zege-red-panthers-moeten-het-deze-keer-stellen-met-gelijkspel">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/2XwByagvL_iGdHM3MFoY1ytv9_u0_N87YyqJM3KpgIxfCtUmYbgYOBVlODFN87uGC_PdyMprkPkNnUz6Ozks07M=w165-h125-p-e365" alt="Red Lions stijgen naar tweede plek na nieuwe zege, Red Panthers moeten het deze keer stellen met gelijkspel" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="//www.hockeykrant.be/nieuws/2022-06-09/red-lions-stijgen-naar-tweede-plek-na-nieuwe-zege-red-panthers-moeten-het-deze-keer-stellen-met-gelijkspel">Red Lions stijgen naar tweede plek na nieuwe zege, Red Panthers moeten het deze keer stellen met gelijkspel</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="//www.hockeykrant.be/nieuws/2022-06-11/ontmoeting-met-een-topland-red-lions-moeten-gelijkspel-toestaan-red-panthers-boeken-knappe-overwinning">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E-5LthCFr8bcmwdn-SoTFB1cQMRo3FBgX8bll2LEBuohjQxQunOkmBNqERzyJQoET8V3oPRGLW3D4aIZVQWAUCkV=w165-h125-p-e365" alt="Ontmoeting met een topland: Red Lions moeten gelijkspel toestaan, Red Panthers boeken knappe overwinning" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/E-5LthCFr8bcmwdn-SoTFB1cQMRo3FBgX8bll2LEBuohjQxQunOkmBNqERzyJQoET8V3oPRGLW3D4aIZVQWAUCkV=w165-h125-p-e365" alt="Ontmoeting met een topland: Red Lions moeten gelijkspel toestaan, Red Panthers boeken knappe overwinning" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="//www.hockeykrant.be/nieuws/2022-06-11/ontmoeting-met-een-topland-red-lions-moeten-gelijkspel-toestaan-red-panthers-boeken-knappe-overwinning">Ontmoeting met een topland: Red Lions moeten gelijkspel toestaan, Red Panthers boeken knappe overwinning</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="//www.hockeykrant.be/nieuws/2022-06-12/nu-wel-dubbel-succes-red-lions-en-red-panthers-vinden-vlot-weg-naar-doel-en-trakteren-publiek-op-mooie-zeges">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="Nu wél dubbel succes: Red Lions en Red Panthers vinden vlot weg naar doel en trakteren publiek op mooie zeges" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="Nu wél dubbel succes: Red Lions en Red Panthers vinden vlot weg naar doel en trakteren publiek op mooie zeges" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="//www.hockeykrant.be/nieuws/2022-06-12/nu-wel-dubbel-succes-red-lions-en-red-panthers-vinden-vlot-weg-naar-doel-en-trakteren-publiek-op-mooie-zeges">Nu wél dubbel succes: Red Lions en Red Panthers vinden vlot weg naar doel en trakteren publiek op mooie zeges</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
		<a href="/belgie/casse-matthias" class="btn btn-outline-dark my-1">Matthias Casse</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/belgie/hendrickx-alexander" class="btn btn-outline-dark my-1">Alexander Hendrickx</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/boon-tom" class="btn btn-outline-dark my-1">Tom Boon</a>
		<a href="/belgie/sacoor-jonathan" class="btn btn-outline-dark my-1">Jonathan Sacoor</a>
		<a href="/onbekend/higgins-john2" class="btn btn-outline-dark my-1">John Higgins</a>
		<a href="/onbekend/bunting-stephen" class="btn btn-outline-dark my-1">Stephen Bunting</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
		<a href="/belgie/nelen-barbara" class="btn btn-outline-dark my-1">Barbara Nelen</a>
		<a href="/onbekend/wade-james" class="btn btn-outline-dark my-1">James Wade</a>
		<a href="/belgie/de-kerpel-nicolas" class="btn btn-outline-dark my-1">Nicolas De Kerpel</a>
		<a href="/onbekend/clayton-jonny" class="btn btn-outline-dark my-1">Jonny Clayton</a>
		<a href="/belgie/vanden-borre-stephanie" class="btn btn-outline-dark my-1">Stéphanie Vanden Borre</a>
		<a href="/onbekend/cullen-joe" class="btn btn-outline-dark my-1">Joe Cullen</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/onbekend/ratajski-krzysztof" class="btn btn-outline-dark my-1">Krzysztof Ratajski</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2022 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup#webpage",
	"url": "https://www.sport-planet.eu/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup",
	"name": "Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup",
	"inLanguage": "nl",
	"description": "Van den Bergh en Huybrechts vertegenwoordigen België in de World Cup of Darts. De kwartfinales hebben ze alvast bereikt. ",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.sport-planet.eu/#website",
		"url": "https://www.sport-planet.eu/",
		"name": "Sport-Planet.eu",
		"description": "Lees het laatste sportnieuws op Sport-Planet.eu!",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"		    ,"https://twitter.com/sportplanet_eu"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.sport-planet.eu/contact#organization",
			"url": "https://www.sport-planet.eu/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-06-19",
					"name": "19/06/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-06-19/van-den-bergh-en-huybrechts-blijven-goed-in-vorm-en-loodsen-belgie-naar-kwartfinales-in-de-world-cup",
					"name": "Van den Bergh en Huybrechts blijven goed in vorm en loodsen België naar kwartfinales in de World Cup"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7747, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":248,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>