<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Judd Trump en Jack Lisowski hebben positief getest op corona | Sport-Planet.eu</title>
		
		<meta name="title" content="Judd Trump en Jack Lisowski hebben positief getest op corona | Sport-Planet.eu" />
		<meta name="description" content="Zondag is het Masters snookertoernooi van start gegaan zonder topfavoriet en nummer 1 van de wereld Judd Trump. Hij testte samen met Jack Lisowski positief op het coronavirus en werden vervangen door Joe Perry en Gary Wilson." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona">
		<meta property="og:title" content="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona" />
		<meta property="og:description" content="Zondag is het Masters snookertoernooi van start gegaan zonder topfavoriet en nummer 1 van de wereld Judd Trump. Hij testte samen met Jack Lisowski positief op het coronavirus en werden vervangen door Joe Perry en Gary Wilson." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2021-01-10" />
        <meta property="article:modified_time" content="2021-01-10" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona">
        <meta name="twitter:description" content="Zondag is het Masters snookertoernooi van start gegaan zonder topfavoriet en nummer 1 van de wereld Judd Trump. Hij testte samen met Jack Lisowski positief op het coronavirus en werden vervangen door Joe Perry en Gary Wilson.">
        
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/snooker">Snooker</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/snooker">Snooker</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-01-10T19:05:00+01:00"><a href="/nieuws/2021-01-10">Gisteren</a> 19:05</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-01-10%2Fmasters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Masters%20snooker%20van%20start%20gegaan%20zonder%20nummer%201%20van%20de%20wereld%20die%20thuis%20zit%20met%20corona&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-01-10%2Fmasters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Judd Trump en Jack Lisowski hebben positief getest op corona</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w300-h250-p-e7" alt="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w750-h500-p-e7" alt="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Zondag is het Masters snookertoernooi van start gegaan zonder topfavoriet en nummer 1 van de wereld Judd Trump. Hij testte samen met Jack Lisowski positief op het coronavirus en werden vervangen door Joe Perry en Gary Wilson.</p>
						            						<div id="article_text">
            				    <p>In Groot-Brittanni&euml; is er een mutatie van het coronavirus opgedoken en wordt de gezondheidszorg zwaar op de proef gesteld. Dagelijks testensteeds meer mensen positief op COVID-19. Alle snookerspelers worden twee dagen voor een toernooi getest om dan in een bubbelomgeving te verblijven in een hotel.&nbsp;</p><p>Hoewel de Masters geen rankingtoernooi is, wordt het wel als een prestigieus toernooi beschouwd. Slechts 16 spelers mogen, op uitnodiging, deelnemen. Samen met het WK en het UK Championship vormen ze de Triple Crown in het snooker. Het WK werd gewonnen door O&#39;Sullivan, het UK Championship door Neil Robertson. Beide spelers komen nog aan bod later, net als titelverdediger Stuart Bingham.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-01-10%2Fmasters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Masters%20snooker%20van%20start%20gegaan%20zonder%20nummer%201%20van%20de%20wereld%20die%20thuis%20zit%20met%20corona&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-01-10%2Fmasters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/snooker" class="btn btn-dark">Snooker</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-01-08/achtste-plaats-voor-kim-meylemans-op-ek-skeleton-in-winterberg">Achtste plaats voor Kim Meylemans op EK Skeleton in Winterberg</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend">NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/vrouw-van-wout-van-aert-en-kersverse-mama-komt-met-ontroerende-boodschap-na-belgisch-kampioenschap">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7eHlBN_UwkFTAG6lP-zGTJu5kIleuVBy9EwQuJHHUEP3tJ5Nscnd-J-6H5QZ-zHzjOXd-vwGdc59_F788byBYQ=w400-h280-p-e7" alt="Vrouw van Wout Van Aert en kersverse mama komt met ontroerende boodschap na Belgisch kampioenschap"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7eHlBN_UwkFTAG6lP-zGTJu5kIleuVBy9EwQuJHHUEP3tJ5Nscnd-J-6H5QZ-zHzjOXd-vwGdc59_F788byBYQ=w400-h280-p-e7" alt="Vrouw van Wout Van Aert en kersverse mama komt met ontroerende boodschap na Belgisch kampioenschap"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2021-01-11/vrouw-van-wout-van-aert-en-kersverse-mama-komt-met-ontroerende-boodschap-na-belgisch-kampioenschap">Vrouw van Wout Van Aert en kersverse mama komt met ontroerende boodschap na Belgisch kampioenschap</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/vrouw-van-wout-van-aert-en-kersverse-mama-komt-met-ontroerende-boodschap-na-belgisch-kampioenschap#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-vandenbempt-maakt-zich-zorgen-over-de-toename-van-het-aantal-blessures">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nsz-tuNNyPMk0Uv9NKZBAi-d-dn_sIqzJDKeuJ_g8yVjQL9ozafgrfQfhUuJ7N0bGL4EfWUgu8AoqsBGjuczhPe_q74BH_35TZY=w400-h280-p-e7" alt="Peter Vandenbempt maakt zich zorgen over de toename van het aantal blessures: &quot;Programma is overladen en er was geen winterstop&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nsz-tuNNyPMk0Uv9NKZBAi-d-dn_sIqzJDKeuJ_g8yVjQL9ozafgrfQfhUuJ7N0bGL4EfWUgu8AoqsBGjuczhPe_q74BH_35TZY=w400-h280-p-e7" alt="Peter Vandenbempt maakt zich zorgen over de toename van het aantal blessures: &quot;Programma is overladen en er was geen winterstop&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-vandenbempt-maakt-zich-zorgen-over-de-toename-van-het-aantal-blessures">Peter Vandenbempt maakt zich zorgen over de toename van het aantal blessures: "Programma is overladen en er was geen winterstop"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-vandenbempt-maakt-zich-zorgen-over-de-toename-van-het-aantal-blessures#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-01-11/14-jarige-knalt-5-driepunters-binnen-in-hoogste-klasse-bij-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e7" alt="14-jarige knalt 5 driepunters binnen in hoogste klasse bij vrouwen "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e7" alt="14-jarige knalt 5 driepunters binnen in hoogste klasse bij vrouwen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.basketbalkrant.be/nieuws/2021-01-11/14-jarige-knalt-5-driepunters-binnen-in-hoogste-klasse-bij-vrouwen">14-jarige knalt 5 driepunters binnen in hoogste klasse bij vrouwen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-01-11/14-jarige-knalt-5-driepunters-binnen-in-hoogste-klasse-bij-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/hoe-cercle-brugge-in-nog-geen-drie-maanden-tijd-afgleed-van-plaats-6-naar-17">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9c1vKTz-g7L8IooFBWSQ2rquGBb3M9tVzp5j1SM9S0Sq5q9mV3UxbbEbMdq-DMaw-jJrcxNTpZM5ukQIqSRf2Azoam3uwv90F1I=w400-h280-p-e7" alt="Hoe Cercle Brugge in nog geen drie maanden tijd afgleed van plaats 6 naar 17"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9c1vKTz-g7L8IooFBWSQ2rquGBb3M9tVzp5j1SM9S0Sq5q9mV3UxbbEbMdq-DMaw-jJrcxNTpZM5ukQIqSRf2Azoam3uwv90F1I=w400-h280-p-e7" alt="Hoe Cercle Brugge in nog geen drie maanden tijd afgleed van plaats 6 naar 17"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-01-11/hoe-cercle-brugge-in-nog-geen-drie-maanden-tijd-afgleed-van-plaats-6-naar-17">Hoe Cercle Brugge in nog geen drie maanden tijd afgleed van plaats 6 naar 17</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/hoe-cercle-brugge-in-nog-geen-drie-maanden-tijd-afgleed-van-plaats-6-naar-17#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/bril-die-daan-soete-kwijtspeelde-op-het-bk-alweer-gevonden-crosser-biedt-ruil-aan-met-koerstrui">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQKGtZ6kjcztPB2cA9KLOtW5f9SDUZ-fNUPj1LzyxeAsHTChaLVKGwG7vIkVx_puvh9oK7yECwMBRd_IfagRtR3GSKlrYCRIP83k=w400-h280-p-e7" alt="Bril die Daan Soete kwijtspeelde op het BK alweer gevonden: crosser biedt ruil aan met koerstrui"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQKGtZ6kjcztPB2cA9KLOtW5f9SDUZ-fNUPj1LzyxeAsHTChaLVKGwG7vIkVx_puvh9oK7yECwMBRd_IfagRtR3GSKlrYCRIP83k=w400-h280-p-e7" alt="Bril die Daan Soete kwijtspeelde op het BK alweer gevonden: crosser biedt ruil aan met koerstrui"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2021-01-11/bril-die-daan-soete-kwijtspeelde-op-het-bk-alweer-gevonden-crosser-biedt-ruil-aan-met-koerstrui">Bril die Daan Soete kwijtspeelde op het BK alweer gevonden: crosser biedt ruil aan met koerstrui</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/bril-die-daan-soete-kwijtspeelde-op-het-bk-alweer-gevonden-crosser-biedt-ruil-aan-met-koerstrui#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/michel-vlap-kan-het-niet-opbrengen-optimisme-uit-te-stralen-in-de-huidige-situatie-en-dat-nekt-hem">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Sg1_3epUXTeNBZD4Vf9Hfn3-YRJm34Q4HX-FmhxvUzyqeRCeGbvG2tde9Mue-rcv2YsR8PQHBKwoG699_DGJMbA=w400-h280-p-e7" alt="De weg richting uitgang van Michel Vlap: eergierige Nederlander kreeg klap na klap en kan positivisme niet meer opbrengen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Sg1_3epUXTeNBZD4Vf9Hfn3-YRJm34Q4HX-FmhxvUzyqeRCeGbvG2tde9Mue-rcv2YsR8PQHBKwoG699_DGJMbA=w400-h280-p-e7" alt="De weg richting uitgang van Michel Vlap: eergierige Nederlander kreeg klap na klap en kan positivisme niet meer opbrengen"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-01-11/michel-vlap-kan-het-niet-opbrengen-optimisme-uit-te-stralen-in-de-huidige-situatie-en-dat-nekt-hem">De weg richting uitgang van Michel Vlap: eergierige Nederlander kreeg klap na klap en kan positivisme niet meer opbrengen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/michel-vlap-kan-het-niet-opbrengen-optimisme-uit-te-stralen-in-de-huidige-situatie-en-dat-nekt-hem#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/fresh-kit-day-wout-van-aert-gaat-trainen-in-zijn-trui-van-belgisch-veldritkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1vu_3QhHirOWChab4las-RohdoXAfn7DeumE_mh1orPDVY0JZBVpwQDNNVrPhmmuKc13pFM8G9GksmO33nrUUbgf66rDkAC4kbZo=w400-h280-p-e7" alt="&quot;Fresh kit day&quot;: Wout van Aert gaat trainen in zijn trui van Belgisch veldritkampioen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1vu_3QhHirOWChab4las-RohdoXAfn7DeumE_mh1orPDVY0JZBVpwQDNNVrPhmmuKc13pFM8G9GksmO33nrUUbgf66rDkAC4kbZo=w400-h280-p-e7" alt="&quot;Fresh kit day&quot;: Wout van Aert gaat trainen in zijn trui van Belgisch veldritkampioen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2021-01-11/fresh-kit-day-wout-van-aert-gaat-trainen-in-zijn-trui-van-belgisch-veldritkampioen">"Fresh kit day": Wout van Aert gaat trainen in zijn trui van Belgisch veldritkampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/fresh-kit-day-wout-van-aert-gaat-trainen-in-zijn-trui-van-belgisch-veldritkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/sinan-bolat-was-dit-weekend-belangrijk-voor-kaa-gent-met-een-penaltyredding">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NezIn1_JeBr4_NlsqP7rGZfqltTbFzdDhmpaqhKAc1Camk3sn9WKAeDh0utbAsCAtbvC9eRyuCEZZOgj_eXMi6qhfq9tf1Si5iV7=w400-h280-p-e7" alt="Sinan Bolat belangrijk voor KAA Gent met penaltyredding: &quot;Beetje gokken, maar het kwam goed uit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NezIn1_JeBr4_NlsqP7rGZfqltTbFzdDhmpaqhKAc1Camk3sn9WKAeDh0utbAsCAtbvC9eRyuCEZZOgj_eXMi6qhfq9tf1Si5iV7=w400-h280-p-e7" alt="Sinan Bolat belangrijk voor KAA Gent met penaltyredding: &quot;Beetje gokken, maar het kwam goed uit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-01-11/sinan-bolat-was-dit-weekend-belangrijk-voor-kaa-gent-met-een-penaltyredding">Sinan Bolat belangrijk voor KAA Gent met penaltyredding: "Beetje gokken, maar het kwam goed uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:45</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/sinan-bolat-was-dit-weekend-belangrijk-voor-kaa-gent-met-een-penaltyredding#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/dit-zijn-volgens-ons-zes-mogelijke-vervangers-voor-axel-witsel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JmoN_mbFFQ_SOGhoL3otvSpFS7PLNMuZSkNC8I5gPsvD_ll42H999gk7fzQ0jeJ36vd-TJ2avSnLikL6bUpatcnvGsDA_vd6IH9u=w400-h280-p-e7" alt="Wie kan Martinez nog oproepen als vervanger van Witsel? Wij zien zes opties, waarvan drie in de Belgische competitie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JmoN_mbFFQ_SOGhoL3otvSpFS7PLNMuZSkNC8I5gPsvD_ll42H999gk7fzQ0jeJ36vd-TJ2avSnLikL6bUpatcnvGsDA_vd6IH9u=w400-h280-p-e7" alt="Wie kan Martinez nog oproepen als vervanger van Witsel? Wij zien zes opties, waarvan drie in de Belgische competitie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-01-11/dit-zijn-volgens-ons-zes-mogelijke-vervangers-voor-axel-witsel">Wie kan Martinez nog oproepen als vervanger van Witsel? Wij zien zes opties, waarvan drie in de Belgische competitie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/dit-zijn-volgens-ons-zes-mogelijke-vervangers-voor-axel-witsel#comments"><span class="fa fa-comment"></span> <small>45</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/-kluiverth-aguilar-zou-binnenkort-voor-lommel-kunnen-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Rk4dTR90Ig5XSWGeKscze25lHDVgH3rxaou1U3flbXb-2aOXUPk1CAqXfO6tNJnJvBbydKsSaZhtuhAv_CLxoJc=w400-h280-p-e7" alt="Peruviaanse verdediger op weg naar Lommel "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Rk4dTR90Ig5XSWGeKscze25lHDVgH3rxaou1U3flbXb-2aOXUPk1CAqXfO6tNJnJvBbydKsSaZhtuhAv_CLxoJc=w400-h280-p-e7" alt="Peruviaanse verdediger op weg naar Lommel "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-01-11/-kluiverth-aguilar-zou-binnenkort-voor-lommel-kunnen-spelen">Peruviaanse verdediger op weg naar Lommel </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/-kluiverth-aguilar-zou-binnenkort-voor-lommel-kunnen-spelen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-11/alle-belgen-hebben-nu-eerste-kwalificatiematch-gespeeld-salden-sneuvelt-andere-landgenote-wel-naar-volgende-ronde">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0c6ipMmaEiWbqhSHVnp5qYX22NsHZ7QYdnntwNLtKS9ki79G2H4dwDkOmDeet6WlgdboC_86tAjPOrUjS-2SOV1oWOdJqEj_RJNb=w400-h280-p-e7" alt="Alle Belgen hebben nu eerste kwalificatiematch gespeeld: Salden sneuvelt, andere landgenote wel naar volgende ronde"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0c6ipMmaEiWbqhSHVnp5qYX22NsHZ7QYdnntwNLtKS9ki79G2H4dwDkOmDeet6WlgdboC_86tAjPOrUjS-2SOV1oWOdJqEj_RJNb=w400-h280-p-e7" alt="Alle Belgen hebben nu eerste kwalificatiematch gespeeld: Salden sneuvelt, andere landgenote wel naar volgende ronde"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.tenniskrant.be/nieuws/2021-01-11/alle-belgen-hebben-nu-eerste-kwalificatiematch-gespeeld-salden-sneuvelt-andere-landgenote-wel-naar-volgende-ronde">Alle Belgen hebben nu eerste kwalificatiematch gespeeld: Salden sneuvelt, andere landgenote wel naar volgende ronde</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-11/alle-belgen-hebben-nu-eerste-kwalificatiematch-gespeeld-salden-sneuvelt-andere-landgenote-wel-naar-volgende-ronde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/roger-de-vlaeminck-komt-met-krasse-uitspraken-wout-wordt-wereldkampioen-en-samen-winnen-ze-ronde-en-roubaix">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oZSI-nnRzSrJ9Vj3g4RG7GAWiOoJ6UHDe0OE8td8rSol2jTVPX1HtegKzR26FIDRvpgubl8viEE_DYtHUimx2g=w400-h280-p-e7" alt="Roger De Vlaeminck komt met krasse uitspraken: &quot;Wout wordt wereldkampioen&quot; en &quot;Samen winnen ze Ronde én Roubaix&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oZSI-nnRzSrJ9Vj3g4RG7GAWiOoJ6UHDe0OE8td8rSol2jTVPX1HtegKzR26FIDRvpgubl8viEE_DYtHUimx2g=w400-h280-p-e7" alt="Roger De Vlaeminck komt met krasse uitspraken: &quot;Wout wordt wereldkampioen&quot; en &quot;Samen winnen ze Ronde én Roubaix&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2021-01-11/roger-de-vlaeminck-komt-met-krasse-uitspraken-wout-wordt-wereldkampioen-en-samen-winnen-ze-ronde-en-roubaix">Roger De Vlaeminck komt met krasse uitspraken: "Wout wordt wereldkampioen" en "Samen winnen ze Ronde én Roubaix"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/roger-de-vlaeminck-komt-met-krasse-uitspraken-wout-wordt-wereldkampioen-en-samen-winnen-ze-ronde-en-roubaix#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/bas-dost-stelt-brugse-fans-op-45-minuten-gerust-bij-debuut-hij-is-wat-we-nodig-hadden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KeZI0DAZXuwKvHLLWL7ite9eiiFGenDMLRd2a7iLLs6NyBTr97wt05Wm7gqHAsj50ZcZok4xb4pahQQaNM4VqpxC9Oc9sHbiQBaz=w400-h280-p-e7" alt="Bas Dost stelt Brugse fans op 45 minuten gerust bij debuut: &quot;Hij is wat we nodig hadden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KeZI0DAZXuwKvHLLWL7ite9eiiFGenDMLRd2a7iLLs6NyBTr97wt05Wm7gqHAsj50ZcZok4xb4pahQQaNM4VqpxC9Oc9sHbiQBaz=w400-h280-p-e7" alt="Bas Dost stelt Brugse fans op 45 minuten gerust bij debuut: &quot;Hij is wat we nodig hadden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-01-11/bas-dost-stelt-brugse-fans-op-45-minuten-gerust-bij-debuut-hij-is-wat-we-nodig-hadden">Bas Dost stelt Brugse fans op 45 minuten gerust bij debuut: "Hij is wat we nodig hadden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/bas-dost-stelt-brugse-fans-op-45-minuten-gerust-bij-debuut-hij-is-wat-we-nodig-hadden#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-01-11/mclaren-tekent-optie-om-vanaf-2022-2023-mogelijk-de-formule-e-in-te-stappen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/70Z5USNMlZepgT4isWdyL5cdPTaFgFnKUogKSgGrpphJN0DKOm228IUwOxqVCn6FpUhFIx2EbCvHgXDTgFP5ew=w400-h280-p-e7" alt="Ex-team van Stoffel Vandoorne tekent optie om in de toekomst mogelijk de stap naar de Formule E te zetten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/70Z5USNMlZepgT4isWdyL5cdPTaFgFnKUogKSgGrpphJN0DKOm228IUwOxqVCn6FpUhFIx2EbCvHgXDTgFP5ew=w400-h280-p-e7" alt="Ex-team van Stoffel Vandoorne tekent optie om in de toekomst mogelijk de stap naar de Formule E te zetten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.autosportkrant.be/nieuws/2021-01-11/mclaren-tekent-optie-om-vanaf-2022-2023-mogelijk-de-formule-e-in-te-stappen">Ex-team van Stoffel Vandoorne tekent optie om in de toekomst mogelijk de stap naar de Formule E te zetten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:33</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-01-11/mclaren-tekent-optie-om-vanaf-2022-2023-mogelijk-de-formule-e-in-te-stappen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-01-11/khalid-boukichou-krijgt-goed-nieuws-in-franse-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ibowrc6MvziVgaX9RMoknjAGn5rCUTr9hiJD6JguevwghAZsFD_9xLfgk3p-gLGyB7zar_7A79R0UrEq9j489Q=w400-h280-p-e7" alt="Khalid Boukichou krijgt goed nieuws in Franse competitie "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ibowrc6MvziVgaX9RMoknjAGn5rCUTr9hiJD6JguevwghAZsFD_9xLfgk3p-gLGyB7zar_7A79R0UrEq9j489Q=w400-h280-p-e7" alt="Khalid Boukichou krijgt goed nieuws in Franse competitie "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.basketbalkrant.be/nieuws/2021-01-11/khalid-boukichou-krijgt-goed-nieuws-in-franse-competitie">Khalid Boukichou krijgt goed nieuws in Franse competitie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-01-11/khalid-boukichou-krijgt-goed-nieuws-in-franse-competitie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/gaat-antwerp-de-transfermarkt-op-voor-een-nieuwe-doelman">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U6Wtk6iMEAvtCwpqp_M7Qw8FSEtvO--QM1rvGPn89kY_7D6SGeQV7Nf_nyYig153eipky3P4UD-2oAY2r9CcaYiQ0Qe5ZBVeY5Cg=w400-h280-p-e7" alt="Antwerp zit met een keepersprobleem, en heeft dat gedeeltelijk aan zichzelf te wijten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U6Wtk6iMEAvtCwpqp_M7Qw8FSEtvO--QM1rvGPn89kY_7D6SGeQV7Nf_nyYig153eipky3P4UD-2oAY2r9CcaYiQ0Qe5ZBVeY5Cg=w400-h280-p-e7" alt="Antwerp zit met een keepersprobleem, en heeft dat gedeeltelijk aan zichzelf te wijten"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-01-11/gaat-antwerp-de-transfermarkt-op-voor-een-nieuwe-doelman">Antwerp zit met een keepersprobleem, en heeft dat gedeeltelijk aan zichzelf te wijten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/gaat-antwerp-de-transfermarkt-op-voor-een-nieuwe-doelman#comments"><span class="fa fa-comment"></span> <small>32</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/marc-brys-zal-vanavond-de-gast-zijn-in-extra-time">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YET_gv1yKSNKQ3AwBOx7MJvE70hm8dGbWZpwHFamYVKbRc-AC8BfSM-EHEcii9Ae-z2oiP5lS1luBmR_LgTAQ2W5WhKxZ96xmQLX5g=w400-h280-p-e7" alt="Trainer uit 1A te gast in Extra Time "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YET_gv1yKSNKQ3AwBOx7MJvE70hm8dGbWZpwHFamYVKbRc-AC8BfSM-EHEcii9Ae-z2oiP5lS1luBmR_LgTAQ2W5WhKxZ96xmQLX5g=w400-h280-p-e7" alt="Trainer uit 1A te gast in Extra Time "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-01-11/marc-brys-zal-vanavond-de-gast-zijn-in-extra-time">Trainer uit 1A te gast in Extra Time </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/marc-brys-zal-vanavond-de-gast-zijn-in-extra-time#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/raphael-holzhauser-is-een-van-de-topfavorieten-om-de-gouden-schoen-binnen-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6g6XqAn9vGW1DMTyk5NH9IWyOmh4-Ej7ukOYip4kfd2HqPvirRX2McIL7WIHMZ4bmSSSfsswtGlhjsQmXPBPoCg=w400-h280-p-e7" alt="Raphael Holzhauser leeft relaxed toe naar de Gouden Schoen: &quot;Ik zou niet weten waarom ik nerveus moet zijn&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6g6XqAn9vGW1DMTyk5NH9IWyOmh4-Ej7ukOYip4kfd2HqPvirRX2McIL7WIHMZ4bmSSSfsswtGlhjsQmXPBPoCg=w400-h280-p-e7" alt="Raphael Holzhauser leeft relaxed toe naar de Gouden Schoen: &quot;Ik zou niet weten waarom ik nerveus moet zijn&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-01-11/raphael-holzhauser-is-een-van-de-topfavorieten-om-de-gouden-schoen-binnen-te-halen">Raphael Holzhauser leeft relaxed toe naar de Gouden Schoen: "Ik zou niet weten waarom ik nerveus moet zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/raphael-holzhauser-is-een-van-de-topfavorieten-om-de-gouden-schoen-binnen-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/nummer-4-uit-tour-van-2019-moet-andere-grote-ronde-rijden-door-komst-van-kelderman-bij-bora">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3hEI5oPt1J37rkKmhSLWBZOEvEb51VEcjTbkbnVlmzAZADS81YcUKUarOser9X8-jZ5WXxop-NkDJ8oWQMzGnw=w400-h280-p-e7" alt="Nummer 4 uit Tour van 2019 moet andere grote ronde rijden door komst van Kelderman bij Bora"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3hEI5oPt1J37rkKmhSLWBZOEvEb51VEcjTbkbnVlmzAZADS81YcUKUarOser9X8-jZ5WXxop-NkDJ8oWQMzGnw=w400-h280-p-e7" alt="Nummer 4 uit Tour van 2019 moet andere grote ronde rijden door komst van Kelderman bij Bora"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-01-11/nummer-4-uit-tour-van-2019-moet-andere-grote-ronde-rijden-door-komst-van-kelderman-bij-bora">Nummer 4 uit Tour van 2019 moet andere grote ronde rijden door komst van Kelderman bij Bora</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/nummer-4-uit-tour-van-2019-moet-andere-grote-ronde-rijden-door-komst-van-kelderman-bij-bora#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/in-tal-van-landen-nieuwe-kampioenen-ook-titels-voor-orts-venturini-kuhn-vas-en-arzuffi">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/c_Fh0JNJtKQz6xwmZFS1guKK40cTPD1abP3RKR3ZwAyCTkNiDkPbB_EiZjEQmx4UY9kHuWM-ICe66rAQZVuWlNNNwvq-nAMfMo0=w400-h280-p-e7" alt="In tal van landen nieuwe kampioenen: ook titels voor Orts, Venturini, Kuhn, Vas en Arzuffi"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/c_Fh0JNJtKQz6xwmZFS1guKK40cTPD1abP3RKR3ZwAyCTkNiDkPbB_EiZjEQmx4UY9kHuWM-ICe66rAQZVuWlNNNwvq-nAMfMo0=w400-h280-p-e7" alt="In tal van landen nieuwe kampioenen: ook titels voor Orts, Venturini, Kuhn, Vas en Arzuffi"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-01-11/in-tal-van-landen-nieuwe-kampioenen-ook-titels-voor-orts-venturini-kuhn-vas-en-arzuffi">In tal van landen nieuwe kampioenen: ook titels voor Orts, Venturini, Kuhn, Vas en Arzuffi</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/in-tal-van-landen-nieuwe-kampioenen-ook-titels-voor-orts-venturini-kuhn-vas-en-arzuffi#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/trek-segafredo-doet-plannen-uit-de-doeken-stuyven-voert-mee-klassieke-kern-aan-nibali-rijdt-giro-en-tour">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9VOkzS5qmvaIdlREiS2-JqVg2ZKosrtm8UgW6LwAzSfIzLnhzrnWXdcvaf1wdlRfXSsqfLVWc4-5UvBTFf94SOc=w400-h280-p-e7" alt="Trek-Segafredo doet plannen uit de doeken: Stuyven voert mee klassieke kern aan, Nibali rijdt Giro én Tour"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9VOkzS5qmvaIdlREiS2-JqVg2ZKosrtm8UgW6LwAzSfIzLnhzrnWXdcvaf1wdlRfXSsqfLVWc4-5UvBTFf94SOc=w400-h280-p-e7" alt="Trek-Segafredo doet plannen uit de doeken: Stuyven voert mee klassieke kern aan, Nibali rijdt Giro én Tour"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-01-11/trek-segafredo-doet-plannen-uit-de-doeken-stuyven-voert-mee-klassieke-kern-aan-nibali-rijdt-giro-en-tour">Trek-Segafredo doet plannen uit de doeken: Stuyven voert mee klassieke kern aan, Nibali rijdt Giro én Tour</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:43</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/trek-segafredo-doet-plannen-uit-de-doeken-stuyven-voert-mee-klassieke-kern-aan-nibali-rijdt-giro-en-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 11/01: Coulibaly - Bastians - Luckassen - Yavorov Krastev - De Mello"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 11/01: Coulibaly - Bastians - Luckassen - Yavorov Krastev - De Mello"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-01-11/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 11/01: Coulibaly - Bastians - Luckassen - Yavorov Krastev - De Mello</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/jamal-aabbou-wordt-tot-het-einde-van-het-seizoen-verhuurd-aan-lierse-kempenzonen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xo3p3moRAB81Cq67Pxg9HfFBEOrd4yl9EvV13dV4FwDzJbXrpa7H7DAU22F9a-cn-3ULNAHLQaeJrxwsB_iU8Uw=w400-h280-p-e7" alt="OFFICIEEL: Lierse Kempenzonen huurt flankaanvaller van Lommel "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xo3p3moRAB81Cq67Pxg9HfFBEOrd4yl9EvV13dV4FwDzJbXrpa7H7DAU22F9a-cn-3ULNAHLQaeJrxwsB_iU8Uw=w400-h280-p-e7" alt="OFFICIEEL: Lierse Kempenzonen huurt flankaanvaller van Lommel "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-01-11/jamal-aabbou-wordt-tot-het-einde-van-het-seizoen-verhuurd-aan-lierse-kempenzonen">OFFICIEEL: Lierse Kempenzonen huurt flankaanvaller van Lommel </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-sk"><img src="https://static.sportid.be/images/soccer/teams/lierse.png" alt="Lierse SK" title="Lierse SK" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lommel-sk"><img src="https://static.sportid.be/images/soccer/teams/lommel.png" alt="Lommel SK" title="Lommel SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/jamal-aabbou-wordt-tot-het-einde-van-het-seizoen-verhuurd-aan-lierse-kempenzonen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/kaziyoshi-miura-verlengt-op-zijn-53ste-nog-eens-zijn-contract">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GtaVjH_QGIZcUN_zTCY7X8Q3ViwUyoEHGtHNsxOY-46cFN6xqNdtBwCLGWR1EQJMOrtUmlwisU12ryysXRMq3Lk=w400-h280-p-e7" alt="Oudste profvoetballer ter wereld krijgt er ook op zijn 53ste(!) niet genoeg van en gaat nog langer door"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GtaVjH_QGIZcUN_zTCY7X8Q3ViwUyoEHGtHNsxOY-46cFN6xqNdtBwCLGWR1EQJMOrtUmlwisU12ryysXRMq3Lk=w400-h280-p-e7" alt="Oudste profvoetballer ter wereld krijgt er ook op zijn 53ste(!) niet genoeg van en gaat nog langer door"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-01-11/kaziyoshi-miura-verlengt-op-zijn-53ste-nog-eens-zijn-contract">Oudste profvoetballer ter wereld krijgt er ook op zijn 53ste(!) niet genoeg van en gaat nog langer door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:10</span>
					    				<span class="pull-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/kaziyoshi-miura-verlengt-op-zijn-53ste-nog-eens-zijn-contract#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MqU9h6PF76hzeA3BVj39NZbocervp9YMJlRzuXIAJ-eNuCqep7BBDBk2O6hTfKdUxankqYLUe3AE_TZUXOskgA=w400-h280-p-e7" alt="NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MqU9h6PF76hzeA3BVj39NZbocervp9YMJlRzuXIAJ-eNuCqep7BBDBk2O6hTfKdUxankqYLUe3AE_TZUXOskgA=w400-h280-p-e7" alt="NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend">NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-maes-weinig-ploegen-die-club-brugge-zoveel-pijn-hebben-gedaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q3C8HyrKuTNIuA3R_hwJxOmpM6L8kvkO7nik_7tY6mcIwteR6bhRs-7sDo8JQQZOEP7iPm0rpg8Nlpvqlfbhm8_E2Y3az_KqADnX=w400-h280-p-e7" alt="Peter Maes: &quot;Weinig ploegen die Club Brugge zoveel pijn hebben gedaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q3C8HyrKuTNIuA3R_hwJxOmpM6L8kvkO7nik_7tY6mcIwteR6bhRs-7sDo8JQQZOEP7iPm0rpg8Nlpvqlfbhm8_E2Y3az_KqADnX=w400-h280-p-e7" alt="Peter Maes: &quot;Weinig ploegen die Club Brugge zoveel pijn hebben gedaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-maes-weinig-ploegen-die-club-brugge-zoveel-pijn-hebben-gedaan">Peter Maes: "Weinig ploegen die Club Brugge zoveel pijn hebben gedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/peter-maes-weinig-ploegen-die-club-brugge-zoveel-pijn-hebben-gedaan#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/wout-van-aert-pakt-eerste-prijs-van-het-jaar-maar-wat-staat-er-nog-allemaal-op-het-spel-in-vier-dolle-crossweken-en-wie-staat-er-het-beste-voor">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qacZYrcDG-reI3_cO-xgIwQsi7720JLNBxcPATf_whMyPjd6A3j4b6hZqFnbuiVt5AWRTG97w1tvD3UUQFKfvY7M=w400-h280-p-e7" alt="Wout Van Aert pakt eerste prijs van het jaar, maar wat staat er nog allemaal op het spel in vier dolle crossweken en wie staat er het beste voor?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qacZYrcDG-reI3_cO-xgIwQsi7720JLNBxcPATf_whMyPjd6A3j4b6hZqFnbuiVt5AWRTG97w1tvD3UUQFKfvY7M=w400-h280-p-e7" alt="Wout Van Aert pakt eerste prijs van het jaar, maar wat staat er nog allemaal op het spel in vier dolle crossweken en wie staat er het beste voor?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-01-11/wout-van-aert-pakt-eerste-prijs-van-het-jaar-maar-wat-staat-er-nog-allemaal-op-het-spel-in-vier-dolle-crossweken-en-wie-staat-er-het-beste-voor">Wout Van Aert pakt eerste prijs van het jaar, maar wat staat er nog allemaal op het spel in vier dolle crossweken en wie staat er het beste voor?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/wout-van-aert-pakt-eerste-prijs-van-het-jaar-maar-wat-staat-er-nog-allemaal-op-het-spel-in-vier-dolle-crossweken-en-wie-staat-er-het-beste-voor#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/antonio-milic-trekt-naar-het-poolse-lech-poznan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UsdtSFoQl6twJPLoQOje88k1REaLNknPPgeUHPMTH7pQzxc-czH4PHyiG2UdUERS88vzDn0vqTWdL0veoFUlAg=w400-h280-p-e7" alt="📷  Transfer helemaal officieel: verdediger verlaat Anderlecht voor Poolse competitie "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UsdtSFoQl6twJPLoQOje88k1REaLNknPPgeUHPMTH7pQzxc-czH4PHyiG2UdUERS88vzDn0vqTWdL0veoFUlAg=w400-h280-p-e7" alt="📷  Transfer helemaal officieel: verdediger verlaat Anderlecht voor Poolse competitie "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-01-11/antonio-milic-trekt-naar-het-poolse-lech-poznan">📷  Transfer helemaal officieel: verdediger verlaat Anderlecht voor Poolse competitie </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/antonio-milic-trekt-naar-het-poolse-lech-poznan#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-11/na-bonaventure-en-minnen-nog-een-derde-belgische-naar-tweede-kwalificatieronde-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e7" alt="Na Bonaventure en Minnen nog een derde Belgische naar tweede kwalificatieronde Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s0IjV3YaZO49v0mV1k9fCeWzikP3hu6q78mdrpF74lHAvPBV0WjxmS58L0pdOPUp4KiBtiyzqtBxaVW-mx0JJ0a5NrdPZRY4J_QT=w400-h280-p-e7" alt="Na Bonaventure en Minnen nog een derde Belgische naar tweede kwalificatieronde Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.tenniskrant.be/nieuws/2021-01-11/na-bonaventure-en-minnen-nog-een-derde-belgische-naar-tweede-kwalificatieronde-australian-open">Na Bonaventure en Minnen nog een derde Belgische naar tweede kwalificatieronde Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-11/na-bonaventure-en-minnen-nog-een-derde-belgische-naar-tweede-kwalificatieronde-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/ac-milan-heeft-een-bod-uitgebracht-op-beerschot-speler-ismaila-coulibaly">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OUivj9iRPvVAkjch7WzNLjIJrUfk3jCL6NnfeClFDFI-mLzREvXHujO0lhsApRhqCuhU4py4m7D3i5w1otJ6Z4k=w400-h280-p-e7" alt="Beerschot houdt vast aan plan om Coulibaly te houden ondanks bod van Italiaanse topploeg"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OUivj9iRPvVAkjch7WzNLjIJrUfk3jCL6NnfeClFDFI-mLzREvXHujO0lhsApRhqCuhU4py4m7D3i5w1otJ6Z4k=w400-h280-p-e7" alt="Beerschot houdt vast aan plan om Coulibaly te houden ondanks bod van Italiaanse topploeg"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-01-11/ac-milan-heeft-een-bod-uitgebracht-op-beerschot-speler-ismaila-coulibaly">Beerschot houdt vast aan plan om Coulibaly te houden ondanks bod van Italiaanse topploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/ac-milan-heeft-een-bod-uitgebracht-op-beerschot-speler-ismaila-coulibaly#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/waasland-beveren-wil-zijn-defensie-versterken-met-felix-bastians">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/npARKePhONrvgQeaDjw-l6yKbhHZdctMaYYk2wSe0Tr3xyqC5fJqzRkDZLkgBMNTgkpsTFQCpPm8XN__7lRQ9dTWqA3dTv_gXPk=w400-h280-p-e7" alt="Duitser met drie seizoenen Bundesliga op zijn conto op weg naar Waasland-Beveren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/npARKePhONrvgQeaDjw-l6yKbhHZdctMaYYk2wSe0Tr3xyqC5fJqzRkDZLkgBMNTgkpsTFQCpPm8XN__7lRQ9dTWqA3dTv_gXPk=w400-h280-p-e7" alt="Duitser met drie seizoenen Bundesliga op zijn conto op weg naar Waasland-Beveren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-01-11/waasland-beveren-wil-zijn-defensie-versterken-met-felix-bastians">Duitser met drie seizoenen Bundesliga op zijn conto op weg naar Waasland-Beveren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:54</span>
					    				<span class="pull-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/waasland-beveren-wil-zijn-defensie-versterken-met-felix-bastians#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/essevee-met-spitsenprobleem-pletinckx-en-dury-reageren-heb-daar-bij-de-u17-gespeeld-vs-hopelijk-eens-iets-binnen-aan-andere-kant">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AQ7KnG3Js0FxM9es7lCzYTq3iTnnhYCf--dtmpf50dDv15DdtdsiIKwUQK5vHBj3vyeBla6DKw_DQFX0v3l3FhG4MaICsQt-9m0=w400-h280-p-e7" alt="Essevee met spitsenprobleem? Pletinckx en Dury reageren: &quot;Heb daar bij de U17 gespeeld&quot; vs &quot;Hopelijk eens iets binnen aan andere kant&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AQ7KnG3Js0FxM9es7lCzYTq3iTnnhYCf--dtmpf50dDv15DdtdsiIKwUQK5vHBj3vyeBla6DKw_DQFX0v3l3FhG4MaICsQt-9m0=w400-h280-p-e7" alt="Essevee met spitsenprobleem? Pletinckx en Dury reageren: &quot;Heb daar bij de U17 gespeeld&quot; vs &quot;Hopelijk eens iets binnen aan andere kant&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-01-11/essevee-met-spitsenprobleem-pletinckx-en-dury-reageren-heb-daar-bij-de-u17-gespeeld-vs-hopelijk-eens-iets-binnen-aan-andere-kant">Essevee met spitsenprobleem? Pletinckx en Dury reageren: "Heb daar bij de U17 gespeeld" vs "Hopelijk eens iets binnen aan andere kant"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/essevee-met-spitsenprobleem-pletinckx-en-dury-reageren-heb-daar-bij-de-u17-gespeeld-vs-hopelijk-eens-iets-binnen-aan-andere-kant#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-11/wisselend-succes-voor-greet-minnen-en-ruben-bemelmans-tegen-australiers-in-kwalificaties-australian-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e7" alt="Wisselend succes voor Greet Minnen en Ruben Bemelmans tegen Australiërs in kwalificaties Australian Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3p28VHcmFpMY1T-ytNYsg9JD4d5g20LPV8KsegU9DtiLY3aGVhqNob3TmyXsni8Z6r-wM9AzHJSERvWC9c7yrA=w400-h280-p-e7" alt="Wisselend succes voor Greet Minnen en Ruben Bemelmans tegen Australiërs in kwalificaties Australian Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.tenniskrant.be/nieuws/2021-01-11/wisselend-succes-voor-greet-minnen-en-ruben-bemelmans-tegen-australiers-in-kwalificaties-australian-open">Wisselend succes voor Greet Minnen en Ruben Bemelmans tegen Australiërs in kwalificaties Australian Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-11/wisselend-succes-voor-greet-minnen-en-ruben-bemelmans-tegen-australiers-in-kwalificaties-australian-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-01-11/david-goffin-kent-voor-tweede-wedstrijd-op-rij-amper-zorgen-en-staat-in-halve-finales-in-antalya">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gAyxdfEJiL-safEyEUkJcUvaC-hPKoTZogJF-Eeo7ewSP52_wa3pWoL7ylW09cr_FU4ObYT6RQ56BYQ4-IxJnzEj=w400-h280-p-e7" alt="David Goffin kent voor tweede wedstrijd op rij amper zorgen en staat in halve finales in Antalya"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gAyxdfEJiL-safEyEUkJcUvaC-hPKoTZogJF-Eeo7ewSP52_wa3pWoL7ylW09cr_FU4ObYT6RQ56BYQ4-IxJnzEj=w400-h280-p-e7" alt="David Goffin kent voor tweede wedstrijd op rij amper zorgen en staat in halve finales in Antalya"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2021-01-11/david-goffin-kent-voor-tweede-wedstrijd-op-rij-amper-zorgen-en-staat-in-halve-finales-in-antalya">David Goffin kent voor tweede wedstrijd op rij amper zorgen en staat in halve finales in Antalya</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-01-11/david-goffin-kent-voor-tweede-wedstrijd-op-rij-amper-zorgen-en-staat-in-halve-finales-in-antalya#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-01-11/beerschot-huurt-george-broadbent-van-sheffield-united-tot-het-einde-van-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k0NMCJxtKT5psUPIBs3b3wi-H8vQlMfFhHu_E_gkb1hhzrkR_P5FR_OkPL96bPKHIeGcv-SwuSHcMgSD2d-xaQ=w400-h280-p-e7" alt="OFFICIEEL: Beerschot verwelkomt opnieuw een huurling van Sheffield United"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k0NMCJxtKT5psUPIBs3b3wi-H8vQlMfFhHu_E_gkb1hhzrkR_P5FR_OkPL96bPKHIeGcv-SwuSHcMgSD2d-xaQ=w400-h280-p-e7" alt="OFFICIEEL: Beerschot verwelkomt opnieuw een huurling van Sheffield United"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-01-11/beerschot-huurt-george-broadbent-van-sheffield-united-tot-het-einde-van-het-seizoen">OFFICIEEL: Beerschot verwelkomt opnieuw een huurling van Sheffield United</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/sheffield-united"><img src="https://static.sportid.be/images/soccer/teams/sheffieldunited.png" alt="Sheffield United" title="Sheffield United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-01-11/beerschot-huurt-george-broadbent-van-sheffield-united-tot-het-einde-van-het-seizoen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-01-11/heel-veel-interesse-en-einde-contract-wout-van-aert-komt-nu-zelf-met-duiding-over-toekomst">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D69e9kt05yfScDSWAixad69_jpOBgdzmdsvhp65A8RuKP_AhH_DMTT76C5KFVnIkcdoAJEDyFBACq35G5pj_kTiYw9iBlICH2RY=w400-h280-p-e7" alt="Heel veel interesse en einde contract, Wout Van Aert komt nu zélf met duiding over toekomst"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D69e9kt05yfScDSWAixad69_jpOBgdzmdsvhp65A8RuKP_AhH_DMTT76C5KFVnIkcdoAJEDyFBACq35G5pj_kTiYw9iBlICH2RY=w400-h280-p-e7" alt="Heel veel interesse en einde contract, Wout Van Aert komt nu zélf met duiding over toekomst"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-01-11/heel-veel-interesse-en-einde-contract-wout-van-aert-komt-nu-zelf-met-duiding-over-toekomst">Heel veel interesse en einde contract, Wout Van Aert komt nu zélf met duiding over toekomst</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-01-11/heel-veel-interesse-en-einde-contract-wout-van-aert-komt-nu-zelf-met-duiding-over-toekomst#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/MqU9h6PF76hzeA3BVj39NZbocervp9YMJlRzuXIAJ-eNuCqep7BBDBk2O6hTfKdUxankqYLUe3AE_TZUXOskgA=w300-h250-p-e7" alt="NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-01-11/nfl-la-rams-cleveland-en-baltimore-grijpen-hun-kans-buitenshuis-in-wild-card-weekend">NFL: LA Rams, Cleveland en Baltimore grijpen hun kans buitenshuis in Wild Card Weekend</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w300-h250-p-e7" alt="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w300-h250-p-e7" alt="Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona">Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-01-07/vanaf-16-januari-heel-wat-spektakel-in-de-ufc-drie-krakers-op-het-programma-in-januari">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q0firsxyJKlVpBMfGdudJBivSn_t1kyF0FAYovHLnHEDpeElZkRA4ASlMSw_7v58UbDQLXt3RNHFTvRCAKGv9CHG=w300-h250-p-e7" alt="Vanaf 16 januari heel wat spektakel in de UFC: drie krakers op het programma in januari "/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Q0firsxyJKlVpBMfGdudJBivSn_t1kyF0FAYovHLnHEDpeElZkRA4ASlMSw_7v58UbDQLXt3RNHFTvRCAKGv9CHG=w300-h250-p-e7" alt="Vanaf 16 januari heel wat spektakel in de UFC: drie krakers op het programma in januari "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-01-07/vanaf-16-januari-heel-wat-spektakel-in-de-ufc-drie-krakers-op-het-programma-in-januari">Vanaf 16 januari heel wat spektakel in de UFC: drie krakers op het programma in januari </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/chisnall-dave" class="btn btn-outline-dark my-1">Dave Chisnall</a>
		<a href="/onbekend/robertson-neil2" class="btn btn-outline-dark my-1">Neil Robertson</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
		<a href="/onbekend/selby-mark" class="btn btn-outline-dark my-1">Mark Selby</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
		<a href="/onbekend/wade-james" class="btn btn-outline-dark my-1">James Wade</a>
		<a href="/onbekend/bunting-stephen" class="btn btn-outline-dark my-1">Stephen Bunting</a>
		<a href="/onbekend/gurney-daryl" class="btn btn-outline-dark my-1">Daryl Gurney</a>
		<a href="/onbekend/anderson-gary2" class="btn btn-outline-dark my-1">Gary Anderson</a>
		<a href="/onbekend/price-gerwyn" class="btn btn-outline-dark my-1">Gerwyn Price</a>
		<a href="/onbekend/petersen-devon" class="btn btn-outline-dark my-1">Devon Petersen</a>
		<a href="/onbekend/van-duijvenbode-dirk" class="btn btn-outline-dark my-1">Dirk van Duijvenbode</a>
		<a href="/onbekend/ratajski-krzysztof" class="btn btn-outline-dark my-1">Krzysztof Ratajski</a>
		<a href="/belgie/nina-derwael" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/verenigde-staten/anthony-joshua" class="btn btn-outline-dark my-1">Joshua Anthony</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/de-decker-mike" class="btn btn-outline-dark my-1">Mike de Decker</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/snooker",
					"name": "Snooker"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-01-10",
					"name": "10/01/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona",
					"name": "Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6465, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-01-10/masters-snooker-van-start-gegaan-zonder-nummer-1-van-de-wereld-die-thuis-zit-met-corona"
		},
		"headline": "Masters snooker van start gegaan zonder nummer 1 van de wereld die thuis zit met corona",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/LdZVHaJDv9I0AXX1X_zZOm1x_ZEWMIGRaNBRjSLzn-EA26a2MQBbSR8Igu-ZM8YZN8vyS0Xkl7up_V7KdHNJ6Q=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2021-01-10T19:05:00+01:00",
	"dateModified": "2021-01-10T19:05:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Zondag is het Masters snookertoernooi van start gegaan zonder topfavoriet en nummer 1 van de wereld Judd Trump. Hij testte samen met Jack Lisowski positief op het coronavirus en werden vervangen door Joe Perry en Gary Wilson.",
	"articleBody": "&lt;p&gt;In Groot-Brittanni&amp;euml; is er een mutatie van het coronavirus opgedoken en wordt de gezondheidszorg zwaar op de proef gesteld. Dagelijks testensteeds meer mensen positief op COVID-19. Alle snookerspelers worden twee dagen voor een toernooi getest om dan in een bubbelomgeving te verblijven in een hotel.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Hoewel de Masters geen rankingtoernooi is, wordt het wel als een prestigieus toernooi beschouwd. Slechts 16 spelers mogen, op uitnodiging, deelnemen. Samen met het WK en het UK Championship vormen ze de Triple Crown in het snooker. Het WK werd gewonnen door O&amp;#39;Sullivan, het UK Championship door Neil Robertson. Beide spelers komen nog aan bod later, net als titelverdediger Stuart Bingham.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":214,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>