<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter | Sport-Planet.eu</title>
		
						
		<meta name="title" content="Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter | Sport-Planet.eu" />
		<meta name="description" content="In het Canadese Calgary is Sandrine Tas op de 18de plaats geëindigd op de 1.000 meter. Onze landgenote haalde een tijd van 1&#039;16&quot;46, wat een nieuw Belgisch record is. Ze heeft zo haar eigen record wat scherper gezet. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter">
								<meta property="og:title" content="Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter" />
		<meta property="og:description" content="In het Canadese Calgary is Sandrine Tas op de 18de plaats geëindigd op de 1.000 meter. Onze landgenote haalde een tijd van 1&#039;16&quot;46, wat een nieuw Belgisch record is. Ze heeft zo haar eigen record wat scherper gezet. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-12-12" />
        <meta property="article:modified_time" content="2021-12-12" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter">
        <meta name="twitter:description" content="In het Canadese Calgary is Sandrine Tas op de 18de plaats geëindigd op de 1.000 meter. Onze landgenote haalde een tijd van 1&#039;16&quot;46, wat een nieuw Belgisch record is. Ze heeft zo haar eigen record wat scherper gezet. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-12-12T11:06:00+01:00"><a href="/nieuws/2021-12-12">Vandaag</a> 11:06</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-12-12%2Fgoede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Goede%20prestatie%20van%20Sandrine%20Tas%20in%20Canada%3A%20onze%20landgenote%20stelt%20Belgisch%20record%20bij%20op%20de%201.000%20meter&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-12-12%2Fgoede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w300-h250-p-e365" alt="Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w750-h500-p-e365" alt="Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">In het Canadese Calgary is Sandrine Tas op de 18de plaats geëindigd op de 1.000 meter. Onze landgenote haalde een tijd van 1'16"46, wat een nieuw Belgisch record is. Ze heeft zo haar eigen record wat scherper gezet. </p>
						            						<div id="article_text">
            				    <p>Goede prestatie van Sandrine Tas in de WB schaatsen in&nbsp;het Canadese Calgary. Onze landgenote heeft namelijk&nbsp;haar eigen Belgische record met enkele hondersten scherper gezet. Het record is volgens <em>Sporza</em> nu&nbsp;1&#39;16&quot;46.&nbsp;</p><p>Sandrine Tas deed het in de B-groep op de 1.000 meter. Uiteindelijk moest onze landgenote wel slechts tevreden zijn met de 18de plaats.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-12-12%2Fgoede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Goede%20prestatie%20van%20Sandrine%20Tas%20in%20Canada%3A%20onze%20landgenote%20stelt%20Belgisch%20record%20bij%20op%20de%201.000%20meter&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-12-12%2Fgoede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-12-12/geen-overwinning-voor-bart-swings-in-massastart-in-canada-landgenoot-strandt-op-de-tweede-plaats">Geen overwinning voor Bart Swings in massastart in Canada: landgenoot strandt op de tweede plaats </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-12/geen-overwinning-voor-bart-swings-in-massastart-in-canada-landgenoot-strandt-op-de-tweede-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/shvtmVdmQvP8ZfLqz_sf2rvdJJ1ccKAow3TEmie0MLlHDbqHd2Z59ODADX93MPdNJwB3nI1-VWHwoTE7jxWcbtw=w400-h280-p-e365" alt="Geen overwinning voor Bart Swings in massastart in Canada: landgenoot strandt op de tweede plaats " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/shvtmVdmQvP8ZfLqz_sf2rvdJJ1ccKAow3TEmie0MLlHDbqHd2Z59ODADX93MPdNJwB3nI1-VWHwoTE7jxWcbtw=w400-h280-p-e365" alt="Geen overwinning voor Bart Swings in massastart in Canada: landgenoot strandt op de tweede plaats " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-12-12/geen-overwinning-voor-bart-swings-in-massastart-in-canada-landgenoot-strandt-op-de-tweede-plaats">Geen overwinning voor Bart Swings in massastart in Canada: landgenoot strandt op de tweede plaats </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:24</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-12/geen-overwinning-voor-bart-swings-in-massastart-in-canada-landgenoot-strandt-op-de-tweede-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-12-12/luca-brecel-blijft-het-uitstekend-doen-landgenoot-plaatst-zich-voor-finale-scottish-open">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FXGsZz0HXipZrbaIbl5YQKDyqSlViMoUlaEwt2YZIF-_rwsUdGYaKtl40DosdDmhrSQbQlB3iPkIDkUfohL_80g=w400-h280-p-e365" alt="Luca Brecel blijft het uitstekend doen: landgenoot plaatst zich voor finale Scottish Open" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FXGsZz0HXipZrbaIbl5YQKDyqSlViMoUlaEwt2YZIF-_rwsUdGYaKtl40DosdDmhrSQbQlB3iPkIDkUfohL_80g=w400-h280-p-e365" alt="Luca Brecel blijft het uitstekend doen: landgenoot plaatst zich voor finale Scottish Open" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-12-12/luca-brecel-blijft-het-uitstekend-doen-landgenoot-plaatst-zich-voor-finale-scottish-open">Luca Brecel blijft het uitstekend doen: landgenoot plaatst zich voor finale Scottish Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-12-12/luca-brecel-blijft-het-uitstekend-doen-landgenoot-plaatst-zich-voor-finale-scottish-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/ineens-staat-het-2-3-carcela-en-muleka-draaien-opnieuw-de-rollen-om">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1a-vUacO4XsAopi49DdLMrxN0H7NiNipFiatMJdAcJv_VLXMSxe10W2ZhOtIz_qsHR6NsizBbqm9Jmou9bhBsTA6=w400-h280-p-e365" alt="Ineens staat het 2-3! Carcela en Muleka draaien opnieuw de rollen om. " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1a-vUacO4XsAopi49DdLMrxN0H7NiNipFiatMJdAcJv_VLXMSxe10W2ZhOtIz_qsHR6NsizBbqm9Jmou9bhBsTA6=w400-h280-p-e365" alt="Ineens staat het 2-3! Carcela en Muleka draaien opnieuw de rollen om. " width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Live</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-12-12/ineens-staat-het-2-3-carcela-en-muleka-draaien-opnieuw-de-rollen-om">Ineens staat het 2-3! Carcela en Muleka draaien opnieuw de rollen om. </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/ineens-staat-het-2-3-carcela-en-muleka-draaien-opnieuw-de-rollen-om#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/vlap-scoort-voor-twente-dat-vierde-staat-in-de-eredivisie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bcXEWo4ii34t544LDDfeAhfLoLlJBlsMznzjj46fz4kw0OKLrrWY_OpR2NpY1e-Vlwy9tAaucPKTSOt3346hSFGlx-mdC8yg8Fk=w400-h280-p-e365" alt="Vlap scoort voor Twente, dat vierde staat in de Eredivisie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bcXEWo4ii34t544LDDfeAhfLoLlJBlsMznzjj46fz4kw0OKLrrWY_OpR2NpY1e-Vlwy9tAaucPKTSOt3346hSFGlx-mdC8yg8Fk=w400-h280-p-e365" alt="Vlap scoort voor Twente, dat vierde staat in de Eredivisie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-12-12/vlap-scoort-voor-twente-dat-vierde-staat-in-de-eredivisie">Vlap scoort voor Twente, dat vierde staat in de Eredivisie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/rkc"><img src="https://static.sportid.be/images/soccer/teams/rkcwaalwijk.png" alt="RKC" title="RKC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/fc-twente"><img src="https://static.sportid.be/images/soccer/teams/FC-Twente-Enschede-icon.png" alt="FC Twente" title="FC Twente" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/vlap-scoort-voor-twente-dat-vierde-staat-in-de-eredivisie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/verzamelwoede-bernd-hollerbach-gaat-onverminderd-verder-stvv-coach-wellicht-tijdje-op-strafbank">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oME2TeWjegoFoiB10yEzmLczuCCt0ivz8Ss8XwGSWb7V-TN96lqZPz8B_B9abAzmLPPbT7jjaQBAi0S_mKrmn0IkuT-sUeLx6WaISA=w400-h280-p-e365" alt="Verzamelwoede Bernd Hollerbach gaat onverminderd verder: STVV-coach wellicht tijdje op strafbank" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oME2TeWjegoFoiB10yEzmLczuCCt0ivz8Ss8XwGSWb7V-TN96lqZPz8B_B9abAzmLPPbT7jjaQBAi0S_mKrmn0IkuT-sUeLx6WaISA=w400-h280-p-e365" alt="Verzamelwoede Bernd Hollerbach gaat onverminderd verder: STVV-coach wellicht tijdje op strafbank" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-12-12/verzamelwoede-bernd-hollerbach-gaat-onverminderd-verder-stvv-coach-wellicht-tijdje-op-strafbank">Verzamelwoede Bernd Hollerbach gaat onverminderd verder: STVV-coach wellicht tijdje op strafbank</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/verzamelwoede-bernd-hollerbach-gaat-onverminderd-verder-stvv-coach-wellicht-tijdje-op-strafbank#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-12/-vos-neemt-te-veel-risicos-en-moet-zege-aan-beloftewereldkampioene-laten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rtN9P5Jg07y90byWf9Cu8MOOWeGNirI5mCuGkRiFiO7Qkj16Njv20hD3MVtk5w2uMP2p-QrEX3rQhnjhqbSPLavH0-jwKsey984c=w400-h280-p-e365" alt="🎥 Vos neemt te veel risico&#039;s en moet zege aan beloftewereldkampioene laten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rtN9P5Jg07y90byWf9Cu8MOOWeGNirI5mCuGkRiFiO7Qkj16Njv20hD3MVtk5w2uMP2p-QrEX3rQhnjhqbSPLavH0-jwKsey984c=w400-h280-p-e365" alt="🎥 Vos neemt te veel risico&#039;s en moet zege aan beloftewereldkampioene laten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-12-12/-vos-neemt-te-veel-risicos-en-moet-zege-aan-beloftewereldkampioene-laten">🎥 Vos neemt te veel risico's en moet zege aan beloftewereldkampioene laten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-12/-vos-neemt-te-veel-risicos-en-moet-zege-aan-beloftewereldkampioene-laten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen prakt eindwinst in dubbel in Angers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MHAA5O50jxrkM_n7hKCddn0QvHYqkwqgfxw794XJm99josOYkoLWmekkH-aahbkTtDuggQ1suId3MH2Xrq1BdA=w400-h280-p-e365" alt="Greet Minnen prakt eindwinst in dubbel in Angers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers">Greet Minnen prakt eindwinst in dubbel in Angers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-12-12/greet-minnen-prakt-eindwinst-in-dubbel-in-angers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/bizar-incident-tijdens-rust-antwerp-standard-seck-gaat-woest-tekeer-en-wordt-uitgesloten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4_qPyZ2QfBt1v3JTGMCWQyrrMfxeSyXVLOFZ_V4-S8Sw5pET2wzdudE7zsjpE4Z_sl_QAM4XnxkcrmfTUZpgQ3t0utAbZW6P_fP6=w400-h280-p-e365" alt="📷  Bizar incident tijdens rust Antwerp-Standard: Seck gaat woest tekeer en wordt uitgesloten " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4_qPyZ2QfBt1v3JTGMCWQyrrMfxeSyXVLOFZ_V4-S8Sw5pET2wzdudE7zsjpE4Z_sl_QAM4XnxkcrmfTUZpgQ3t0utAbZW6P_fP6=w400-h280-p-e365" alt="📷  Bizar incident tijdens rust Antwerp-Standard: Seck gaat woest tekeer en wordt uitgesloten " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-12-12/bizar-incident-tijdens-rust-antwerp-standard-seck-gaat-woest-tekeer-en-wordt-uitgesloten">📷  Bizar incident tijdens rust Antwerp-Standard: Seck gaat woest tekeer en wordt uitgesloten </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/bizar-incident-tijdens-rust-antwerp-standard-seck-gaat-woest-tekeer-en-wordt-uitgesloten#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/wat-clement-daar-deed-was-nimporte-quoi-en-club-staat-voor-t-splitsing-nieuwe-coach-of-nieuwe-spelers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1l_9ezdSdvfpBrJUTA_V60y-GU2xzHAAzftlZHiNVVpchVCsmbLYaRwgkmGqY5TVWoWbjRtB5anTu74XTrx4lA=w400-h280-p-e365" alt="&quot;Wat Clement daar deed was n&#039;importe quoi&quot; en &quot;Club staat voor T-splitsing: nieuwe coach of nieuwe spelers&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1l_9ezdSdvfpBrJUTA_V60y-GU2xzHAAzftlZHiNVVpchVCsmbLYaRwgkmGqY5TVWoWbjRtB5anTu74XTrx4lA=w400-h280-p-e365" alt="&quot;Wat Clement daar deed was n&#039;importe quoi&quot; en &quot;Club staat voor T-splitsing: nieuwe coach of nieuwe spelers&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-12-12/wat-clement-daar-deed-was-nimporte-quoi-en-club-staat-voor-t-splitsing-nieuwe-coach-of-nieuwe-spelers">"Wat Clement daar deed was n'importe quoi" en "Club staat voor T-splitsing: nieuwe coach of nieuwe spelers"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/wat-clement-daar-deed-was-nimporte-quoi-en-club-staat-voor-t-splitsing-nieuwe-coach-of-nieuwe-spelers#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-12/wout-van-aert-zal-voor-deze-f1-piloot-supporteren-veel-succes-vandaag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pMGWIcN060EPWOsKat_bDXPVfIi3E3rV5m0GX5ijXHM6FRcOO4rvv4oi7ZJMSyDE_Bom2Den4skqViHAekGnwQSg-ctscpGlwPU=w400-h280-p-e365" alt="Wout van Aert zal voor deze F1-piloot supporteren: &quot;Veel succes vandaag!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pMGWIcN060EPWOsKat_bDXPVfIi3E3rV5m0GX5ijXHM6FRcOO4rvv4oi7ZJMSyDE_Bom2Den4skqViHAekGnwQSg-ctscpGlwPU=w400-h280-p-e365" alt="Wout van Aert zal voor deze F1-piloot supporteren: &quot;Veel succes vandaag!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2021-12-12/wout-van-aert-zal-voor-deze-f1-piloot-supporteren-veel-succes-vandaag">Wout van Aert zal voor deze F1-piloot supporteren: "Veel succes vandaag!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-12/wout-van-aert-zal-voor-deze-f1-piloot-supporteren-veel-succes-vandaag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/parket-in-beroep-tegen-vrijlating-beerschot-hooligan-hij-heeft-spijt-van-wat-er-gebeurd-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/U8ahwuvRg-ZIM8J1MzpLuEldPzyuse2iEV4KhybRGQGzAYfynzpW9pdGXJ4wo5HnOeB560O5D7iFww2lBisOyVdMrm-yXsvsc679=w400-h280-p-e365" alt="Parket in beroep tegen vrijlating Beerschot-hooligan: &quot;Hij heeft spijt van wat er gebeurd is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/U8ahwuvRg-ZIM8J1MzpLuEldPzyuse2iEV4KhybRGQGzAYfynzpW9pdGXJ4wo5HnOeB560O5D7iFww2lBisOyVdMrm-yXsvsc679=w400-h280-p-e365" alt="Parket in beroep tegen vrijlating Beerschot-hooligan: &quot;Hij heeft spijt van wat er gebeurd is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-12-12/parket-in-beroep-tegen-vrijlating-beerschot-hooligan-hij-heeft-spijt-van-wat-er-gebeurd-is">Parket in beroep tegen vrijlating Beerschot-hooligan: "Hij heeft spijt van wat er gebeurd is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/parket-in-beroep-tegen-vrijlating-beerschot-hooligan-hij-heeft-spijt-van-wat-er-gebeurd-is#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/antwerp-is-de-voornaamste-uitdager-van-club-brugge-en-niet-veel-nodig-om-puzzelstukjes-in-elkaar-te-laten-vallen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NnOUqFDbbyOAnVCP-aFCDEoX2DZnfbpy3EdgFxo2AiXwktKaFyquHgDOU4Daz9VpLg_xQfWr2munpINc_dT3kkE=w400-h280-p-e365" alt="&quot;Antwerp is de voornaamste uitdager van Club Brugge&quot; en &quot;Niet veel nodig om puzzelstukjes in elkaar te laten vallen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NnOUqFDbbyOAnVCP-aFCDEoX2DZnfbpy3EdgFxo2AiXwktKaFyquHgDOU4Daz9VpLg_xQfWr2munpINc_dT3kkE=w400-h280-p-e365" alt="&quot;Antwerp is de voornaamste uitdager van Club Brugge&quot; en &quot;Niet veel nodig om puzzelstukjes in elkaar te laten vallen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-12-12/antwerp-is-de-voornaamste-uitdager-van-club-brugge-en-niet-veel-nodig-om-puzzelstukjes-in-elkaar-te-laten-vallen">"Antwerp is de voornaamste uitdager van Club Brugge" en "Niet veel nodig om puzzelstukjes in elkaar te laten vallen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/antwerp-is-de-voornaamste-uitdager-van-club-brugge-en-niet-veel-nodig-om-puzzelstukjes-in-elkaar-te-laten-vallen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/kimmich-grijpt-in-nadat-hij-dit-jaar-niet-meer-mocht-spelen-bij-bayern">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dx3Z_4Hx00Ijd6wljFEijLEO6VyxnoaM_ljxZKNeq20lZG0dGUTRIGuYm4mp_VjndBxTnMAqeu0iN-4iuixhFQ=w400-h280-p-e365" alt="Kimmich grijpt in nadat hij dit jaar niet meer mocht spelen bij Bayern" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dx3Z_4Hx00Ijd6wljFEijLEO6VyxnoaM_ljxZKNeq20lZG0dGUTRIGuYm4mp_VjndBxTnMAqeu0iN-4iuixhFQ=w400-h280-p-e365" alt="Kimmich grijpt in nadat hij dit jaar niet meer mocht spelen bij Bayern" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-12-12/kimmich-grijpt-in-nadat-hij-dit-jaar-niet-meer-mocht-spelen-bij-bayern">Kimmich grijpt in nadat hij dit jaar niet meer mocht spelen bij Bayern</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1-fsv-mainz-05"><img src="https://static.sportid.be/images/soccer/teams/mainz.png" alt="1. FSV Mainz 05" title="1. FSV Mainz 05" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/kimmich-grijpt-in-nadat-hij-dit-jaar-niet-meer-mocht-spelen-bij-bayern#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-12/nieuwe-versterking-voor-spurttrein-intermarche-wanty-gobert-bekendgemaakt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p-UK_EEOu_MRtHV6hKixfoyvSIglgoQEglUJodxcfY2spLzTMSJANHWpGocdrdx7A2iSKggDxNjNzF6hGUnpYTpTBv7prwc6t7DOZQ=w400-h280-p-e365" alt="Nieuwe versterking voor spurttrein Intermarché-Wanty Gobert bekendgemaakt" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p-UK_EEOu_MRtHV6hKixfoyvSIglgoQEglUJodxcfY2spLzTMSJANHWpGocdrdx7A2iSKggDxNjNzF6hGUnpYTpTBv7prwc6t7DOZQ=w400-h280-p-e365" alt="Nieuwe versterking voor spurttrein Intermarché-Wanty Gobert bekendgemaakt" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-12-12/nieuwe-versterking-voor-spurttrein-intermarche-wanty-gobert-bekendgemaakt">Nieuwe versterking voor spurttrein Intermarché-Wanty Gobert bekendgemaakt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-12/nieuwe-versterking-voor-spurttrein-intermarche-wanty-gobert-bekendgemaakt#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/analist-verwacht-zege-antwerp-standard-is-zelfs-geen-ploeg-meer-en-dieptepunt-in-geschiedenis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3TYtavPgdHz_n9DtQ1o7gZwgS7AeaBocbTuTazwA-VVAqsTIOX-KWvItve1mlU4lFSQxaeMoeOaSIukZyY9Q-yPl67eoLNSn-jqx=w400-h280-p-e365" alt="Analist verwacht zege Antwerp: &quot;Standard is zelfs geen ploeg meer&quot; en &quot;Dieptepunt in geschiedenis&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3TYtavPgdHz_n9DtQ1o7gZwgS7AeaBocbTuTazwA-VVAqsTIOX-KWvItve1mlU4lFSQxaeMoeOaSIukZyY9Q-yPl67eoLNSn-jqx=w400-h280-p-e365" alt="Analist verwacht zege Antwerp: &quot;Standard is zelfs geen ploeg meer&quot; en &quot;Dieptepunt in geschiedenis&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-12-12/analist-verwacht-zege-antwerp-standard-is-zelfs-geen-ploeg-meer-en-dieptepunt-in-geschiedenis">Analist verwacht zege Antwerp: "Standard is zelfs geen ploeg meer" en "Dieptepunt in geschiedenis"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/analist-verwacht-zege-antwerp-standard-is-zelfs-geen-ploeg-meer-en-dieptepunt-in-geschiedenis#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/wordt-probleem-vormer-steeds-groter-moet-toch-frustrerend-zijn-en-normaliteit-daarvoor-moet-je-niet-in-voetbal-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Wordt &#039;probleem Vormer&#039; steeds groter? &quot;Moet toch frustrerend zijn&quot; en &quot;Normaliteit? Daarvoor moet je niet in voetbal zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Wordt &#039;probleem Vormer&#039; steeds groter? &quot;Moet toch frustrerend zijn&quot; en &quot;Normaliteit? Daarvoor moet je niet in voetbal zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-12-12/wordt-probleem-vormer-steeds-groter-moet-toch-frustrerend-zijn-en-normaliteit-daarvoor-moet-je-niet-in-voetbal-zijn">Wordt 'probleem Vormer' steeds groter? "Moet toch frustrerend zijn" en "Normaliteit? Daarvoor moet je niet in voetbal zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/wordt-probleem-vormer-steeds-groter-moet-toch-frustrerend-zijn-en-normaliteit-daarvoor-moet-je-niet-in-voetbal-zijn#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/club-brugge-en-co-gewaarschuwd-prikje-naar-ex-club-standard-verlaten-om-bij-antwerp-voor-de-titel-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_Ci_PhllOf_IUmR6dG3aD5wT9cT8Rc34aqC-aWafdYa4bn240MdcyAz7SxATurENpYreNM1gExjE6X6aEsKxMarqJYXkb9bisjqr=w400-h280-p-e365" alt="Club Brugge &amp; co gewaarschuwd, prikje naar ex-club: &quot;Standard verlaten om bij Antwerp voor de titel te spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_Ci_PhllOf_IUmR6dG3aD5wT9cT8Rc34aqC-aWafdYa4bn240MdcyAz7SxATurENpYreNM1gExjE6X6aEsKxMarqJYXkb9bisjqr=w400-h280-p-e365" alt="Club Brugge &amp; co gewaarschuwd, prikje naar ex-club: &quot;Standard verlaten om bij Antwerp voor de titel te spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-12-12/club-brugge-en-co-gewaarschuwd-prikje-naar-ex-club-standard-verlaten-om-bij-antwerp-voor-de-titel-te-spelen">Club Brugge & co gewaarschuwd, prikje naar ex-club: "Standard verlaten om bij Antwerp voor de titel te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/club-brugge-en-co-gewaarschuwd-prikje-naar-ex-club-standard-verlaten-om-bij-antwerp-voor-de-titel-te-spelen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/vorig-jaar-ongenaakbaar-nu-in-pittige-concurrentiestrijd-uiteindelijk-is-het-coach-die-beslist">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PHLtJXCBU1-w2GbzeGNk4jJCr40DgrOfABkGxsxvTikw3uwgBglVMUjmQIJ7tFHbJwvKWnXCK09NIPgM16v1rTOf2WzSg_fOfkk=w400-h280-p-e365" alt="Vorig jaar ongenaakbaar, nu in pittige concurrentiestrijd: &quot;Uiteindelijk is het coach die beslist&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PHLtJXCBU1-w2GbzeGNk4jJCr40DgrOfABkGxsxvTikw3uwgBglVMUjmQIJ7tFHbJwvKWnXCK09NIPgM16v1rTOf2WzSg_fOfkk=w400-h280-p-e365" alt="Vorig jaar ongenaakbaar, nu in pittige concurrentiestrijd: &quot;Uiteindelijk is het coach die beslist&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-12-12/vorig-jaar-ongenaakbaar-nu-in-pittige-concurrentiestrijd-uiteindelijk-is-het-coach-die-beslist">Vorig jaar ongenaakbaar, nu in pittige concurrentiestrijd: "Uiteindelijk is het coach die beslist"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/vorig-jaar-ongenaakbaar-nu-in-pittige-concurrentiestrijd-uiteindelijk-is-het-coach-die-beslist#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/blijft-antwerp-in-het-spoor-van-union-the-great-old-neemt-het-deze-middag-op-tegen-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sYyfPqKvNeMIrabbGoXEyntu6t6EySOiWx4f7FljLFR432RcBDFJGEOFP3A2Qu4GmeN4L0qbXBrOeZcoVTgghNJu2hZXfiL1V70=w400-h280-p-e365" alt="Blijft Antwerp in het spoor van Union? The Great Old neemt het deze middag op tegen Standard " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sYyfPqKvNeMIrabbGoXEyntu6t6EySOiWx4f7FljLFR432RcBDFJGEOFP3A2Qu4GmeN4L0qbXBrOeZcoVTgghNJu2hZXfiL1V70=w400-h280-p-e365" alt="Blijft Antwerp in het spoor van Union? The Great Old neemt het deze middag op tegen Standard " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-12-12/blijft-antwerp-in-het-spoor-van-union-the-great-old-neemt-het-deze-middag-op-tegen-standard">Blijft Antwerp in het spoor van Union? The Great Old neemt het deze middag op tegen Standard </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/blijft-antwerp-in-het-spoor-van-union-the-great-old-neemt-het-deze-middag-op-tegen-standard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/kv-mechelen-grijpt-de-macht-nog-meer-bij-de-vrouwen-met-kletterende-overwinning-ook-anderlecht-b-en-zwevezele-halen-uit">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J9cEOVZ0hRE--UOew3MYz09XrqewXmffKV_wTOiOEtAXEmCAwQTQOaBu55bxmB9M0AHADASWHi9KhPuPL8A57Dk=w400-h280-p-e365" alt="KV Mechelen grijpt de macht nog meer bij de vrouwen met kletterende overwinning, ook Anderlecht B en Zwevezele halen uit" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J9cEOVZ0hRE--UOew3MYz09XrqewXmffKV_wTOiOEtAXEmCAwQTQOaBu55bxmB9M0AHADASWHi9KhPuPL8A57Dk=w400-h280-p-e365" alt="KV Mechelen grijpt de macht nog meer bij de vrouwen met kletterende overwinning, ook Anderlecht B en Zwevezele halen uit" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/kv-mechelen-grijpt-de-macht-nog-meer-bij-de-vrouwen-met-kletterende-overwinning-ook-anderlecht-b-en-zwevezele-halen-uit">KV Mechelen grijpt de macht nog meer bij de vrouwen met kletterende overwinning, ook Anderlecht B en Zwevezele halen uit</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kv-mechelen/kv-mechelen-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/kv-mechelen-grijpt-de-macht-nog-meer-bij-de-vrouwen-met-kletterende-overwinning-ook-anderlecht-b-en-zwevezele-halen-uit#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/imke-courtois-kritisch-voor-nieuwe-coach-genk-net-daarom-had-ik-dat-zeker-niet-gedaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois kritisch voor nieuwe coach Genk: &quot;Net daarom had ik dat zeker niet gedaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IKe7lFXe-rcJAD4qpCwB--qN4brmTc-renGC-Q_7gCxnLdXGuA9t7RO6KNzgeBx67oRanS5TQ5exOiBNouxEPW0=w400-h280-p-e365" alt="Imke Courtois kritisch voor nieuwe coach Genk: &quot;Net daarom had ik dat zeker niet gedaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-12-12/imke-courtois-kritisch-voor-nieuwe-coach-genk-net-daarom-had-ik-dat-zeker-niet-gedaan">Imke Courtois kritisch voor nieuwe coach Genk: "Net daarom had ik dat zeker niet gedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/imke-courtois-kritisch-voor-nieuwe-coach-genk-net-daarom-had-ik-dat-zeker-niet-gedaan#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/new-york-city-zorgt-voor-een-premiere-met-titel-in-de-mls">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LewIhozsNmALP_NxEEapZCXxFiSz8gPpJeIrmNTcjlQ1gDD8sHw9GUkupTkXJkCC3OYr-j-8uy-2RmWEgXpsrXjf=w400-h280-p-e365" alt="New York City zorgt voor een première met titel in de MLS" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LewIhozsNmALP_NxEEapZCXxFiSz8gPpJeIrmNTcjlQ1gDD8sHw9GUkupTkXJkCC3OYr-j-8uy-2RmWEgXpsrXjf=w400-h280-p-e365" alt="New York City zorgt voor een première met titel in de MLS" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-12-12/new-york-city-zorgt-voor-een-premiere-met-titel-in-de-mls">New York City zorgt voor een première met titel in de MLS</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:42</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/new-york-city-zorgt-voor-een-premiere-met-titel-in-de-mls#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/storck-staat-voor-moeilijke-opdracht-de-inhaalrace-begint-in-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TMjA9PbfPlF9KmeBlYV2awru01i7yRz5R7FSyps70TZ04WPoUTZxGAjWaIL8T2hAlGzJ8L9WMn1zGbi5wTqBxQIzSkVGdRHXqgU=w400-h280-p-e365" alt="Storck staat voor moeilijke opdracht, de inhaalrace begint in Gent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TMjA9PbfPlF9KmeBlYV2awru01i7yRz5R7FSyps70TZ04WPoUTZxGAjWaIL8T2hAlGzJ8L9WMn1zGbi5wTqBxQIzSkVGdRHXqgU=w400-h280-p-e365" alt="Storck staat voor moeilijke opdracht, de inhaalrace begint in Gent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-12-12/storck-staat-voor-moeilijke-opdracht-de-inhaalrace-begint-in-gent">Storck staat voor moeilijke opdracht, de inhaalrace begint in Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/storck-staat-voor-moeilijke-opdracht-de-inhaalrace-begint-in-gent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/kan-zulte-waregem-op-bezoek-bij-club-brugge-wegraken-van--voorlaatste-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OVi0f0rB_eqlxsX8ZcWNeSmlA8yBgASVvohggcnl4yOKhdJBfERx3ovqxZUXCC-wtDcmNeO7-6q6vjLk_Xp5Qns5U1Z56l2Ou1-U=w400-h280-p-e365" alt="Kan Zulte Waregem op bezoek bij Club Brugge wegraken van  voorlaatste plaats?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OVi0f0rB_eqlxsX8ZcWNeSmlA8yBgASVvohggcnl4yOKhdJBfERx3ovqxZUXCC-wtDcmNeO7-6q6vjLk_Xp5Qns5U1Z56l2Ou1-U=w400-h280-p-e365" alt="Kan Zulte Waregem op bezoek bij Club Brugge wegraken van  voorlaatste plaats?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-12-12/kan-zulte-waregem-op-bezoek-bij-club-brugge-wegraken-van--voorlaatste-plaats">Kan Zulte Waregem op bezoek bij Club Brugge wegraken van  voorlaatste plaats?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/kan-zulte-waregem-op-bezoek-bij-club-brugge-wegraken-van--voorlaatste-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/joshua-zirkzee-zijn-niveau-stijgt-mee-met-de-rest-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R3D5tAJJBr2XeCDi80O1uSMN1auntU8ix7JjLzo7gnT3FSSplmorVV9ZEflJ1TTeWDQXQQnnHSOKIV5MVfYkA6x0F42OMPMXQXz8=w400-h280-p-e365" alt="Anderlecht liet voor het eerst in 9 jaar een forfaitscore optekenen: &quot;Dit laat zien hoeveel verschillende individuele kwaliteiten we hebben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R3D5tAJJBr2XeCDi80O1uSMN1auntU8ix7JjLzo7gnT3FSSplmorVV9ZEflJ1TTeWDQXQQnnHSOKIV5MVfYkA6x0F42OMPMXQXz8=w400-h280-p-e365" alt="Anderlecht liet voor het eerst in 9 jaar een forfaitscore optekenen: &quot;Dit laat zien hoeveel verschillende individuele kwaliteiten we hebben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-12-12/joshua-zirkzee-zijn-niveau-stijgt-mee-met-de-rest-van-anderlecht">Anderlecht liet voor het eerst in 9 jaar een forfaitscore optekenen: "Dit laat zien hoeveel verschillende individuele kwaliteiten we hebben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/joshua-zirkzee-zijn-niveau-stijgt-mee-met-de-rest-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/union-krijgt-versterking-met-marktwaarde-van-acht-miljoen-euro-in-winter-op-zoek-naar-titeljacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-2PoRYLE71Vc806Doxq-lWOpT6_p1BY_digfp_TrlaMzYs9i1a7QWnE4Bhsz4NEpZxXnCGqvv8TvZAOLIA_j_BN-NOks4s4Fh6ke4g=w400-h280-p-e365" alt="&#039;Union krijgt versterking met marktwaarde van acht miljoen euro in winter op zoek naar titeljacht&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-2PoRYLE71Vc806Doxq-lWOpT6_p1BY_digfp_TrlaMzYs9i1a7QWnE4Bhsz4NEpZxXnCGqvv8TvZAOLIA_j_BN-NOks4s4Fh6ke4g=w400-h280-p-e365" alt="&#039;Union krijgt versterking met marktwaarde van acht miljoen euro in winter op zoek naar titeljacht&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-12-12/union-krijgt-versterking-met-marktwaarde-van-acht-miljoen-euro-in-winter-op-zoek-naar-titeljacht">'Union krijgt versterking met marktwaarde van acht miljoen euro in winter op zoek naar titeljacht'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/union-krijgt-versterking-met-marktwaarde-van-acht-miljoen-euro-in-winter-op-zoek-naar-titeljacht#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-11/uitslagen-ethias-cross-essen-van-aert-triomfeert-met-een-nog-grotere-voorsprong-zes-belgische-dames-in-top-10">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z37PXiNlRmQrDBnKkFSX0-1sh-elRilQJZ1AEenveNl4EeLFb0ArcKXEFfXjSkbRjCG1eeUQOWnGvXrf6fLDVAr12tA5AeQ9QqIb=w400-h280-p-e365" alt="Uitslagen Ethias Cross Essen: Van Aert triomfeert met een nog grotere voorsprong, zes Belgische dames in top 10" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z37PXiNlRmQrDBnKkFSX0-1sh-elRilQJZ1AEenveNl4EeLFb0ArcKXEFfXjSkbRjCG1eeUQOWnGvXrf6fLDVAr12tA5AeQ9QqIb=w400-h280-p-e365" alt="Uitslagen Ethias Cross Essen: Van Aert triomfeert met een nog grotere voorsprong, zes Belgische dames in top 10" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-12-11/uitslagen-ethias-cross-essen-van-aert-triomfeert-met-een-nog-grotere-voorsprong-zes-belgische-dames-in-top-10">Uitslagen Ethias Cross Essen: Van Aert triomfeert met een nog grotere voorsprong, zes Belgische dames in top 10</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-11/uitslagen-ethias-cross-essen-van-aert-triomfeert-met-een-nog-grotere-voorsprong-zes-belgische-dames-in-top-10#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-12-12/eli-iserbyt-kijkt-uit-naar-de-sneeuwcross-in-val-di-sole-maar-afwachten-hoe-goed-wout-van-aert-is">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6xXqilGZNB2xJUUZd2TJSCnO3x7fjCasO2z1UAwfFCGXhI0c2n7JESqBOsWXiEE8uFvFT8jsE7RJUeXsaf9Y2zkPsbnkXwxpl7k=w400-h280-p-e365" alt="Eli Iserbyt kijkt uit naar de sneeuwcross in Val di Sole, maar: &quot;Afwachten hoe goed Wout van Aert is&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6xXqilGZNB2xJUUZd2TJSCnO3x7fjCasO2z1UAwfFCGXhI0c2n7JESqBOsWXiEE8uFvFT8jsE7RJUeXsaf9Y2zkPsbnkXwxpl7k=w400-h280-p-e365" alt="Eli Iserbyt kijkt uit naar de sneeuwcross in Val di Sole, maar: &quot;Afwachten hoe goed Wout van Aert is&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-12-12/eli-iserbyt-kijkt-uit-naar-de-sneeuwcross-in-val-di-sole-maar-afwachten-hoe-goed-wout-van-aert-is">Eli Iserbyt kijkt uit naar de sneeuwcross in Val di Sole, maar: "Afwachten hoe goed Wout van Aert is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-12-12/eli-iserbyt-kijkt-uit-naar-de-sneeuwcross-in-val-di-sole-maar-afwachten-hoe-goed-wout-van-aert-is#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/volg-union-sg---kv-mechelen-om-16u-live-op-voetbalkrantcom">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FDMS4d6ZFe8q-aD0H_EHH2VwSanfn4BsgSEJhl5nX0ZeqrKa4DXMJxiqt81H9ak__4JmNaVuwFruM8zpxcYghwgosXbjiT85pw70=w400-h280-p-e365" alt="Leider Union treft gehavende tegenstander die zich al vaak opwierp als zwart beest van de Brusselaars" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/FDMS4d6ZFe8q-aD0H_EHH2VwSanfn4BsgSEJhl5nX0ZeqrKa4DXMJxiqt81H9ak__4JmNaVuwFruM8zpxcYghwgosXbjiT85pw70=w400-h280-p-e365" alt="Leider Union treft gehavende tegenstander die zich al vaak opwierp als zwart beest van de Brusselaars" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-12-12/volg-union-sg---kv-mechelen-om-16u-live-op-voetbalkrantcom">Leider Union treft gehavende tegenstander die zich al vaak opwierp als zwart beest van de Brusselaars</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/volg-union-sg---kv-mechelen-om-16u-live-op-voetbalkrantcom#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/de-fase-in-stvv-cercle-brugge-hiervoor-wordt-gelijkmaker-in-97ste-minuut-afgekeurd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k9R37e-T0nQNL1cHD2wn1lXU8ulkf4muxVasZYuZdR5Ybj_u-KJIrs5J5upXIp3NEgRGp3siJY5aoo4LZBKTuWNWoi-FW4vZnG4i=w400-h280-p-e365" alt=" Dé fase in STVV-Cercle Brugge: hiervoor wordt gelijkmaker in 97ste minuut afgekeurd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k9R37e-T0nQNL1cHD2wn1lXU8ulkf4muxVasZYuZdR5Ybj_u-KJIrs5J5upXIp3NEgRGp3siJY5aoo4LZBKTuWNWoi-FW4vZnG4i=w400-h280-p-e365" alt=" Dé fase in STVV-Cercle Brugge: hiervoor wordt gelijkmaker in 97ste minuut afgekeurd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-12-12/de-fase-in-stvv-cercle-brugge-hiervoor-wordt-gelijkmaker-in-97ste-minuut-afgekeurd"> Dé fase in STVV-Cercle Brugge: hiervoor wordt gelijkmaker in 97ste minuut afgekeurd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/de-fase-in-stvv-cercle-brugge-hiervoor-wordt-gelijkmaker-in-97ste-minuut-afgekeurd#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9VbpurRvag0wYrDRmEYMKCByhKkPym2jgSOGzjNi9yqAt8gsygrnzDtgI7LSx4pTVozKoiBd2gin6pZGceKwYnS7dKGdkqUQUU5I=w400-h280-p-e365" alt="Hoogdag in de Formule 1: wie wordt wereldkampioen? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9VbpurRvag0wYrDRmEYMKCByhKkPym2jgSOGzjNi9yqAt8gsygrnzDtgI7LSx4pTVozKoiBd2gin6pZGceKwYnS7dKGdkqUQUU5I=w400-h280-p-e365" alt="Hoogdag in de Formule 1: wie wordt wereldkampioen? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.autosportkrant.be/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen">Hoogdag in de Formule 1: wie wordt wereldkampioen? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-12-12/hoogdag-in-de-formule-1-wie-wordt-wereldkampioen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/helemaal-opnieuw-aan-de-oppervlakte-na-moeilijke-weken-blij-voor-hem-en-we-verliezen-dankzij-een-klassedoelpunt-van-hun-speerpunt">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6s0OtNDjzuGo8jpDECOlf4fR1nFNr4-GG6lf9t_u7vP4sbCIaYVpU1yDndulRAgSg-TW8dToIrGLUHcDw9hpWG0SH1teg0zLw8t3NQ=w400-h280-p-e365" alt="Helemaal opnieuw aan de oppervlakte na moeilijke weken? &quot;Blij voor hem&quot; en &quot;We verliezen dankzij een klassedoelpunt van hun speerpunt&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6s0OtNDjzuGo8jpDECOlf4fR1nFNr4-GG6lf9t_u7vP4sbCIaYVpU1yDndulRAgSg-TW8dToIrGLUHcDw9hpWG0SH1teg0zLw8t3NQ=w400-h280-p-e365" alt="Helemaal opnieuw aan de oppervlakte na moeilijke weken? &quot;Blij voor hem&quot; en &quot;We verliezen dankzij een klassedoelpunt van hun speerpunt&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-12-12/helemaal-opnieuw-aan-de-oppervlakte-na-moeilijke-weken-blij-voor-hem-en-we-verliezen-dankzij-een-klassedoelpunt-van-hun-speerpunt">Helemaal opnieuw aan de oppervlakte na moeilijke weken? "Blij voor hem" en "We verliezen dankzij een klassedoelpunt van hun speerpunt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/helemaal-opnieuw-aan-de-oppervlakte-na-moeilijke-weken-blij-voor-hem-en-we-verliezen-dankzij-een-klassedoelpunt-van-hun-speerpunt#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 12/12: Vlap - Vranckx - Bätzner - Tottenham - Rennes - Brighton - Dessers - KRC Genk - Rapid Wien" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 12/12: Vlap - Vranckx - Bätzner - Tottenham - Rennes - Brighton - Dessers - KRC Genk - Rapid Wien" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 12/12: Vlap - Vranckx - Bätzner - Tottenham - Rennes - Brighton - Dessers - KRC Genk - Rapid Wien</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-12-12/duidelijke-nederlaag-voor-chicago-bulls-la-clippers-halen-het-nipt-van-orlando-magic">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e365" alt="Duidelijke nederlaag voor Chicago Bulls, LA Clippers halen het nipt van Orlando Magic " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_1gQ51x9MmzJeUlczQNPlBpAm1QHjQauUPYFWA0UoVxc1juFCmeK95FcrNAhuXgB6C2-hs70VKxgNZGwPSelo8ht=w400-h280-p-e365" alt="Duidelijke nederlaag voor Chicago Bulls, LA Clippers halen het nipt van Orlando Magic " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.basketbalkrant.be/nieuws/2021-12-12/duidelijke-nederlaag-voor-chicago-bulls-la-clippers-halen-het-nipt-van-orlando-magic">Duidelijke nederlaag voor Chicago Bulls, LA Clippers halen het nipt van Orlando Magic </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:03</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-12-12/duidelijke-nederlaag-voor-chicago-bulls-la-clippers-halen-het-nipt-van-orlando-magic#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/justine-vanhaevermaet-stunt-tegen-chelsea-wat-deden-de-andere-flames-op-zaterdag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5HqQFZLTpC_kdPNRk4bW5vODc-ORsNkmqcMLlhdaXseTTii64WYJqCD_fLouin00LCq2Qc3e11KrtKj3ZiZEDFY=w400-h280-p-e365" alt="Justine Vanhaevermaet stunt tegen Chelsea, wat deden de andere Flames op zaterdag?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5HqQFZLTpC_kdPNRk4bW5vODc-ORsNkmqcMLlhdaXseTTii64WYJqCD_fLouin00LCq2Qc3e11KrtKj3ZiZEDFY=w400-h280-p-e365" alt="Justine Vanhaevermaet stunt tegen Chelsea, wat deden de andere Flames op zaterdag?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/justine-vanhaevermaet-stunt-tegen-chelsea-wat-deden-de-andere-flames-op-zaterdag">Justine Vanhaevermaet stunt tegen Chelsea, wat deden de andere Flames op zaterdag?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/belgian-red-flames/belgian-red-flames"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-12-12/justine-vanhaevermaet-stunt-tegen-chelsea-wat-deden-de-andere-flames-op-zaterdag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-12-12/vincent-kompany-ziet-zijn-ploeg-toegroeien-naar-een-heel-goeie-vorm">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4dDqEVs6wZ1TkFxV9Ohlg3uXQS9H85pKnj2fLNzgEPQE3qaN7r2LnKnmyvd8bgW_EdkfzFXxR2oDVjeAqraHhUS9kt1wypYKo58=w400-h280-p-e365" alt="Eindelijk een reeksje en veel positiviteit bij Anderlecht en Kompany: &quot;Deze prestatie verrast me niet, maar tegen de volgende tegenstander moet het nog beter&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4dDqEVs6wZ1TkFxV9Ohlg3uXQS9H85pKnj2fLNzgEPQE3qaN7r2LnKnmyvd8bgW_EdkfzFXxR2oDVjeAqraHhUS9kt1wypYKo58=w400-h280-p-e365" alt="Eindelijk een reeksje en veel positiviteit bij Anderlecht en Kompany: &quot;Deze prestatie verrast me niet, maar tegen de volgende tegenstander moet het nog beter&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-12-12/vincent-kompany-ziet-zijn-ploeg-toegroeien-naar-een-heel-goeie-vorm">Eindelijk een reeksje en veel positiviteit bij Anderlecht en Kompany: "Deze prestatie verrast me niet, maar tegen de volgende tegenstander moet het nog beter"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-12-12/vincent-kompany-ziet-zijn-ploeg-toegroeien-naar-een-heel-goeie-vorm#comments"><span class="fa fa-comment"></span> <small>73</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-12-02/luca-brecel-helemaal-onder-stoom-en-naar-kwartfinales-ook-hamilton-is-geen-partij">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/RoX7Ms8WeQESAIIWjss1OnLLR3MGv3t2Gp6cQUL_FvnIfvwPzouRH74ikP3f59qz-xA0WZ7mpCl4e4SvbrqArQ=w165-h125-p-e365" alt="Luca Brecel helemaal onder stoom en naar kwartfinales, ook Hamilton is geen partij" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-12-02/luca-brecel-helemaal-onder-stoom-en-naar-kwartfinales-ook-hamilton-is-geen-partij">Luca Brecel helemaal onder stoom en naar kwartfinales, ook Hamilton is geen partij</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-12-03/wk-vorm-luca-brecel-blijft-maar-winnen-en-staat-in-halve-finale-van-prestigieus-toernooi">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yRAr7tJyAuDUB_fPva5rGjts3PHryF5boXJShdlRpSgo5rWQ3xjPO4vQTNeBqw4Zb5UNg-S5EsbI7yyuZDPpwGJH=w165-h125-p-e365" alt="WK-vorm: Luca Brecel blijft maar winnen en staat in halve finale van prestigieus toernooi!" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/yRAr7tJyAuDUB_fPva5rGjts3PHryF5boXJShdlRpSgo5rWQ3xjPO4vQTNeBqw4Zb5UNg-S5EsbI7yyuZDPpwGJH=w165-h125-p-e365" alt="WK-vorm: Luca Brecel blijft maar winnen en staat in halve finale van prestigieus toernooi!" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-12-03/wk-vorm-luca-brecel-blijft-maar-winnen-en-staat-in-halve-finale-van-prestigieus-toernooi">WK-vorm: Luca Brecel blijft maar winnen en staat in halve finale van prestigieus toernooi!</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-12-11/toch-weer-een-keertje-pot-snooker-vol-spanning-brecel-naar-halve-finales-scottish-open">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yRAr7tJyAuDUB_fPva5rGjts3PHryF5boXJShdlRpSgo5rWQ3xjPO4vQTNeBqw4Zb5UNg-S5EsbI7yyuZDPpwGJH=w165-h125-p-e365" alt="Toch weer een keertje pot snooker vol spanning: Brecel naar halve finales Scottish Open" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/yRAr7tJyAuDUB_fPva5rGjts3PHryF5boXJShdlRpSgo5rWQ3xjPO4vQTNeBqw4Zb5UNg-S5EsbI7yyuZDPpwGJH=w165-h125-p-e365" alt="Toch weer een keertje pot snooker vol spanning: Brecel naar halve finales Scottish Open" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-12-11/toch-weer-een-keertje-pot-snooker-vol-spanning-brecel-naar-halve-finales-scottish-open">Toch weer een keertje pot snooker vol spanning: Brecel naar halve finales Scottish Open</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/belgie/plasschaert-emma" class="btn btn-outline-dark my-1">Emma Plasschaert</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/onbekend/wilson-kyren" class="btn btn-outline-dark my-1">Kyren Wilson</a>
		<a href="/onbekend/williams-mark3" class="btn btn-outline-dark my-1">Mark Williams</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Privacy</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-12-12",
					"name": "12/12/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter",
					"name": "Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7341, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-12-12/goede-prestatie-van-sandrine-tas-in-canada-onze-landgenote-stelt-belgisch-record-bij-op-de-1000-meter"
		},
		"headline": "Goede prestatie van Sandrine Tas in Canada: onze landgenote stelt Belgisch record bij op de 1.000 meter",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/n2K9JaNG0nPo9Mvq3_VMaQrPTER3J6bdwozVsBiTcvyIGfbXgXr-43i5nwz1Ft_79l5x-cfFMIJzX7VNrLbONo0=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-12-12T11:06:00+01:00",
	"dateModified": "2021-12-12T11:06:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "In het Canadese Calgary is Sandrine Tas op de 18de plaats geëindigd op de 1.000 meter. Onze landgenote haalde een tijd van 1&#039;16&quot;46, wat een nieuw Belgisch record is. Ze heeft zo haar eigen record wat scherper gezet. ",
	"articleBody": "&lt;p&gt;Goede prestatie van Sandrine Tas in de WB schaatsen in&amp;nbsp;het Canadese Calgary. Onze landgenote heeft namelijk&amp;nbsp;haar eigen Belgische record met enkele hondersten scherper gezet. Het record is volgens &lt;em&gt;Sporza&lt;/em&gt; nu&amp;nbsp;1&amp;#39;16&amp;quot;46.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Sandrine Tas deed het in de B-groep op de 1.000 meter. Uiteindelijk moest onze landgenote wel slechts tevreden zijn met de 18de plaats.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":263,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>