<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>'Dancing Dimi' strandt pas in de halve finales op het vijfde Players Championships | Sport-Planet.eu</title>
		
						
		<meta name="title" content="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships | Sport-Planet.eu" />
		<meta name="description" content="&#039;Dancing Dimi&#039; is opnieuw ver kunnen geraken in een toernooi. De halve finales waren in het Players Championship, het vijfde, zijn eindstation." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2022 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships">
								<meta property="og:title" content="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships" />
		<meta property="og:description" content="&#039;Dancing Dimi&#039; is opnieuw ver kunnen geraken in een toernooi. De halve finales waren in het Players Championship, het vijfde, zijn eindstation." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-03-20" />
        <meta property="article:modified_time" content="2022-03-20" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Dimitri van den Bergh" />
                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships">
        <meta name="twitter:description" content="&#039;Dancing Dimi&#039; is opnieuw ver kunnen geraken in een toernooi. De halve finales waren in het Players Championship, het vijfde, zijn eindstation.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022032023"></script><script async src="https://shared.mediahuis.be/cxense/cxense.sportplanet.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script>
kaching.init({
    adunit: "sport-planet/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				    				        				                                                                                            <li class="nav-item "><a class="nav-link" href="/darts/pdc/world-darts-championship" title="WK Darts">WK Darts</a></li>
                        				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	<div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">'Dancing Dimi' strandt pas in de halve finales op het vijfde Players Championships</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/kevin-vanbuggenhout">Kevin Vanbuggenhout</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-03-20T09:15:00+01:00"><a href="/nieuws/2022-03-20">Vandaag</a> 09:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-03-20%2Fdancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%27Dancing%20Dimi%27%20strandt%20pas%20in%20de%20halve%20finales%20op%20het%20vijfde%20Players%20Championships&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-03-20%2Fdancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w300-h250-p-e365" alt="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w750-h500-p-e365" alt="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">'Dancing Dimi' is opnieuw ver kunnen geraken in een toernooi. De halve finales waren in het Players Championship, het vijfde, zijn eindstation.</p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Het vijfde Players Championship zorgde voor enkele Belgische onderonsjes. <a href="/onbekend/van-den-bergh-dimitri">Dimitri van den Bergh</a> vervulde zijn favorietenrol tegen landgenoten Mario Vandenbogaerde en Mike De Decker. Die stuurde &#39;Dancing Dimi&#39; met respectievelijk 6-3 en 6-4 naar huis.</p><h2>&#39;DANCING DIMI&#39; PAKT SCALP TWEEVOUDIG WERELDKAMPIOEN</h2><p>Uiteraard kwam Van den Bergh ook buitenlandse tegenstanders tegen. Tweevoudig wereldkampioen Adrian Lewis ging voor de bijl met 6-2. Jeffrey De Zwaan werd dan weer verslagen met 6-4. Al deze overwinningen brachten Van den Bergh tot in de halve finales.</p><p>Daarin weerde Van den Bergh zich ook verdienstelijk, maar het was wel Damon Heta die zich met 7-4 plaatste voor de finale. Diezelfde Heta kroonde zich ook tot eindwinnaar door in een spannende finale Gary Anderson te verslaan met 8-6.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-03-20%2Fdancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%27Dancing%20Dimi%27%20strandt%20pas%20in%20de%20halve%20finales%20op%20het%20vijfde%20Players%20Championships&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-03-20%2Fdancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
												<div class="btn-group">
		<a href="//www.sportid.be/nl/aanmelden" class="btn btn-dark"><span class="fa fa-star"></span></a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-dark">Dimitri van den Bergh</a>
	</div>
			</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-03-14/nfl-legende-tom-brady-verandert-na-aangekondigd-pensioen-van-gedacht-en-doet-er-op-zijn-44ste-nog-jaartje-bij">NFL-legende Tom Brady verandert na aangekondigd pensioen van gedacht en doet er op zijn 44ste nog jaartje bij</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/barcelona-vernedert-real-madrid-in-eigen-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B3iMxIfW7JJLmgoP7iAQT7kpPKzBSmM1J5eZNGYwupd3NU7QcT0MXa6rW6AMOD9D0VN0NG8fAl2KxYE5iiup7KUYQ0GpVWiFFw=w400-h280-p-e365" alt="Barcelona vernedert Real Madrid in eigen huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B3iMxIfW7JJLmgoP7iAQT7kpPKzBSmM1J5eZNGYwupd3NU7QcT0MXa6rW6AMOD9D0VN0NG8fAl2KxYE5iiup7KUYQ0GpVWiFFw=w400-h280-p-e365" alt="Barcelona vernedert Real Madrid in eigen huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2022-03-20/barcelona-vernedert-real-madrid-in-eigen-huis">Barcelona vernedert Real Madrid in eigen huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/barcelona-vernedert-real-madrid-in-eigen-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/vincent-kompany-was-alweer-strijdvaardig-na-het-verlies-in-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KDYtfu8cZ7MUp9IC0ukiIYdzbAYgVvjQn847Dng6jQYjeNkX_SSVSarTOpAgJJFmLfShl9t8EmYAXqVvdWWLsGlVaZB16in4jJ-K=w400-h280-p-e365" alt="Kompany schuift frustraties snel opzij: &quot;Het komt goed. Ik heb het gevoel dat Gent of Antwerp nog iets gaan laten liggen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KDYtfu8cZ7MUp9IC0ukiIYdzbAYgVvjQn847Dng6jQYjeNkX_SSVSarTOpAgJJFmLfShl9t8EmYAXqVvdWWLsGlVaZB16in4jJ-K=w400-h280-p-e365" alt="Kompany schuift frustraties snel opzij: &quot;Het komt goed. Ik heb het gevoel dat Gent of Antwerp nog iets gaan laten liggen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-03-20/vincent-kompany-was-alweer-strijdvaardig-na-het-verlies-in-gent">Kompany schuift frustraties snel opzij: "Het komt goed. Ik heb het gevoel dat Gent of Antwerp nog iets gaan laten liggen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/vincent-kompany-was-alweer-strijdvaardig-na-het-verlies-in-gent#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/beerschot-in-slotfase-onderuit-bij-stvv-na-goal-van-ingevallen-koita-3-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mEBG6m0BBRcK3wOsdmtpLNPdliW27K7FpFJaxeXvy1EhTRGu0DGvlRQZr8F67SrF1smeb3Y236I1kvtrPyr1ffVL-m3gUbdDhxDJ=w400-h280-p-e365" alt="Beerschot in slotfase onderuit bij STVV, na goal van ingevallen Koita (3-2)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mEBG6m0BBRcK3wOsdmtpLNPdliW27K7FpFJaxeXvy1EhTRGu0DGvlRQZr8F67SrF1smeb3Y236I1kvtrPyr1ffVL-m3gUbdDhxDJ=w400-h280-p-e365" alt="Beerschot in slotfase onderuit bij STVV, na goal van ingevallen Koita (3-2)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-03-20/beerschot-in-slotfase-onderuit-bij-stvv-na-goal-van-ingevallen-koita-3-2">Beerschot in slotfase onderuit bij STVV, na goal van ingevallen Koita (3-2)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/beerschot-in-slotfase-onderuit-bij-stvv-na-goal-van-ingevallen-koita-3-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/westerlo-kan-de-titel-ruiken-naar-winst-tegen-lierse-kempenzonen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PAMrcGMWWwikB33Dm8HfiNKl4ypAifT4Tv3030FENCUYZq5uwNwIW_rGz21X409mrm7pxbJmykVo6tZPfwAim9aW5WHd43z44DHU=w400-h280-p-e365" alt="Westerlo kan de titel ruiken naar winst tegen Lierse Kempenzonen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PAMrcGMWWwikB33Dm8HfiNKl4ypAifT4Tv3030FENCUYZq5uwNwIW_rGz21X409mrm7pxbJmykVo6tZPfwAim9aW5WHd43z44DHU=w400-h280-p-e365" alt="Westerlo kan de titel ruiken naar winst tegen Lierse Kempenzonen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-03-20/westerlo-kan-de-titel-ruiken-naar-winst-tegen-lierse-kempenzonen">Westerlo kan de titel ruiken naar winst tegen Lierse Kempenzonen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzonen.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/westerlo-kan-de-titel-ruiken-naar-winst-tegen-lierse-kempenzonen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/aa-gent-won-thuis-van-anderlecht-op-speeldag-32">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lQrRJ581YIFaAHOh-Wpd6NG_CEm6LuggSo5zIksUxYvyqZhmxBhXEznhg1y50AGYc2ClKcYCZD0O_LYOLrdxjuxM3e_sURCFmrGLkA=w400-h280-p-e365" alt="Tissoudali deelt uppercut uit aan Anderlecht dat vergat te scoren in tweede helft, Gent doet haasje-over" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lQrRJ581YIFaAHOh-Wpd6NG_CEm6LuggSo5zIksUxYvyqZhmxBhXEznhg1y50AGYc2ClKcYCZD0O_LYOLrdxjuxM3e_sURCFmrGLkA=w400-h280-p-e365" alt="Tissoudali deelt uppercut uit aan Anderlecht dat vergat te scoren in tweede helft, Gent doet haasje-over" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-03-20/aa-gent-won-thuis-van-anderlecht-op-speeldag-32">Tissoudali deelt uppercut uit aan Anderlecht dat vergat te scoren in tweede helft, Gent doet haasje-over</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/aa-gent-won-thuis-van-anderlecht-op-speeldag-32#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/-cyriel-dessers-onderuit-gewerkt-in-de-klassieker-maar-de-bal-gaat-niet-op-de-stip-dit-is-een-overtreding-en-het-is-binnen-de-zestien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A5CyJJweHoqmhmliC00k9OkCrOgKndmw_fh9A9HvTlpipPSY_CAHyEphVq9pne5L1JdkVPjT8Zg2VX6JLeFhCKxC8ktTanXMIDaR=w400-h280-p-e365" alt="🎥 Cyriel Dessers onderuit gewerkt in de Klassieker, maar de bal gaat niet op de stip: &quot;Dit is een overtreding en het is binnen de zestien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A5CyJJweHoqmhmliC00k9OkCrOgKndmw_fh9A9HvTlpipPSY_CAHyEphVq9pne5L1JdkVPjT8Zg2VX6JLeFhCKxC8ktTanXMIDaR=w400-h280-p-e365" alt="🎥 Cyriel Dessers onderuit gewerkt in de Klassieker, maar de bal gaat niet op de stip: &quot;Dit is een overtreding en het is binnen de zestien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-03-20/-cyriel-dessers-onderuit-gewerkt-in-de-klassieker-maar-de-bal-gaat-niet-op-de-stip-dit-is-een-overtreding-en-het-is-binnen-de-zestien">🎥 Cyriel Dessers onderuit gewerkt in de Klassieker, maar de bal gaat niet op de stip: "Dit is een overtreding en het is binnen de zestien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/-cyriel-dessers-onderuit-gewerkt-in-de-klassieker-maar-de-bal-gaat-niet-op-de-stip-dit-is-een-overtreding-en-het-is-binnen-de-zestien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/trent-sainsbury-is-hard-voor-standard-dat-won-op-kv-kortrijk-op-de-goal-na-heeft-standard-geen-enkele-degelijke-kans-gecreeerd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4wNT_2Mqk8VwXKz2LVcWxzroqjCkXu1KyvBDslXn8yKoVqeZkZLf-rByP3T5REFFraJm4fJ5c0te_GtTPER7UAgaYmqjG7DzP_Vq=w400-h280-p-e365" alt="Trent Sainsbury is hard voor Standard dat won op KV Kortrijk: &quot;Op de goal na heeft Standard geen enkele degelijke kans gecreëerd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4wNT_2Mqk8VwXKz2LVcWxzroqjCkXu1KyvBDslXn8yKoVqeZkZLf-rByP3T5REFFraJm4fJ5c0te_GtTPER7UAgaYmqjG7DzP_Vq=w400-h280-p-e365" alt="Trent Sainsbury is hard voor Standard dat won op KV Kortrijk: &quot;Op de goal na heeft Standard geen enkele degelijke kans gecreëerd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-03-20/trent-sainsbury-is-hard-voor-standard-dat-won-op-kv-kortrijk-op-de-goal-na-heeft-standard-geen-enkele-degelijke-kans-gecreeerd">Trent Sainsbury is hard voor Standard dat won op KV Kortrijk: "Op de goal na heeft Standard geen enkele degelijke kans gecreëerd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/trent-sainsbury-is-hard-voor-standard-dat-won-op-kv-kortrijk-op-de-goal-na-heeft-standard-geen-enkele-degelijke-kans-gecreeerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/wesley-hoedt-ziet-het-verhaal-van-het-seizoen-tegen-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7e1oO02fG4G-KWpW_KPUxfyoLMAElgPg9eMvx5gb_fQHjZiHPxaSnbm_oLiyoVv_4FBotYJOPg0cRUVOlsteriAJMPPkE6D7fcSw=w400-h280-p-e365" alt="Hoedt in zak en as na toch wel hold up van Gent: &quot;Het zou onwezenlijk zijn moesten we de top vier missen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7e1oO02fG4G-KWpW_KPUxfyoLMAElgPg9eMvx5gb_fQHjZiHPxaSnbm_oLiyoVv_4FBotYJOPg0cRUVOlsteriAJMPPkE6D7fcSw=w400-h280-p-e365" alt="Hoedt in zak en as na toch wel hold up van Gent: &quot;Het zou onwezenlijk zijn moesten we de top vier missen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-03-20/wesley-hoedt-ziet-het-verhaal-van-het-seizoen-tegen-gent">Hoedt in zak en as na toch wel hold up van Gent: "Het zou onwezenlijk zijn moesten we de top vier missen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/wesley-hoedt-ziet-het-verhaal-van-het-seizoen-tegen-gent#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-won-na-ondermaatse-wedstrijd-misschien-zat-er-degradatiestress-in-gelederen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jdZnjjUoectREJuLoS0yDBwSTmN6oIQQQzseixQBtBjSzkOZt6KCT5kXLM6RB6cbm9KIG1ezdKU-lPyd_qG1BPBv4huZeCwat_dk=w400-h280-p-e365" alt="Standard won na ondermaatse wedstrijd: &quot;Misschien zat er degradatiestress in gelederen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jdZnjjUoectREJuLoS0yDBwSTmN6oIQQQzseixQBtBjSzkOZt6KCT5kXLM6RB6cbm9KIG1ezdKU-lPyd_qG1BPBv4huZeCwat_dk=w400-h280-p-e365" alt="Standard won na ondermaatse wedstrijd: &quot;Misschien zat er degradatiestress in gelederen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-won-na-ondermaatse-wedstrijd-misschien-zat-er-degradatiestress-in-gelederen">Standard won na ondermaatse wedstrijd: "Misschien zat er degradatiestress in gelederen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-won-na-ondermaatse-wedstrijd-misschien-zat-er-degradatiestress-in-gelederen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/wat-deden-de-red-flames-in-het-buitenland-op-zondag-biesmans-trapt-ploeg-naar-finale-beker-van-nederland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B2J1s01ZFxwCITUKS-mslDgG88r0TB35qEWssGQxFp27IcaYsZ4XZdMCCUDn8Iz0xfVE5CG9t6spAO1RWw2Xh9o=w400-h280-p-e365" alt="Wat deden de Red Flames in het buitenland op zondag? Biesmans trapt ploeg naar finale Beker van Nederland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B2J1s01ZFxwCITUKS-mslDgG88r0TB35qEWssGQxFp27IcaYsZ4XZdMCCUDn8Iz0xfVE5CG9t6spAO1RWw2Xh9o=w400-h280-p-e365" alt="Wat deden de Red Flames in het buitenland op zondag? Biesmans trapt ploeg naar finale Beker van Nederland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/wat-deden-de-red-flames-in-het-buitenland-op-zondag-biesmans-trapt-ploeg-naar-finale-beker-van-nederland">Wat deden de Red Flames in het buitenland op zondag? Biesmans trapt ploeg naar finale Beker van Nederland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:01</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/wat-deden-de-red-flames-in-het-buitenland-op-zondag-biesmans-trapt-ploeg-naar-finale-beker-van-nederland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/hein-vanhaezebrouck-meent-dat-anderlecht-geen-punten-meer-gaat-laten-liggen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7JSsyzOdivjRvKElWPUFTw7EttIKmDhYB3_8PNC0I5PTuS-vhSEN6YL0hdVlwPEVDywcxG9lZD2rxmAgp68x19reCIfuZl0cuqQ=w400-h280-p-e365" alt="Vanhaezebrouck steekt Anderlecht hart onder de riem: &quot;Ik mag het eigenlijk niet zeggen, want in Antwerpen gaan ze kwaad zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7JSsyzOdivjRvKElWPUFTw7EttIKmDhYB3_8PNC0I5PTuS-vhSEN6YL0hdVlwPEVDywcxG9lZD2rxmAgp68x19reCIfuZl0cuqQ=w400-h280-p-e365" alt="Vanhaezebrouck steekt Anderlecht hart onder de riem: &quot;Ik mag het eigenlijk niet zeggen, want in Antwerpen gaan ze kwaad zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-03-20/hein-vanhaezebrouck-meent-dat-anderlecht-geen-punten-meer-gaat-laten-liggen">Vanhaezebrouck steekt Anderlecht hart onder de riem: "Ik mag het eigenlijk niet zeggen, want in Antwerpen gaan ze kwaad zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/hein-vanhaezebrouck-meent-dat-anderlecht-geen-punten-meer-gaat-laten-liggen#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/kevin-de-bruyne-is-weer-belangrijk-voor-manchester-city">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v5gGsFthVlDCg5QI17cNthCGgcsQUqonEIxLgG0KIhTmomJD-XIp4DmkQh7F-DJ-fN6KKgoDCd2vNJsP1O_Z3kNFDI0xQW-JLPPM=w400-h280-p-e365" alt="Kevin De Bruyne is weer belangrijk voor Manchester City" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v5gGsFthVlDCg5QI17cNthCGgcsQUqonEIxLgG0KIhTmomJD-XIp4DmkQh7F-DJ-fN6KKgoDCd2vNJsP1O_Z3kNFDI0xQW-JLPPM=w400-h280-p-e365" alt="Kevin De Bruyne is weer belangrijk voor Manchester City" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-03-20/kevin-de-bruyne-is-weer-belangrijk-voor-manchester-city">Kevin De Bruyne is weer belangrijk voor Manchester City</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/kevin-de-bruyne-is-weer-belangrijk-voor-manchester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/union-sg-heeft-er-weer-een-international-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D_KKCmAdBJ21petU_Xf4IeAW-_cHCGRX18uu4w2AIg30dW0r2h66DbfBnL9R7TVUA5JFQBBNIFaFySqrOxA0S21JeU6zjMarRVg=w400-h280-p-e365" alt="Union SG heeft er weer een international bij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D_KKCmAdBJ21petU_Xf4IeAW-_cHCGRX18uu4w2AIg30dW0r2h66DbfBnL9R7TVUA5JFQBBNIFaFySqrOxA0S21JeU6zjMarRVg=w400-h280-p-e365" alt="Union SG heeft er weer een international bij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-03-20/union-sg-heeft-er-weer-een-international-bij">Union SG heeft er weer een international bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/denemarken/denemarken"><img src="https://static.sportid.be/images/soccer/teams/Denmark.png" alt="Denemarken" title="Denemarken" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/union-sg-heeft-er-weer-een-international-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/schreuder-vol-lof-over-zijn-ploeg-mijn-spelers-staan-een-stap-verder-dan-die-van-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/A9Eh__dfaBAX1LlPkaxuUoY590FZEge3L1RUIzwiegQSgQWzfDWqPsTLIicTN0N_p7Y_mgs87hMyTjd9q4FxvE3nRIdrwlWHmWhC=w400-h280-p-e365" alt="Schreuder vol lof over zijn ploeg: &quot;Mijn spelers staan een stap verder dan die van Genk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/A9Eh__dfaBAX1LlPkaxuUoY590FZEge3L1RUIzwiegQSgQWzfDWqPsTLIicTN0N_p7Y_mgs87hMyTjd9q4FxvE3nRIdrwlWHmWhC=w400-h280-p-e365" alt="Schreuder vol lof over zijn ploeg: &quot;Mijn spelers staan een stap verder dan die van Genk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2022-03-20/schreuder-vol-lof-over-zijn-ploeg-mijn-spelers-staan-een-stap-verder-dan-die-van-genk">Schreuder vol lof over zijn ploeg: "Mijn spelers staan een stap verder dan die van Genk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/schreuder-vol-lof-over-zijn-ploeg-mijn-spelers-staan-een-stap-verder-dan-die-van-genk#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/-thomas-henry-krijgt-de-volle-laag-van-zijn-trainer-na-een-rode-kaart">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TKaWPWjuBGOsXJ-uwX0RJ_Q5SZJjbG2SgvXOYMOKw8al_w7kATlp0g6u-xiXww-wyJj0WGoW9cxyAfi1TUq8AHkBGTRR5JuTsi4=w400-h280-p-e365" alt="🎥 Thomas Henry krijgt de volle laag van zijn trainer na een rode kaart" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TKaWPWjuBGOsXJ-uwX0RJ_Q5SZJjbG2SgvXOYMOKw8al_w7kATlp0g6u-xiXww-wyJj0WGoW9cxyAfi1TUq8AHkBGTRR5JuTsi4=w400-h280-p-e365" alt="🎥 Thomas Henry krijgt de volle laag van zijn trainer na een rode kaart" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-03-20/-thomas-henry-krijgt-de-volle-laag-van-zijn-trainer-na-een-rode-kaart">🎥 Thomas Henry krijgt de volle laag van zijn trainer na een rode kaart</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/sampdoria"><img src="https://static.sportid.be/images/soccer/teams/sampdoria.png" alt="Sampdoria" title="Sampdoria" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/-thomas-henry-krijgt-de-volle-laag-van-zijn-trainer-na-een-rode-kaart#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-20/sven-nys-spreekt-zich-uit-over-de-fameuze-dropper-post-ik-denk-niet-dat-ze-het-zullen-afschaffen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/tRq3TU_t48nryLZR_2YF0FdB_RUsIT6OeGRqJaQQD2uXcd2BG0FHJnHYEBUvdNKUGVc42hDGNEhO2GfSekWJ0A=w400-h280-p-e365" alt="Sven Nys spreekt zich uit over de fameuze &#039;dropper post&#039;: &quot;Ik denk niet dat ze het zullen afschaffen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/tRq3TU_t48nryLZR_2YF0FdB_RUsIT6OeGRqJaQQD2uXcd2BG0FHJnHYEBUvdNKUGVc42hDGNEhO2GfSekWJ0A=w400-h280-p-e365" alt="Sven Nys spreekt zich uit over de fameuze &#039;dropper post&#039;: &quot;Ik denk niet dat ze het zullen afschaffen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2022-03-20/sven-nys-spreekt-zich-uit-over-de-fameuze-dropper-post-ik-denk-niet-dat-ze-het-zullen-afschaffen">Sven Nys spreekt zich uit over de fameuze 'dropper post': "Ik denk niet dat ze het zullen afschaffen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-20/sven-nys-spreekt-zich-uit-over-de-fameuze-dropper-post-ik-denk-niet-dat-ze-het-zullen-afschaffen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/aanvaller-van-racing-genk-is-opgeroepen-voor-de-congolese-nationale-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g71SK-7WIzr2ZQri1olOFaxNtuvKzQcm7HgYqXhimA7S9n40SxMO2GVaeh6eDUwIdIDWfJZK3d2v0XeHwBpUV1P1uATrJFZ8X-vU3Q=w400-h280-p-e365" alt="Aanvaller van Racing Genk is opgeroepen voor de Congolese nationale ploeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g71SK-7WIzr2ZQri1olOFaxNtuvKzQcm7HgYqXhimA7S9n40SxMO2GVaeh6eDUwIdIDWfJZK3d2v0XeHwBpUV1P1uATrJFZ8X-vU3Q=w400-h280-p-e365" alt="Aanvaller van Racing Genk is opgeroepen voor de Congolese nationale ploeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-03-20/aanvaller-van-racing-genk-is-opgeroepen-voor-de-congolese-nationale-ploeg">Aanvaller van Racing Genk is opgeroepen voor de Congolese nationale ploeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/aanvaller-van-racing-genk-is-opgeroepen-voor-de-congolese-nationale-ploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/timmy-simmons-verwacht-meer-van-zulte-waregem-we-hadden-toch-iets-meer-kunnen-brengen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yc-eQPu0ZW7h89GKX0T81bst4YXYLG0tpNTHdxJAq5ObechNjbCGylg1BkJX_M_e-xC5ILxRMbMgzPgxrOrDvGhMQGxPB9s_u1Bi=w400-h280-p-e365" alt="Timmy Simons verwacht meer van Zulte Waregem: &quot;We hadden toch iets meer kunnen brengen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yc-eQPu0ZW7h89GKX0T81bst4YXYLG0tpNTHdxJAq5ObechNjbCGylg1BkJX_M_e-xC5ILxRMbMgzPgxrOrDvGhMQGxPB9s_u1Bi=w400-h280-p-e365" alt="Timmy Simons verwacht meer van Zulte Waregem: &quot;We hadden toch iets meer kunnen brengen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-03-20/timmy-simmons-verwacht-meer-van-zulte-waregem-we-hadden-toch-iets-meer-kunnen-brengen">Timmy Simons verwacht meer van Zulte Waregem: "We hadden toch iets meer kunnen brengen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/timmy-simmons-verwacht-meer-van-zulte-waregem-we-hadden-toch-iets-meer-kunnen-brengen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/03: Pogba - Raskin - Van Gaal - Koeman" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 20/03: Pogba - Raskin - Van Gaal - Koeman" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-03-20/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 20/03: Pogba - Raskin - Van Gaal - Koeman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/johan-boskamp-stelt-belgie-gerust-die-clubs-hebben-nu-een-boerenjaar-maarajaxvloog-er-ook-uit-tegen-benfica">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lqduA77CmrKXgPLuI8EifzH2cJJEqqG5D-_-xEc-m-Y2z5DB_CGk0vI3k70SlHnR8s3QWOi4WhwyNzx117KQ7XtH=w400-h280-p-e365" alt="Johan Boskamp stelt België gerust: &quot;Die clubs hebben nu een boerenjaar, maar Ajax vloog er ook uit tegen Benfica&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lqduA77CmrKXgPLuI8EifzH2cJJEqqG5D-_-xEc-m-Y2z5DB_CGk0vI3k70SlHnR8s3QWOi4WhwyNzx117KQ7XtH=w400-h280-p-e365" alt="Johan Boskamp stelt België gerust: &quot;Die clubs hebben nu een boerenjaar, maar Ajax vloog er ook uit tegen Benfica&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-03-20/johan-boskamp-stelt-belgie-gerust-die-clubs-hebben-nu-een-boerenjaar-maarajaxvloog-er-ook-uit-tegen-benfica">Johan Boskamp stelt België gerust: "Die clubs hebben nu een boerenjaar, maar Ajax vloog er ook uit tegen Benfica"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:50</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/johan-boskamp-stelt-belgie-gerust-die-clubs-hebben-nu-een-boerenjaar-maarajaxvloog-er-ook-uit-tegen-benfica#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/paul-pogba-geniet-interesse-van-spaanse-grootmacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/kINqLdufTBHPP_ewtV0bmSDcSefaRzDrnIWfh-zXq9I4H1EA2RGKGIMvLf-7ClmqFuvMGhwJiobmouIp-PL2Q9umuHlmyoFdtDpV=w400-h280-p-e365" alt="Paul Pogba geniet interesse van Spaanse grootmacht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/kINqLdufTBHPP_ewtV0bmSDcSefaRzDrnIWfh-zXq9I4H1EA2RGKGIMvLf-7ClmqFuvMGhwJiobmouIp-PL2Q9umuHlmyoFdtDpV=w400-h280-p-e365" alt="Paul Pogba geniet interesse van Spaanse grootmacht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-03-20/paul-pogba-geniet-interesse-van-spaanse-grootmacht">Paul Pogba geniet interesse van Spaanse grootmacht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/paul-pogba-geniet-interesse-van-spaanse-grootmacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-20/piet-allegaert-weer-helemaal-terug-na-hersenschudding-en-sprint-naar-podiumplaats-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/z3iKgQDZWDo9ItbQuGLcwpJh6RoQV41HUp_96fOr2vyPiceNZuNw46TrpXvxJb07PuogVatdnosXvYBv7jN7PmxFJQ-V_GsGFME=w400-h280-p-e365" alt="Piet Allegaert weer helemaal terug na hersenschudding en sprint naar podiumplaats in Frankrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/z3iKgQDZWDo9ItbQuGLcwpJh6RoQV41HUp_96fOr2vyPiceNZuNw46TrpXvxJb07PuogVatdnosXvYBv7jN7PmxFJQ-V_GsGFME=w400-h280-p-e365" alt="Piet Allegaert weer helemaal terug na hersenschudding en sprint naar podiumplaats in Frankrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2022-03-20/piet-allegaert-weer-helemaal-terug-na-hersenschudding-en-sprint-naar-podiumplaats-in-frankrijk">Piet Allegaert weer helemaal terug na hersenschudding en sprint naar podiumplaats in Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-20/piet-allegaert-weer-helemaal-terug-na-hersenschudding-en-sprint-naar-podiumplaats-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-ziet-sterkhouder-deze-zomer-vertrekken-sowieso-dit-seizoen-niet-meer-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lN0Btjd7ZULbnXfhkI8YYvlLCL9RfzlIvWQ8n6CaY71xNuQ3jRRxWw1bVWme3wi-H_x_fJVJ1KmxVNvMu_vSa_wowWTkiHFz_iuLUQ=w400-h280-p-e365" alt="&#039;Standard ziet sterkhouder deze zomer vertrekken, sowieso dit seizoen niet meer in actie&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lN0Btjd7ZULbnXfhkI8YYvlLCL9RfzlIvWQ8n6CaY71xNuQ3jRRxWw1bVWme3wi-H_x_fJVJ1KmxVNvMu_vSa_wowWTkiHFz_iuLUQ=w400-h280-p-e365" alt="&#039;Standard ziet sterkhouder deze zomer vertrekken, sowieso dit seizoen niet meer in actie&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-ziet-sterkhouder-deze-zomer-vertrekken-sowieso-dit-seizoen-niet-meer-in-actie">'Standard ziet sterkhouder deze zomer vertrekken, sowieso dit seizoen niet meer in actie'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-ziet-sterkhouder-deze-zomer-vertrekken-sowieso-dit-seizoen-niet-meer-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/analyse-als-antwerp-wil-meedoen-voor-de-prijzen-moeten-beloftevolle-wingers-ook-bepalende-wingers-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aA7PhjJwfzxR-Lp9ep4L3VOmpPHSGTqcHxqZRnwQ0LjzrCBZ6ZBvIXQytD0Tuv5kMeb2qjLwtfy3lJFudaEAuewkCncVtpEyu8E=w400-h280-p-e365" alt="Analyse: Als Antwerp wil meedoen voor de prijzen, moeten beloftevolle wingers ook bepalende wingers worden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aA7PhjJwfzxR-Lp9ep4L3VOmpPHSGTqcHxqZRnwQ0LjzrCBZ6ZBvIXQytD0Tuv5kMeb2qjLwtfy3lJFudaEAuewkCncVtpEyu8E=w400-h280-p-e365" alt="Analyse: Als Antwerp wil meedoen voor de prijzen, moeten beloftevolle wingers ook bepalende wingers worden" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Analyse</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-03-20/analyse-als-antwerp-wil-meedoen-voor-de-prijzen-moeten-beloftevolle-wingers-ook-bepalende-wingers-worden">Analyse: Als Antwerp wil meedoen voor de prijzen, moeten beloftevolle wingers ook bepalende wingers worden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/analyse-als-antwerp-wil-meedoen-voor-de-prijzen-moeten-beloftevolle-wingers-ook-bepalende-wingers-worden#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-eindelijk-gered-sublieme-ingeving-van-invaller-amallah-is-enige-hoogtepunt-in-dramatische-eindeseizoenswedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cWkqbrKV3nk_DMuv5jd0t25GTiRbcPAu3sqmO3lOdprjlQP4bIDEB1LnagPrhlPCxww27ENglAhtXrz_C7A0NzrtDiSD_Iv13QzUQw=w400-h280-p-e365" alt="Standard eindelijk gered: sublieme ingeving van invaller Amallah is enige hoogtepunt in dramatische eindeseizoenswedstrijd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cWkqbrKV3nk_DMuv5jd0t25GTiRbcPAu3sqmO3lOdprjlQP4bIDEB1LnagPrhlPCxww27ENglAhtXrz_C7A0NzrtDiSD_Iv13QzUQw=w400-h280-p-e365" alt="Standard eindelijk gered: sublieme ingeving van invaller Amallah is enige hoogtepunt in dramatische eindeseizoenswedstrijd " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-eindelijk-gered-sublieme-ingeving-van-invaller-amallah-is-enige-hoogtepunt-in-dramatische-eindeseizoenswedstrijd">Standard eindelijk gered: sublieme ingeving van invaller Amallah is enige hoogtepunt in dramatische eindeseizoenswedstrijd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/standard-eindelijk-gered-sublieme-ingeving-van-invaller-amallah-is-enige-hoogtepunt-in-dramatische-eindeseizoenswedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/spanning-te-snijden-mechelen-en-gent-winnen-in-eerste-nationale-vrouwen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="Spanning te snijden: Mechelen en Gent winnen in eerste nationale vrouwen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xe8w5z1yiJq_n_Nx3OOBUJf4QXiLy4Kpr45JpV-YuhMqzQoLBTGmoRvKylq-ebaB-ubwCfXqj4K1raJS3iP8Tq8=w400-h280-p-e365" alt="Spanning te snijden: Mechelen en Gent winnen in eerste nationale vrouwen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/spanning-te-snijden-mechelen-en-gent-winnen-in-eerste-nationale-vrouwen">Spanning te snijden: Mechelen en Gent winnen in eerste nationale vrouwen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:14</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-03-20/spanning-te-snijden-mechelen-en-gent-winnen-in-eerste-nationale-vrouwen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/oh-leuven-wil-er-nog-wat-van-maken-en-heeft-nog-duidelijk-doel-bescheiden-ambitie-maar-het-is-er-wel-een">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nf8vQ6E8DjlagN5Cla3pmbW4kYQO5pY0Gq3YioWa8OFCzHFi0cV7UfBJqiAaBSCRtnfpNpMCrYQfTZqnaZtTRgLaWnQ7gKETXBgr6g=w400-h280-p-e365" alt="OH Leuven wil er nog wat van maken en heeft nog duidelijk doel: &quot;Bescheiden ambitie, maar het is er wel één&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nf8vQ6E8DjlagN5Cla3pmbW4kYQO5pY0Gq3YioWa8OFCzHFi0cV7UfBJqiAaBSCRtnfpNpMCrYQfTZqnaZtTRgLaWnQ7gKETXBgr6g=w400-h280-p-e365" alt="OH Leuven wil er nog wat van maken en heeft nog duidelijk doel: &quot;Bescheiden ambitie, maar het is er wel één&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-03-20/oh-leuven-wil-er-nog-wat-van-maken-en-heeft-nog-duidelijk-doel-bescheiden-ambitie-maar-het-is-er-wel-een">OH Leuven wil er nog wat van maken en heeft nog duidelijk doel: "Bescheiden ambitie, maar het is er wel één"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/seraing"><img src="https://static.sportid.be/images/soccer/teams/seraing.png" alt="Seraing" title="Seraing" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/oh-leuven-wil-er-nog-wat-van-maken-en-heeft-nog-duidelijk-doel-bescheiden-ambitie-maar-het-is-er-wel-een#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/club-brugge-pakt-18-op-18-en-hijgt-in-de-nek-van-union-na-winst-tegen-racing-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hrd3ylqEXpRNCN9UGyq42mvGc7d0-ekDewVLdJZTvQ2uzgbHr4mTCgeXOIYikrSrg3d0tGxL77bA4-0uyiZAUaAc3gd7DW_GPcuF=w400-h280-p-e365" alt="Club Brugge pakt 18 op 18 en hijgt in de nek van Union na winst tegen Racing Genk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hrd3ylqEXpRNCN9UGyq42mvGc7d0-ekDewVLdJZTvQ2uzgbHr4mTCgeXOIYikrSrg3d0tGxL77bA4-0uyiZAUaAc3gd7DW_GPcuF=w400-h280-p-e365" alt="Club Brugge pakt 18 op 18 en hijgt in de nek van Union na winst tegen Racing Genk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2022-03-20/club-brugge-pakt-18-op-18-en-hijgt-in-de-nek-van-union-na-winst-tegen-racing-genk">Club Brugge pakt 18 op 18 en hijgt in de nek van Union na winst tegen Racing Genk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/club-brugge-pakt-18-op-18-en-hijgt-in-de-nek-van-union-na-winst-tegen-racing-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-20/marc-hirschi-weet-weer-wat-winnen-is-zwitser-schiet-meteen-raak-in-eerste-race-van-2022">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YM9d-IdaTtLgIAkx-f0dyD-k3LG3rykNUcX8wV4VZLrgkMqncPB6nj1MKVi4aUCABawP5pALTg8TEAT504wAXoAmkSEBCIF_kjOv=w400-h280-p-e365" alt="Marc Hirschi weet weer wat winnen is: Zwitser schiet meteen raak in eerste race van 2022" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YM9d-IdaTtLgIAkx-f0dyD-k3LG3rykNUcX8wV4VZLrgkMqncPB6nj1MKVi4aUCABawP5pALTg8TEAT504wAXoAmkSEBCIF_kjOv=w400-h280-p-e365" alt="Marc Hirschi weet weer wat winnen is: Zwitser schiet meteen raak in eerste race van 2022" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2022-03-20/marc-hirschi-weet-weer-wat-winnen-is-zwitser-schiet-meteen-raak-in-eerste-race-van-2022">Marc Hirschi weet weer wat winnen is: Zwitser schiet meteen raak in eerste race van 2022</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-20/marc-hirschi-weet-weer-wat-winnen-is-zwitser-schiet-meteen-raak-in-eerste-race-van-2022#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/thorstvedt-baalt-na-nederlaag-ze-scoren-zon-fcking-easy-goal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hWLRdEvdFzoZGoe9FcqEobIHdiYyAWYTGzHq_8thvK5c2-Gum_law4l4NBuVAM1-0mEn8D6lps9kTN3bRUyKqoju68OMt-xA1elNnQ=w400-h280-p-e365" alt="Thorstvedt baalt na nederlaag: &quot;Ze scoren zo&#039;n f*cking easy goal&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hWLRdEvdFzoZGoe9FcqEobIHdiYyAWYTGzHq_8thvK5c2-Gum_law4l4NBuVAM1-0mEn8D6lps9kTN3bRUyKqoju68OMt-xA1elNnQ=w400-h280-p-e365" alt="Thorstvedt baalt na nederlaag: &quot;Ze scoren zo&#039;n f*cking easy goal&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-03-20/thorstvedt-baalt-na-nederlaag-ze-scoren-zon-fcking-easy-goal">Thorstvedt baalt na nederlaag: "Ze scoren zo'n f*cking easy goal"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/thorstvedt-baalt-na-nederlaag-ze-scoren-zon-fcking-easy-goal#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-03-20/wereldkampioene-balsamo-is-sterkste-in-worldtour-koers-in-eigen-land">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5mFySfAhEXLB43f0nueXO20agZszcf1o48r4pnz_-fFVgZSLehrrX81fIOLTmBHEV88UtBTmIEuackTqFBbeNlu2OhTh1POfG3xV=w400-h280-p-e365" alt="Wereldkampioene Balsamo is sterkste in WorldTour-koers in eigen land" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5mFySfAhEXLB43f0nueXO20agZszcf1o48r4pnz_-fFVgZSLehrrX81fIOLTmBHEV88UtBTmIEuackTqFBbeNlu2OhTh1POfG3xV=w400-h280-p-e365" alt="Wereldkampioene Balsamo is sterkste in WorldTour-koers in eigen land" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2022-03-20/wereldkampioene-balsamo-is-sterkste-in-worldtour-koers-in-eigen-land">Wereldkampioene Balsamo is sterkste in WorldTour-koers in eigen land</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-03-20/wereldkampioene-balsamo-is-sterkste-in-worldtour-koers-in-eigen-land#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/vandevoordt-ziet-ploeg-voor-hem-goed-spelen-maar-moet-zich-toch-drie-keer-omdraaien-tegen-club-enorm-zuur">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PZJ98B0qczzt3FprocauXsp5-IrV86gdY-V1OEGd8df8FwGwPhNaGtkdoLsvbptnI_nPdmV_kv-AslS0ELzvRiBvCAQgVx5CjJ9U=w400-h280-p-e365" alt="Vandevoordt ziet ploeg voor hem goed spelen maar moet zich toch drie keer omdraaien tegen Club: &quot;Enorm zuur&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PZJ98B0qczzt3FprocauXsp5-IrV86gdY-V1OEGd8df8FwGwPhNaGtkdoLsvbptnI_nPdmV_kv-AslS0ELzvRiBvCAQgVx5CjJ9U=w400-h280-p-e365" alt="Vandevoordt ziet ploeg voor hem goed spelen maar moet zich toch drie keer omdraaien tegen Club: &quot;Enorm zuur&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-03-20/vandevoordt-ziet-ploeg-voor-hem-goed-spelen-maar-moet-zich-toch-drie-keer-omdraaien-tegen-club-enorm-zuur">Vandevoordt ziet ploeg voor hem goed spelen maar moet zich toch drie keer omdraaien tegen Club: "Enorm zuur"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/vandevoordt-ziet-ploeg-voor-hem-goed-spelen-maar-moet-zich-toch-drie-keer-omdraaien-tegen-club-enorm-zuur#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/n2cr6qdCDmfGNPtISCKZafQyLYefSYQW8PyvGpw0Z5-H0NifB8Ocm41J5qMVyVSSeSRbCpCJ79vl-nhN0CBIc_QnLvVH4SxShsqkOg=w400-h280-p-e365" alt="Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.autosportkrant.be/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis">Ferrari is helemaal terug: Leclerc en Sainz zorgen voor één-tweetje in Bahrein, Red Bull zonder punten naar huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2022-03-20/ferrari-is-helemaal-terug-leclerc-en-sainz-zorgen-voor-een-tweetje-in-bahrein-red-bull-zonder-punten-naar-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/odoi-verrast-ik-word-ghanees-international">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UUhJoN7-L1psTsTqZiasoMtGvvosATTc5g5PKSIpyFX7i1uXnqjCrbRonARMnm16moM5iwuG9y32eT0PagUCcR5mRRccV7uvXy0y1A=w400-h280-p-e365" alt="Odoi verrast: &quot;Ik word Ghanees international&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UUhJoN7-L1psTsTqZiasoMtGvvosATTc5g5PKSIpyFX7i1uXnqjCrbRonARMnm16moM5iwuG9y32eT0PagUCcR5mRRccV7uvXy0y1A=w400-h280-p-e365" alt="Odoi verrast: &quot;Ik word Ghanees international&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-03-20/odoi-verrast-ik-word-ghanees-international">Odoi verrast: "Ik word Ghanees international"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/odoi-verrast-ik-word-ghanees-international#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/opvolger-van-louis-van-gaal-staat-al-klaar-om-over-te-nemen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/be_I6Syrm92R70Ncsaq-42Bm8pi737-xeeoudtxLlk_CVwE_L8RlnbBjj3vlOAbtSl-7TB6ssNDESxuOv5a1DSjdgnNfV6i8eZ31qw=w400-h280-p-e365" alt="Opvolger van Louis Van Gaal staat al klaar om over te nemen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/be_I6Syrm92R70Ncsaq-42Bm8pi737-xeeoudtxLlk_CVwE_L8RlnbBjj3vlOAbtSl-7TB6ssNDESxuOv5a1DSjdgnNfV6i8eZ31qw=w400-h280-p-e365" alt="Opvolger van Louis Van Gaal staat al klaar om over te nemen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-03-20/opvolger-van-louis-van-gaal-staat-al-klaar-om-over-te-nemen">Opvolger van Louis Van Gaal staat al klaar om over te nemen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/opvolger-van-louis-van-gaal-staat-al-klaar-om-over-te-nemen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-03-20/hans-vanaken-maakte-zich-nooit-zorgen-het-gevoel-dat-de-titel-binnen-handbereik-is-is-er-altijd-geweest">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1Nd1jMzcmWezzyg5mDs8S2wMeh1-fgVj50UcK7zfcpzOsoUs_1u4EjUyfbazs5qfoaeuC0Rbt_9R8v2fnOxktMMhlM2FT53GtM4=w400-h280-p-e365" alt="Hans Vanaken maakte zich nooit zorgen: &quot;Het gevoel dat de titel binnen handbereik is is er altijd geweest&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1Nd1jMzcmWezzyg5mDs8S2wMeh1-fgVj50UcK7zfcpzOsoUs_1u4EjUyfbazs5qfoaeuC0Rbt_9R8v2fnOxktMMhlM2FT53GtM4=w400-h280-p-e365" alt="Hans Vanaken maakte zich nooit zorgen: &quot;Het gevoel dat de titel binnen handbereik is is er altijd geweest&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2022-03-20/hans-vanaken-maakte-zich-nooit-zorgen-het-gevoel-dat-de-titel-binnen-handbereik-is-is-er-altijd-geweest">Hans Vanaken maakte zich nooit zorgen: "Het gevoel dat de titel binnen handbereik is is er altijd geweest"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-03-20/hans-vanaken-maakte-zich-nooit-zorgen-het-gevoel-dat-de-titel-binnen-handbereik-is-is-er-altijd-geweest#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w165-h125-p-e365" alt="&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships">'Dancing Dimi' strandt pas in de halve finales op het vijfde Players Championships</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-03-13/wisselend-succes-voor-belgische-mannen-dimitri-van-den-bergh-naar-achtste-finales-huybrechts-mist-matchdarts">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w165-h125-p-e365" alt="Wisselend succes voor Belgische mannen: Dimitri van den Bergh naar achtste finales, Huybrechts mist matchdarts" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w165-h125-p-e365" alt="Wisselend succes voor Belgische mannen: Dimitri van den Bergh naar achtste finales, Huybrechts mist matchdarts" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-03-13/wisselend-succes-voor-belgische-mannen-dimitri-van-den-bergh-naar-achtste-finales-huybrechts-mist-matchdarts">Wisselend succes voor Belgische mannen: Dimitri van den Bergh naar achtste finales, Huybrechts mist matchdarts</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-03-14/dancing-dimi-schopt-het-tot-halve-finales-en-verwezenlijkt-primeur-maar-haalt-het-dan-net-niet-van-van-gerwen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/VCEFm_i5I2SLS-px8u0umLyQL1kW_sHCSTEQ_yEF9ozhhaXQ8Bw5GxYFeqmEnjEIcDdMQ1tFl_TKNHtfG-4FaLE=w165-h125-p-e365" alt="&#039;Dancing Dimi&#039; schopt het tot halve finales en verwezenlijkt primeur maar haalt het dan net niet van Van Gerwen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/VCEFm_i5I2SLS-px8u0umLyQL1kW_sHCSTEQ_yEF9ozhhaXQ8Bw5GxYFeqmEnjEIcDdMQ1tFl_TKNHtfG-4FaLE=w165-h125-p-e365" alt="&#039;Dancing Dimi&#039; schopt het tot halve finales en verwezenlijkt primeur maar haalt het dan net niet van Van Gerwen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-03-14/dancing-dimi-schopt-het-tot-halve-finales-en-verwezenlijkt-primeur-maar-haalt-het-dan-net-niet-van-van-gerwen">'Dancing Dimi' schopt het tot halve finales en verwezenlijkt primeur maar haalt het dan net niet van Van Gerwen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/swings-bart" class="btn btn-outline-dark my-1">Bart Swings</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/hendrickx-loena" class="btn btn-outline-dark my-1">Loena Hendrickx</a>
		<a href="/belgie/desmet-hanne" class="btn btn-outline-dark my-1">Hanne Desmet</a>
		<a href="/belgie/mathias-voste" class="btn btn-outline-dark my-1">Vosté Mathias</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/tas-sandrine" class="btn btn-outline-dark my-1">Sandrine Tas</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/cullen-joe" class="btn btn-outline-dark my-1">Joe Cullen</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2022 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-03-20",
					"name": "20/03/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships",
					"name": "&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7647, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2022-03-20/dancing-dimi-strandt-pas-in-de-halve-finales-op-het-vijfde-players-championships"
		},
		"headline": "&#039;Dancing Dimi&#039; strandt pas in de halve finales op het vijfde Players Championships",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-03-20T09:15:00+01:00",
	"dateModified": "2022-03-20T09:15:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Kevin Vanbuggenhout"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
		"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "&#039;Dancing Dimi&#039; is opnieuw ver kunnen geraken in een toernooi. De halve finales waren in het Players Championship, het vijfde, zijn eindstation.",
	"articleBody": "&lt;p&gt;Het vijfde Players Championship zorgde voor enkele Belgische onderonsjes. &lt;a href=&quot;/onbekend/van-den-bergh-dimitri&quot;&gt;Dimitri van den Bergh&lt;/a&gt; vervulde zijn favorietenrol tegen landgenoten Mario Vandenbogaerde en Mike De Decker. Die stuurde &amp;#39;Dancing Dimi&amp;#39; met respectievelijk 6-3 en 6-4 naar huis.&lt;/p&gt;&lt;h2&gt;&amp;#39;DANCING DIMI&amp;#39; PAKT SCALP TWEEVOUDIG WERELDKAMPIOEN&lt;/h2&gt;&lt;p&gt;Uiteraard kwam Van den Bergh ook buitenlandse tegenstanders tegen. Tweevoudig wereldkampioen Adrian Lewis ging voor de bijl met 6-2. Jeffrey De Zwaan werd dan weer verslagen met 6-4. Al deze overwinningen brachten Van den Bergh tot in de halve finales.&lt;/p&gt;&lt;p&gt;Daarin weerde Van den Bergh zich ook verdienstelijk, maar het was wel Damon Heta die zich met 7-4 plaatste voor de finale. Diezelfde Heta kroonde zich ook tot eindwinnaar door in een spannende finale Gary Anderson te verslaan met 8-6.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":419,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>