<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door  | Sport-Planet.eu</title>
		
						
		<meta name="title" content="Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door  | Sport-Planet.eu" />
		<meta name="description" content="De derde Belg heeft zijn match gewonnen op het WK darts." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2022 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				                    		<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door">
								<meta property="og:title" content="Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door " />
		<meta property="og:description" content="De derde Belg heeft zijn match gewonnen op het WK darts." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		                <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-12-18T22:19:00+01:00" />
        <meta property="article:modified_time" content="2022-12-18T22:46:20+01:00" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door ">
        <meta name="twitter:description" content="De derde Belg heeft zijn match gewonnen op het WK darts.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w1500-h1000-p-e365">        
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://cmp.quantcast.com'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js?tag_version=V2');
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        if(args[0] === 'init' && typeof args[3] === 'object') {
          args[3] = Object.assign(args[3], { tag_version: 'V2' });
        }
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20220505.min.css" rel="stylesheet">
		        				
		
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script src="https://shared.mediahuis.be/ka-ching/sportplanet/ka-ching.umd.js?v=2022121900"></script><script async src="https://shared.mediahuis.be/cxense/cxense.sportplanet.min.js"></script><script type="text/javascript">const kaching = new KaChing();</script><script type="text/javascript">kaching.defineSlot("medium_rectangle_outstream","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b2");kaching.defineSlot("rectangle_native","b3");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b4");</script><script type="text/javascript">kaching.defineSlot("large_leaderboard","t1",{group:"takeover"});</script><script type="text/javascript">kaching.defineSlot("rectangle_native","b1");</script><script type="text/javascript">kaching.defineSlot("rectangle_native","t1");</script><script>
kaching.init({
    adunit: "sport-planet/nieuws",
    page: {
        paid: false,
    },
    platform: "WWW",
    targeting: {
        page_type: "overview",
        lang: "nl",
        article_taglist: [],
    }
});
</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden?continue=https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																								<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="295" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/darts">Darts</a></li>
    				    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				    				        				                                                                                            <li class="nav-item "><a class="nav-link" href="/darts/pdc/world-darts-championship" title="WK Darts">WK Darts</a></li>
                        				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/darts">Darts</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
	    <div class="ad--wallpaper"></div>		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div class="ad ad--large_leaderboard" id="ad_large_leaderboard-t1"></div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door </h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jeroen Deheegher</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-12-18T22:19:00+01:00"><a href="/nieuws/2022-12-18">Gisteren</a> 22:19</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-12-18%2Fdrie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Drie%20op%20drie%20voor%20de%20Belgen%20op%20WK%20darts%3A%20ook%20Mike%20De%20Decker%20stoot%20door%20&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-12-18%2Fdrie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w300-h250-p-e365" alt="Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door " width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w750-h500-p-e365" alt="Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door " width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De derde Belg heeft zijn match gewonnen op het WK darts.</p>
												    <div class="text-center mb-3"><div class="ad ad--medium_rectangle_outstream" id="ad_medium_rectangle_outstream-t1"></div></div>
			            						<div id="article_text">
            				    <p>Na Kim Huybrechts en Dimitri Van den Bergh heeft ook de derde Belg, Mike De Decker zijn match gewonnen op het WK darts.&nbsp;</p><p>Tegen de Canadees&nbsp;Jeff Smith won De Decker met 3-1. De Decker wierp maar liefst acht keer een 180.&nbsp;</p><p>In de volgende ronde speelt De Decker nu tegen de Oostenrijker Mensur Suljovic.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">DE DECKER SEES OFF SMITH! 🇧🇪<br /><br />Mike De Decker fights off a spirited Jeff Smith comeback to close out an epic 3-1 success!<br /><br />A brilliant tie to kick off the evening!<br /><br />Up next 👉 Scott Williams v Ryan Joyce<a href="https://twitter.com/hashtag/WCDarts?src=hash&ref_src=twsrc%5Etfw">#WCDarts</a> | R1<br />📺 <a href="https://t.co/37DNuuK5Me">https://t.co/37DNuuK5Me</a> <a href="https://t.co/qb26oqlLZU">pic.twitter.com/qb26oqlLZU</a></p>&mdash; PDC Darts (@OfficialPDC) <a href="https://twitter.com/OfficialPDC/status/1604583088318816259?ref_src=twsrc%5Etfw">December 18, 2022</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-12-18%2Fdrie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Drie%20op%20drie%20voor%20de%20Belgen%20op%20WK%20darts%3A%20ook%20Mike%20De%20Decker%20stoot%20door%20&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-12-18%2Fdrie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
				    			    					    	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/darts" class="btn btn-dark">Darts</a>
        	        	<button type="button" class="comment-btn btn btn-dark dropdown-toggle" id="rel_subsport" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"></button>
        	<div class="dropdown-menu dropdown-menu-right" aria-labelledby="rel_subsport">
				<a class="dropdown-item" href="/darts"><span class="fa fa-newspaper-o fa-fw"></span> Laatste nieuws</a>
				<a class="dropdown-item" href="/darts/kalender"><span class="fa fa-calendar fa-fw"></span> Dartskalender</a>
        	</div>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-12-18/luca-brecel-knokt-zich-terug-in-finale-english-open-en-houdt-gelijke-tred-met-selby-in-eerste-sessie">Luca Brecel knokt zich terug in finale English Open en houdt gelijke tred met Selby in eerste sessie</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/hugo-lloris-over-de-verloren-wk-finale-dit-had-veel-weg-van-een-boksmatch">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/u7DTqkgHwDS30RqWp-zfLss26zvJ-VBnnfpO5qVRA4LgXqKpztT03Vma_TPY7dRYzhnHdJZJaC8Wq5kY4MbJ6iTZlaYlxcWxajlvPg=w400-h280-p-e365" alt="Hugo Lloris over de verloren WK-finale: &quot;Dit had veel weg van een boksmatch&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/u7DTqkgHwDS30RqWp-zfLss26zvJ-VBnnfpO5qVRA4LgXqKpztT03Vma_TPY7dRYzhnHdJZJaC8Wq5kY4MbJ6iTZlaYlxcWxajlvPg=w400-h280-p-e365" alt="Hugo Lloris over de verloren WK-finale: &quot;Dit had veel weg van een boksmatch&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2022-12-18/hugo-lloris-over-de-verloren-wk-finale-dit-had-veel-weg-van-een-boksmatch">Hugo Lloris over de verloren WK-finale: "Dit had veel weg van een boksmatch"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/hugo-lloris-over-de-verloren-wk-finale-dit-had-veel-weg-van-een-boksmatch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/piers-morgan-krijgt-na-opvallende-tweet-over-de-wk-finale-heel-twitter-over-zich-heen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2CniXKAz0KIl6zchzjdS0qLESSzUX6HmEDtAwWaUBxbzvZyFi-ZRLJTkDGgM_vcH1uJjqBE3aiGqgNlHz-lwqI-_8tM52YmulVO_=w400-h280-p-e365" alt="Journalist verstuurt tijdens de WK-finale een opvallende tweet: &quot;De Fransen zijn opzettelijk vergiftigd&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2CniXKAz0KIl6zchzjdS0qLESSzUX6HmEDtAwWaUBxbzvZyFi-ZRLJTkDGgM_vcH1uJjqBE3aiGqgNlHz-lwqI-_8tM52YmulVO_=w400-h280-p-e365" alt="Journalist verstuurt tijdens de WK-finale een opvallende tweet: &quot;De Fransen zijn opzettelijk vergiftigd&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-12-18/piers-morgan-krijgt-na-opvallende-tweet-over-de-wk-finale-heel-twitter-over-zich-heen">Journalist verstuurt tijdens de WK-finale een opvallende tweet: "De Fransen zijn opzettelijk vergiftigd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/portugal"><img src="https://static.sportid.be/images/soccer/teams/Portugal.png" alt="Portugal" title="Portugal" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/piers-morgan-krijgt-na-opvallende-tweet-over-de-wk-finale-heel-twitter-over-zich-heen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-draagt-tijdens-de-podiumceremonie-de-bisht-een-teken-van-respect">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3DD1VRYnB1i16DxF7wNO56ahYTZfsI9KQp_5mpzgjW5AC9uMHYDPwtUczJ9oocgSpNl89TpKs9_byXcwpf174D5i-C-hpJJujrg=w400-h280-p-e365" alt="Waarom Lionel Messi tijdens de podiumceremonie een zwarte mantel droeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3DD1VRYnB1i16DxF7wNO56ahYTZfsI9KQp_5mpzgjW5AC9uMHYDPwtUczJ9oocgSpNl89TpKs9_byXcwpf174D5i-C-hpJJujrg=w400-h280-p-e365" alt="Waarom Lionel Messi tijdens de podiumceremonie een zwarte mantel droeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-draagt-tijdens-de-podiumceremonie-de-bisht-een-teken-van-respect">Waarom Lionel Messi tijdens de podiumceremonie een zwarte mantel droeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-draagt-tijdens-de-podiumceremonie-de-bisht-een-teken-van-respect#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/ondertussen-in-madrid-thibaut-courtois-ziet-zoontje-voetbaltornooi-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WXEfvtJ7MJglthLq_ODxnPsxECBAdsrBakBvWZgfxldHNrJ8Ori1vwctdTnUTtGnUqEZAyhXVQ5VsB-cwNYmYeSgopbw-wEJAtGAnw=w400-h280-p-e365" alt="Ondertussen in Madrid: Thibaut Courtois ziet zoontje voetbaltornooi winnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WXEfvtJ7MJglthLq_ODxnPsxECBAdsrBakBvWZgfxldHNrJ8Ori1vwctdTnUTtGnUqEZAyhXVQ5VsB-cwNYmYeSgopbw-wEJAtGAnw=w400-h280-p-e365" alt="Ondertussen in Madrid: Thibaut Courtois ziet zoontje voetbaltornooi winnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-12-18/ondertussen-in-madrid-thibaut-courtois-ziet-zoontje-voetbaltornooi-winnen">Ondertussen in Madrid: Thibaut Courtois ziet zoontje voetbaltornooi winnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/ondertussen-in-madrid-thibaut-courtois-ziet-zoontje-voetbaltornooi-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-lionel-messi-viert-met-ploegmaats-en-familie-en-is-speler-van-het-tornooi-wou-mijn-carriere-met-een-wk-afsluiten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MUvSffBfnMW5NUjxw9Qb_gWGOwkRQNPrxt0E3s5NhAa3m4iELjyC2ikrPMQI2ihdqXPXAth9FLwzzEUR6lBe9ed62QN90ladNIg8=w400-h280-p-e365" alt="🎥 Lionel Messi viert met ploegmaats en familie en is speler van het tornooi: &quot;Wou mijn carrière met een WK afsluiten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MUvSffBfnMW5NUjxw9Qb_gWGOwkRQNPrxt0E3s5NhAa3m4iELjyC2ikrPMQI2ihdqXPXAth9FLwzzEUR6lBe9ed62QN90ladNIg8=w400-h280-p-e365" alt="🎥 Lionel Messi viert met ploegmaats en familie en is speler van het tornooi: &quot;Wou mijn carrière met een WK afsluiten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-12-18/-lionel-messi-viert-met-ploegmaats-en-familie-en-is-speler-van-het-tornooi-wou-mijn-carriere-met-een-wk-afsluiten">🎥 Lionel Messi viert met ploegmaats en familie en is speler van het tornooi: "Wou mijn carrière met een WK afsluiten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-lionel-messi-viert-met-ploegmaats-en-familie-en-is-speler-van-het-tornooi-wou-mijn-carriere-met-een-wk-afsluiten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-emiliano-martinez-is-opnieuw-de-penaltyheld-maar-zorgt-nadien-ook-voor-controverse-met-obsceen-gebaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8eMEfJHb-MU2y3c5kznTwd8k2_oPK41Uj718UEkS4BbF28OWByODn0ur2QqRl_SXehgoM2xf-Wc4VqCseFIp5m0z3ItdJg-BU13GRQ=w400-h280-p-e365" alt="🎥 Emiliano Martinez is opnieuw de penaltyheld, maar zorgt nadien ook voor controverse met obsceen gebaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8eMEfJHb-MU2y3c5kznTwd8k2_oPK41Uj718UEkS4BbF28OWByODn0ur2QqRl_SXehgoM2xf-Wc4VqCseFIp5m0z3ItdJg-BU13GRQ=w400-h280-p-e365" alt="🎥 Emiliano Martinez is opnieuw de penaltyheld, maar zorgt nadien ook voor controverse met obsceen gebaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-12-18/-emiliano-martinez-is-opnieuw-de-penaltyheld-maar-zorgt-nadien-ook-voor-controverse-met-obsceen-gebaar">🎥 Emiliano Martinez is opnieuw de penaltyheld, maar zorgt nadien ook voor controverse met obsceen gebaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-emiliano-martinez-is-opnieuw-de-penaltyheld-maar-zorgt-nadien-ook-voor-controverse-met-obsceen-gebaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/didier-deschamps-na-de-verloren-wk-finale-ik-ga-nu-nog-niets-over-mijn-toekomst-zeggen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6yaeYf4qL6ifdSZxW0XyrbsBKqalxZAfY8CdpGjOboJVS9EFVJiDdxXFxdP7WmI0nWFUDrNzt052SknOaGAd2K53AQ50V7bjVjp5Hw=w400-h280-p-e365" alt="Didier Deschamps na de verloren WK-finale: &quot;Ik ga nu nog niets over mijn toekomst zeggen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6yaeYf4qL6ifdSZxW0XyrbsBKqalxZAfY8CdpGjOboJVS9EFVJiDdxXFxdP7WmI0nWFUDrNzt052SknOaGAd2K53AQ50V7bjVjp5Hw=w400-h280-p-e365" alt="Didier Deschamps na de verloren WK-finale: &quot;Ik ga nu nog niets over mijn toekomst zeggen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2022-12-18/didier-deschamps-na-de-verloren-wk-finale-ik-ga-nu-nog-niets-over-mijn-toekomst-zeggen">Didier Deschamps na de verloren WK-finale: "Ik ga nu nog niets over mijn toekomst zeggen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:48</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/didier-deschamps-na-de-verloren-wk-finale-ik-ga-nu-nog-niets-over-mijn-toekomst-zeggen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/opmerkelijk-frankrijk-wisselt-7-keer-in-de-finale-en-het-is-toegestaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TWuF7LWOxKZw8WlZiIOCx9iFZ5r14sH-Z4tyZFBRjCIeQYPlx0QByFAD7svZQIAqG76t-0lCzgy5Hl3i1PYeLsAnJzUNwuR7Cz41oA=w400-h280-p-e365" alt="Opmerkelijk: Frankrijk wisselt 7 keer in de finale... en het is toegestaan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TWuF7LWOxKZw8WlZiIOCx9iFZ5r14sH-Z4tyZFBRjCIeQYPlx0QByFAD7svZQIAqG76t-0lCzgy5Hl3i1PYeLsAnJzUNwuR7Cz41oA=w400-h280-p-e365" alt="Opmerkelijk: Frankrijk wisselt 7 keer in de finale... en het is toegestaan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2022-12-18/opmerkelijk-frankrijk-wisselt-7-keer-in-de-finale-en-het-is-toegestaan">Opmerkelijk: Frankrijk wisselt 7 keer in de finale... en het is toegestaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/opmerkelijk-frankrijk-wisselt-7-keer-in-de-finale-en-het-is-toegestaan#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/analisten-vol-lof-over-de-finale-op-het-wk-ongelooflijk-wat-een-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Analisten vol lof over de finale op het WK: &quot;Ongelooflijk! Wat een finale!&quot; en &quot;Ik ben blij dat ik de allergrootste voetballer ooit heb gezien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2fzNDiPmWhjslODAQJhrGNu4hot2Yw4G2rwEjsZfg6mNSw2Lt0uBQkD14Ij1dCn5aPLSYaOtXultGQX2Ryt1nNU=w400-h280-p-e365" alt="Analisten vol lof over de finale op het WK: &quot;Ongelooflijk! Wat een finale!&quot; en &quot;Ik ben blij dat ik de allergrootste voetballer ooit heb gezien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-12-18/analisten-vol-lof-over-de-finale-op-het-wk-ongelooflijk-wat-een-finale">Analisten vol lof over de finale op het WK: "Ongelooflijk! Wat een finale!" en "Ik ben blij dat ik de allergrootste voetballer ooit heb gezien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/analisten-vol-lof-over-de-finale-op-het-wk-ongelooflijk-wat-een-finale#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/het-huurcontract-van-sebastiano-esposito-is-nog-altijd-niet-verbroken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2GWxunE8gkxA9ubj5avXnz4revE69iujMupXH1JQyAbNIrmainVjHbRwGLU_Dt643klwZ-tCyPycEnkgM_aphxZKePohUPe6q5E=w400-h280-p-e365" alt="&#039;Blijft Anderlecht-spits dan toch langer?&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2GWxunE8gkxA9ubj5avXnz4revE69iujMupXH1JQyAbNIrmainVjHbRwGLU_Dt643klwZ-tCyPycEnkgM_aphxZKePohUPe6q5E=w400-h280-p-e365" alt="&#039;Blijft Anderlecht-spits dan toch langer?&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-12-18/het-huurcontract-van-sebastiano-esposito-is-nog-altijd-niet-verbroken">'Blijft Anderlecht-spits dan toch langer?'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/het-huurcontract-van-sebastiano-esposito-is-nog-altijd-niet-verbroken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 18/12: Suarez - Govea - De Cuyper - Raskin - Szymański - Antunes Gouveia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 18/12: Suarez - Govea - De Cuyper - Raskin - Szymański - Antunes Gouveia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-12-18/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 18/12: Suarez - Govea - De Cuyper - Raskin - Szymański - Antunes Gouveia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/uruguay/uruguay"><img src="https://static.sportid.be/images/soccer/teams/Uruguay.png" alt="Uruguay" title="Uruguay" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-won-alles-wat-er-te-winnen-valt-en-heeft-weer-een-nieuw-record-bij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Lionel Messi: Won alles wat er te winnen valt en heeft weer een nieuw record bij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Lionel Messi: Won alles wat er te winnen valt en heeft weer een nieuw record bij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-won-alles-wat-er-te-winnen-valt-en-heeft-weer-een-nieuw-record-bij">Lionel Messi: Won alles wat er te winnen valt en heeft weer een nieuw record bij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/lionel-messi-won-alles-wat-er-te-winnen-valt-en-heeft-weer-een-nieuw-record-bij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/na-mark-cavendish-tekent-ook-nederlander-cees-bol-bij-astana">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ems9qnO4vvLHhTgI63GA4-6G1CirrjvQWb6j2tHymnxF1gRWw7bT85WxfkFMYZEqzzgwx9Fu4SLdBSOhkj5NyME3RIYOQI5J0kHXKA=w400-h280-p-e365" alt="&#039;Astana trekt niet alleen Cavendish aan, maar ook Nederlander die bij B&amp;B Hotels-KTM zou tekenen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ems9qnO4vvLHhTgI63GA4-6G1CirrjvQWb6j2tHymnxF1gRWw7bT85WxfkFMYZEqzzgwx9Fu4SLdBSOhkj5NyME3RIYOQI5J0kHXKA=w400-h280-p-e365" alt="&#039;Astana trekt niet alleen Cavendish aan, maar ook Nederlander die bij B&amp;B Hotels-KTM zou tekenen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2022-12-18/na-mark-cavendish-tekent-ook-nederlander-cees-bol-bij-astana">'Astana trekt niet alleen Cavendish aan, maar ook Nederlander die bij B&B Hotels-KTM zou tekenen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/na-mark-cavendish-tekent-ook-nederlander-cees-bol-bij-astana#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/shirin-van-anrooij-twijfelt-nog-heel-sterk-over-of-ze-wk-rijdt-bij-beloften-of-elite-wil-eigenlijk-ook-gewoon-graag-die-beloften-titel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/suQGi8090_A9SZnu4u4YMJ-X6y10Z9u-jL7qW5ZeDLc7wJ2YbOfhNdN4n-z5N_9P_4dnY1asej-5qhCV4vYXOUjCJuoSO60IFew=w400-h280-p-e365" alt="Shirin van Anrooij twijfelt nog heel sterk over of ze WK rijdt bij beloften of elite: &quot;Wil eigenlijk ook gewoon graag die beloften-titel&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/suQGi8090_A9SZnu4u4YMJ-X6y10Z9u-jL7qW5ZeDLc7wJ2YbOfhNdN4n-z5N_9P_4dnY1asej-5qhCV4vYXOUjCJuoSO60IFew=w400-h280-p-e365" alt="Shirin van Anrooij twijfelt nog heel sterk over of ze WK rijdt bij beloften of elite: &quot;Wil eigenlijk ook gewoon graag die beloften-titel&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2022-12-18/shirin-van-anrooij-twijfelt-nog-heel-sterk-over-of-ze-wk-rijdt-bij-beloften-of-elite-wil-eigenlijk-ook-gewoon-graag-die-beloften-titel">Shirin van Anrooij twijfelt nog heel sterk over of ze WK rijdt bij beloften of elite: "Wil eigenlijk ook gewoon graag die beloften-titel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/shirin-van-anrooij-twijfelt-nog-heel-sterk-over-of-ze-wk-rijdt-bij-beloften-of-elite-wil-eigenlijk-ook-gewoon-graag-die-beloften-titel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/luis-suarez-is-nog-niet-van-plan-om-te-stoppen-met-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Xvan9PqUxJR_54MfbNQ1lkNk_jBFGtq9XbbjMWhwaGOXPAJGoYgIVifUGdRfYLT0ppBON6MaOkGxXemd4yHlfe6ja0AaMhKNr_BnDw=w400-h280-p-e365" alt="Luis Suarez is nog niet van plan om te stoppen met voetballen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Xvan9PqUxJR_54MfbNQ1lkNk_jBFGtq9XbbjMWhwaGOXPAJGoYgIVifUGdRfYLT0ppBON6MaOkGxXemd4yHlfe6ja0AaMhKNr_BnDw=w400-h280-p-e365" alt="Luis Suarez is nog niet van plan om te stoppen met voetballen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-12-18/luis-suarez-is-nog-niet-van-plan-om-te-stoppen-met-voetballen">Luis Suarez is nog niet van plan om te stoppen met voetballen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/uruguay/uruguay"><img src="https://static.sportid.be/images/soccer/teams/Uruguay.png" alt="Uruguay" title="Uruguay" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/luis-suarez-is-nog-niet-van-plan-om-te-stoppen-met-voetballen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-geniet-live-mee-van-de-feestvreugde-in-buenos-aires">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Kmpof-EiZby32mcf3HE-u0JY7Wo_yI08sKZr7rs20Hq0g5y7Y8luRcglqJ-d369IMqwDIZHmntswpRzME0sncHSoRrgumkEVC9VC=w400-h280-p-e365" alt="🎥 Geniet live mee van de feestvreugde in Buenos Aires" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Kmpof-EiZby32mcf3HE-u0JY7Wo_yI08sKZr7rs20Hq0g5y7Y8luRcglqJ-d369IMqwDIZHmntswpRzME0sncHSoRrgumkEVC9VC=w400-h280-p-e365" alt="🎥 Geniet live mee van de feestvreugde in Buenos Aires" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-12-18/-geniet-live-mee-van-de-feestvreugde-in-buenos-aires">🎥 Geniet live mee van de feestvreugde in Buenos Aires</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-geniet-live-mee-van-de-feestvreugde-in-buenos-aires#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/tim-merlier-meteen-tweede-in-eerste-veldrit-van-het-seizoen-in-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3frVUfTOGjja4TyJCKZOsBv2lksbOBplo68p7uubcHHnMfEcQXpIIgql2pzv3XqdvBaqlsCtYCTbKMK2zkiNTnBE=w400-h280-p-e365" alt="Tim Merlier meteen tweede in eerste veldrit van het seizoen in Frankrijk" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3frVUfTOGjja4TyJCKZOsBv2lksbOBplo68p7uubcHHnMfEcQXpIIgql2pzv3XqdvBaqlsCtYCTbKMK2zkiNTnBE=w400-h280-p-e365" alt="Tim Merlier meteen tweede in eerste veldrit van het seizoen in Frankrijk" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2022-12-18/tim-merlier-meteen-tweede-in-eerste-veldrit-van-het-seizoen-in-frankrijk">Tim Merlier meteen tweede in eerste veldrit van het seizoen in Frankrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/tim-merlier-meteen-tweede-in-eerste-veldrit-van-het-seizoen-in-frankrijk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/hattrick-mbappe-helpt-onherkenbaar-frankrijk-niet-tegen-messi-en-co-weergaloze-finale-kent-verdiende-winnaar-argentinie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cfTgNOXicMRfcjQ9E7ZPgfNYTJnxjVevi0yy_UH_y76ECDyZEK1-ZyxTCMVgsh4cmdcg6kiEBRlYxX9pw6O-91To1ZQzJkJKiRs=w400-h280-p-e365" alt="Hattrick Mbappé helpt onherkenbaar Frankrijk niet tegen Messi &amp; co: weergaloze finale kent verdiende winnaar Argentinië" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cfTgNOXicMRfcjQ9E7ZPgfNYTJnxjVevi0yy_UH_y76ECDyZEK1-ZyxTCMVgsh4cmdcg6kiEBRlYxX9pw6O-91To1ZQzJkJKiRs=w400-h280-p-e365" alt="Hattrick Mbappé helpt onherkenbaar Frankrijk niet tegen Messi &amp; co: weergaloze finale kent verdiende winnaar Argentinië" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2022-12-18/hattrick-mbappe-helpt-onherkenbaar-frankrijk-niet-tegen-messi-en-co-weergaloze-finale-kent-verdiende-winnaar-argentinie">Hattrick Mbappé helpt onherkenbaar Frankrijk niet tegen Messi & co: weergaloze finale kent verdiende winnaar Argentinië</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/eintracht-frankfurt"><img src="https://static.sportid.be/images/soccer/teams/eintracht-frankfurt.png" alt="Eintracht Frankfurt" title="Eintracht Frankfurt" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/hattrick-mbappe-helpt-onherkenbaar-frankrijk-niet-tegen-messi-en-co-weergaloze-finale-kent-verdiende-winnaar-argentinie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-de-straten-in-buenos-aires-lopen-vol-met-feestvierende-argentijnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/obPgfMwRlwDT7gl7b6MA6ORxoqUA7GYWIzr-Gbgv_7KH9EoC77oOBd-CXNcolX4FQ2USps_ZtNbvxMo4AycTHUcZl9Jnq04sQeHo=w400-h280-p-e365" alt="🎥 De straten in Buenos Aires lopen vol met feestvierende Argentijnen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/obPgfMwRlwDT7gl7b6MA6ORxoqUA7GYWIzr-Gbgv_7KH9EoC77oOBd-CXNcolX4FQ2USps_ZtNbvxMo4AycTHUcZl9Jnq04sQeHo=w400-h280-p-e365" alt="🎥 De straten in Buenos Aires lopen vol met feestvierende Argentijnen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2022-12-18/-de-straten-in-buenos-aires-lopen-vol-met-feestvierende-argentijnen">🎥 De straten in Buenos Aires lopen vol met feestvierende Argentijnen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-de-straten-in-buenos-aires-lopen-vol-met-feestvierende-argentijnen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/alex-czerniatynski-voor-antwerp-standard--een-groot-vraagteken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oVYWrceKxpeQwqkcnnfTzwqLZZZp5s5w2Kzz2P6tWZMJNmFKqzys22w1SW3V2DKA8368flw-ZhfKYoCNJoEcVg7TCVk-d_R74iJQ=w400-h280-p-e365" alt="Alex Czerniatynski voor Antwerp-Standard : &quot;Een groot vraagteken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oVYWrceKxpeQwqkcnnfTzwqLZZZp5s5w2Kzz2P6tWZMJNmFKqzys22w1SW3V2DKA8368flw-ZhfKYoCNJoEcVg7TCVk-d_R74iJQ=w400-h280-p-e365" alt="Alex Czerniatynski voor Antwerp-Standard : &quot;Een groot vraagteken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-12-18/alex-czerniatynski-voor-antwerp-standard--een-groot-vraagteken">Alex Czerniatynski voor Antwerp-Standard : "Een groot vraagteken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/alex-czerniatynski-voor-antwerp-standard--een-groot-vraagteken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/sanne-cant-last-pauze-in-en-slaat-dus-drukke-kerstperiode-over-lichaam-wat-rust-gunnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4IXIrBO_V7ZuNij2JSA4_VWxlQXKeGdHRnLRpTqbvYmHNA0i9goGuPkwQ1jLuoKNBPeQMp-I7o9Jrl6tk3I8lGhotbdT2rvQCnJlPw=w400-h280-p-e365" alt="Sanne Cant last pauze in en slaat dus drukke kerstperiode over: &quot;Lichaam wat rust gunnen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4IXIrBO_V7ZuNij2JSA4_VWxlQXKeGdHRnLRpTqbvYmHNA0i9goGuPkwQ1jLuoKNBPeQMp-I7o9Jrl6tk3I8lGhotbdT2rvQCnJlPw=w400-h280-p-e365" alt="Sanne Cant last pauze in en slaat dus drukke kerstperiode over: &quot;Lichaam wat rust gunnen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2022-12-18/sanne-cant-last-pauze-in-en-slaat-dus-drukke-kerstperiode-over-lichaam-wat-rust-gunnen">Sanne Cant last pauze in en slaat dus drukke kerstperiode over: "Lichaam wat rust gunnen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/sanne-cant-last-pauze-in-en-slaat-dus-drukke-kerstperiode-over-lichaam-wat-rust-gunnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/was-jumbo-visma-te-dominant-in-de-tour-dit-jaar-niet-iedereen-was-blij-met-die-ritzege-van-laporte">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jiHjpoGpy1ZgjlAuHOwK6WO8cAaL6GnEGYS2lbzNxfarek0RI2b5JmOYJbGsflfbI3Ke_KUhohAVe8O-rWEV-zmyWwXKPLVfuK_c=w400-h280-p-e365" alt="Was Jumbo-Visma te dominant in de Tour dit jaar?: &quot;Niet iedereen was blij met die ritzege van Laporte&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jiHjpoGpy1ZgjlAuHOwK6WO8cAaL6GnEGYS2lbzNxfarek0RI2b5JmOYJbGsflfbI3Ke_KUhohAVe8O-rWEV-zmyWwXKPLVfuK_c=w400-h280-p-e365" alt="Was Jumbo-Visma te dominant in de Tour dit jaar?: &quot;Niet iedereen was blij met die ritzege van Laporte&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2022-12-18/was-jumbo-visma-te-dominant-in-de-tour-dit-jaar-niet-iedereen-was-blij-met-die-ritzege-van-laporte">Was Jumbo-Visma te dominant in de Tour dit jaar?: "Niet iedereen was blij met die ritzege van Laporte"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/was-jumbo-visma-te-dominant-in-de-tour-dit-jaar-niet-iedereen-was-blij-met-die-ritzege-van-laporte#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/val-di-sole-wil-wk-veldrijden-organiseren-en-hoopt-nog-op-testevent-op-olympische-winterspelen-2026">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5tbUmnKepjX08gRRrmS7JfpR9TEREM9Ybt1FBa0jVhnmg0KDN5ImH1gjUGTgYfPRBtce2P9uTQ7fvvAwDIZ_cHLdMlnrZhWaLVHH=w400-h280-p-e365" alt="&#039;Val di Sole wil WK veldrijden organiseren en hoopt nog op testevent op Olympische Winterspelen 2026&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5tbUmnKepjX08gRRrmS7JfpR9TEREM9Ybt1FBa0jVhnmg0KDN5ImH1gjUGTgYfPRBtce2P9uTQ7fvvAwDIZ_cHLdMlnrZhWaLVHH=w400-h280-p-e365" alt="&#039;Val di Sole wil WK veldrijden organiseren en hoopt nog op testevent op Olympische Winterspelen 2026&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2022-12-18/val-di-sole-wil-wk-veldrijden-organiseren-en-hoopt-nog-op-testevent-op-olympische-winterspelen-2026">'Val di Sole wil WK veldrijden organiseren en hoopt nog op testevent op Olympische Winterspelen 2026'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/val-di-sole-wil-wk-veldrijden-organiseren-en-hoopt-nog-op-testevent-op-olympische-winterspelen-2026#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/sk-beveren-trekt-ten-aanval-naast-het-veld-na-0-0-in-virton-ze-dwongen-de-ref-om-de-wedstrijd-door-te-laten-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wnJ-FNI2Mwo4QNMeaHgmp-4Ju1RumJjtYQhwUBLcSlQQVPrfMWcjnG7L1YAMf-lXZffhxYUEcrMhRyLojeZuzykaX2I8YV1T8T8=w400-h280-p-e365" alt="SK Beveren trekt ten aanval naast het veld na 0-0 in Virton: &quot;Ze dwongen de ref om de wedstrijd door te laten gaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wnJ-FNI2Mwo4QNMeaHgmp-4Ju1RumJjtYQhwUBLcSlQQVPrfMWcjnG7L1YAMf-lXZffhxYUEcrMhRyLojeZuzykaX2I8YV1T8T8=w400-h280-p-e365" alt="SK Beveren trekt ten aanval naast het veld na 0-0 in Virton: &quot;Ze dwongen de ref om de wedstrijd door te laten gaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2022-12-18/sk-beveren-trekt-ten-aanval-naast-het-veld-na-0-0-in-virton-ze-dwongen-de-ref-om-de-wedstrijd-door-te-laten-gaan">SK Beveren trekt ten aanval naast het veld na 0-0 in Virton: "Ze dwongen de ref om de wedstrijd door te laten gaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/virton"><img src="https://static.sportid.be/images/soccer/teams/virton.png" alt="Virton" title="Virton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="SK Beveren" title="SK Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/sk-beveren-trekt-ten-aanval-naast-het-veld-na-0-0-in-virton-ze-dwongen-de-ref-om-de-wedstrijd-door-te-laten-gaan#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/gemengde-gevoelens-bij-debuterende-el-khannouss-fier-maar-ook-ontgoocheld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6yTIPjslG2RUlgSUvJjfWDlbKPrp03gbrygKyK1au-UwHkWp1nrwRyQUb-bZ0nYtfprX6U_frnEPneqm76rAWpUta48ildzVWllP=w400-h280-p-e365" alt="Gemengde gevoelens bij debuterende El Khannouss: &quot;Fier maar ook ontgoocheld&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6yTIPjslG2RUlgSUvJjfWDlbKPrp03gbrygKyK1au-UwHkWp1nrwRyQUb-bZ0nYtfprX6U_frnEPneqm76rAWpUta48ildzVWllP=w400-h280-p-e365" alt="Gemengde gevoelens bij debuterende El Khannouss: &quot;Fier maar ook ontgoocheld&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-12-18/gemengde-gevoelens-bij-debuterende-el-khannouss-fier-maar-ook-ontgoocheld">Gemengde gevoelens bij debuterende El Khannouss: "Fier maar ook ontgoocheld"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/marokko/marokko"><img src="https://static.sportid.be/images/soccer/teams/Morocco.png" alt="Marokko" title="Marokko" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/gemengde-gevoelens-bij-debuterende-el-khannouss-fier-maar-ook-ontgoocheld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-12-18/luca-brecel-knokt-zich-terug-in-finale-english-open-en-houdt-gelijke-tred-met-selby-in-eerste-sessie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mBE16Ve3xynkhC1X8AI2A14MPD7Num3T3V5uPuKho6ym4POFA9Va3M6JQE5ZlTAFWJRHLGhLsiGWV4sWl1RdizI=w400-h280-p-e365" alt="Luca Brecel knokt zich terug in finale English Open en houdt gelijke tred met Selby in eerste sessie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mBE16Ve3xynkhC1X8AI2A14MPD7Num3T3V5uPuKho6ym4POFA9Va3M6JQE5ZlTAFWJRHLGhLsiGWV4sWl1RdizI=w400-h280-p-e365" alt="Luca Brecel knokt zich terug in finale English Open en houdt gelijke tred met Selby in eerste sessie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="/nieuws/2022-12-18/luca-brecel-knokt-zich-terug-in-finale-english-open-en-houdt-gelijke-tred-met-selby-in-eerste-sessie">Luca Brecel knokt zich terug in finale English Open en houdt gelijke tred met Selby in eerste sessie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-12-18/luca-brecel-knokt-zich-terug-in-finale-english-open-en-houdt-gelijke-tred-met-selby-in-eerste-sessie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-einde-wk-in-zicht-haaland-kijkt-uit-naar-terugkomst-van-kdb-en-andere-internationals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/x4hXlmmmiaa4bUNsH9eRd8bj6ZkVM4o6op0DtZClCZ-kdbZsTEQYi5ukUnn8LOejr0YH6f6QXC8Kb_I-O-_lVcfhfNsbuoAE4K8=w400-h280-p-e365" alt="🎥 Einde WK in zicht: Haaland kijkt uit naar terugkomst van KDB en andere internationals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/x4hXlmmmiaa4bUNsH9eRd8bj6ZkVM4o6op0DtZClCZ-kdbZsTEQYi5ukUnn8LOejr0YH6f6QXC8Kb_I-O-_lVcfhfNsbuoAE4K8=w400-h280-p-e365" alt="🎥 Einde WK in zicht: Haaland kijkt uit naar terugkomst van KDB en andere internationals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2022-12-18/-einde-wk-in-zicht-haaland-kijkt-uit-naar-terugkomst-van-kdb-en-andere-internationals">🎥 Einde WK in zicht: Haaland kijkt uit naar terugkomst van KDB en andere internationals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/manchester_city.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-einde-wk-in-zicht-haaland-kijkt-uit-naar-terugkomst-van-kdb-en-andere-internationals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/ook-australische-toppers-tekenen-present-in-tour-down-under">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9OPmv_bdIcB9yI8shU4jyn3HSVoi8Rg33NzA41fkuUaAErxFDMkT1BsuP15DZYuMyrJMNC0HZBuQ7nggKiXXLRS3fqqPX9RjPd8=w400-h280-p-e365" alt="Ook Australische toppers tekenen present in Tour Down Under" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9OPmv_bdIcB9yI8shU4jyn3HSVoi8Rg33NzA41fkuUaAErxFDMkT1BsuP15DZYuMyrJMNC0HZBuQ7nggKiXXLRS3fqqPX9RjPd8=w400-h280-p-e365" alt="Ook Australische toppers tekenen present in Tour Down Under" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2022-12-18/ook-australische-toppers-tekenen-present-in-tour-down-under">Ook Australische toppers tekenen present in Tour Down Under</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/ook-australische-toppers-tekenen-present-in-tour-down-under#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-throwback-55-caps-gouden-schoen-twee-keer-landskampioen-maar-wesley-sonck-blijft-bekend-staan-om-deze-wereldgoal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ral82pp-ZNSnqHHeYCtlgBSafo4MzVPpGq7XaJiOItkmwQCW_YEuiDBeyT-Hm_Ph4oal3h6vjlAU-ZlHcfrzsrGW=w400-h280-p-e365" alt="🎥 Throwback: 55 caps, gouden schoen, twee keer landskampioen maar Wesley Sonck blijft bekend staan om deze wereldgoal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ral82pp-ZNSnqHHeYCtlgBSafo4MzVPpGq7XaJiOItkmwQCW_YEuiDBeyT-Hm_Ph4oal3h6vjlAU-ZlHcfrzsrGW=w400-h280-p-e365" alt="🎥 Throwback: 55 caps, gouden schoen, twee keer landskampioen maar Wesley Sonck blijft bekend staan om deze wereldgoal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-12-18/-throwback-55-caps-gouden-schoen-twee-keer-landskampioen-maar-wesley-sonck-blijft-bekend-staan-om-deze-wereldgoal">🎥 Throwback: 55 caps, gouden schoen, twee keer landskampioen maar Wesley Sonck blijft bekend staan om deze wereldgoal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-sk"><img src="https://static.sportid.be/images/soccer/teams/lierse.png" alt="Lierse SK" title="Lierse SK" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-throwback-55-caps-gouden-schoen-twee-keer-landskampioen-maar-wesley-sonck-blijft-bekend-staan-om-deze-wereldgoal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/is-angel-di-maria-de-ultieme-big-game-player-argentijn-zorgt-met-doelpunt-in-wk-finale-voor-uniek-record">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DI4oVYknRoq1octwDYTWsgpPTHOjGK7tvh1womFGungcQEz8uPozmLAAsh61lcn7dykpHrwdpV2TQywrtQx1_zjLclSNQleYU_mmA=w400-h280-p-e365" alt="Is Angel Di Maria de ultieme &#039;big game player&#039;? Argentijn zorgt met doelpunt in WK-finale voor uniek record" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4DI4oVYknRoq1octwDYTWsgpPTHOjGK7tvh1womFGungcQEz8uPozmLAAsh61lcn7dykpHrwdpV2TQywrtQx1_zjLclSNQleYU_mmA=w400-h280-p-e365" alt="Is Angel Di Maria de ultieme &#039;big game player&#039;? Argentijn zorgt met doelpunt in WK-finale voor uniek record" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-12-18/is-angel-di-maria-de-ultieme-big-game-player-argentijn-zorgt-met-doelpunt-in-wk-finale-voor-uniek-record">Is Angel Di Maria de ultieme 'big game player'? Argentijn zorgt met doelpunt in WK-finale voor uniek record</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/is-angel-di-maria-de-ultieme-big-game-player-argentijn-zorgt-met-doelpunt-in-wk-finale-voor-uniek-record#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/renner-die-weg-moet-bij-lotto-zonder-contract-en-bereid-te-wachten-tot-januari-idee-was-om-samen-verder-te-gaan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Aj88oee04BlxC1hiKeqWBKPQ7jTtM_z0slDz7IYw0gumeacjbplO-2QyK8vzWBXTKbkJZ0qCyUoXNIuo_pYZd9DLa_qgWCA9guhU=w400-h280-p-e365" alt="Renner die weg moet bij Lotto zonder contract en bereid te wachten tot januari: &quot;Idee was om samen verder te gaan&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Aj88oee04BlxC1hiKeqWBKPQ7jTtM_z0slDz7IYw0gumeacjbplO-2QyK8vzWBXTKbkJZ0qCyUoXNIuo_pYZd9DLa_qgWCA9guhU=w400-h280-p-e365" alt="Renner die weg moet bij Lotto zonder contract en bereid te wachten tot januari: &quot;Idee was om samen verder te gaan&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.wielerkrant.be/nieuws/2022-12-18/renner-die-weg-moet-bij-lotto-zonder-contract-en-bereid-te-wachten-tot-januari-idee-was-om-samen-verder-te-gaan">Renner die weg moet bij Lotto zonder contract en bereid te wachten tot januari: "Idee was om samen verder te gaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/renner-die-weg-moet-bij-lotto-zonder-contract-en-bereid-te-wachten-tot-januari-idee-was-om-samen-verder-te-gaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/daar-gaan-we-weer-208-kilometer-heen-geen-wedstrijd-208-kilometer-terug">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V-rQDLMzBGuRZJh3g4sd9b60rqJvv4m3SBxL3s5PW-mEqF4TP03IfMtd47ueX-7mgZsu9mwVHJve7Dak485fbm_DvVKewHBJNws=w400-h280-p-e365" alt="Daar gaan we weer: 208 kilometer héén, geen wedstrijd, 208 kilometer terug" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V-rQDLMzBGuRZJh3g4sd9b60rqJvv4m3SBxL3s5PW-mEqF4TP03IfMtd47ueX-7mgZsu9mwVHJve7Dak485fbm_DvVKewHBJNws=w400-h280-p-e365" alt="Daar gaan we weer: 208 kilometer héén, geen wedstrijd, 208 kilometer terug" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2022-12-18/daar-gaan-we-weer-208-kilometer-heen-geen-wedstrijd-208-kilometer-terug">Daar gaan we weer: 208 kilometer héén, geen wedstrijd, 208 kilometer terug</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:51</span>
					    				<span class="float-right">
        				                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/daar-gaan-we-weer-208-kilometer-heen-geen-wedstrijd-208-kilometer-terug#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/-feest-in-het-stadion-maar-chaos-in-de-metro-meerdere-stations-afgesloten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GFWVWxtmypn2P_vCvE-0fYM3ik3zvddF-e5f3xDglq6bgNr9FbLBtiODLIZOVcrnEn0cgDArCDCeG2fO4SwIFm3TF_THSswfX_U=w400-h280-p-e365" alt="🎥 Feest in het stadion maar chaos in de metro: meerdere stations afgesloten" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GFWVWxtmypn2P_vCvE-0fYM3ik3zvddF-e5f3xDglq6bgNr9FbLBtiODLIZOVcrnEn0cgDArCDCeG2fO4SwIFm3TF_THSswfX_U=w400-h280-p-e365" alt="🎥 Feest in het stadion maar chaos in de metro: meerdere stations afgesloten" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-12-18/-feest-in-het-stadion-maar-chaos-in-de-metro-meerdere-stations-afgesloten">🎥 Feest in het stadion maar chaos in de metro: meerdere stations afgesloten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/-feest-in-het-stadion-maar-chaos-in-de-metro-meerdere-stations-afgesloten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/macron-tekent-present-maar-bijgeloof-zorgt-ervoor-dat-argentijnse-president-thuis-blijft-tijdens-wk-finale">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DgQdO3cEaG9wUhEPt4nA2tcfB5xtRXHSVyPP7cujKWyFERgHUIka8rauMu-EVY5H6LaaLrc7pz9F3MB72GZ9SaLAHgp8Xfk-a7CmXw=w400-h280-p-e365" alt="Macron tekent present maar bijgeloof zorgt ervoor dat Argentijnse president thuis blijft tijdens WK-finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DgQdO3cEaG9wUhEPt4nA2tcfB5xtRXHSVyPP7cujKWyFERgHUIka8rauMu-EVY5H6LaaLrc7pz9F3MB72GZ9SaLAHgp8Xfk-a7CmXw=w400-h280-p-e365" alt="Macron tekent present maar bijgeloof zorgt ervoor dat Argentijnse president thuis blijft tijdens WK-finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-12-18/macron-tekent-present-maar-bijgeloof-zorgt-ervoor-dat-argentijnse-president-thuis-blijft-tijdens-wk-finale">Macron tekent present maar bijgeloof zorgt ervoor dat Argentijnse president thuis blijft tijdens WK-finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/macron-tekent-present-maar-bijgeloof-zorgt-ervoor-dat-argentijnse-president-thuis-blijft-tijdens-wk-finale#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-12-18/na-stevige-instagrampost-raskin-nicolas-en-amallah-zullen-met-de-b-ploeg-meetrainen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NhsGahpWYnkF1ONyKCVSVww2NrRpjFeMey4bldcGBwEYVsVR567w04M3M0GdLPCtHyqCgw4897mZGvjEWcpZKW9WLMSogiKU5FqJLw=w400-h280-p-e365" alt="Na stevige Instagrampost Raskin: &quot;Nicolas en Amallah zullen met de B-ploeg meetrainen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NhsGahpWYnkF1ONyKCVSVww2NrRpjFeMey4bldcGBwEYVsVR567w04M3M0GdLPCtHyqCgw4897mZGvjEWcpZKW9WLMSogiKU5FqJLw=w400-h280-p-e365" alt="Na stevige Instagrampost Raskin: &quot;Nicolas en Amallah zullen met de B-ploeg meetrainen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-12-18/na-stevige-instagrampost-raskin-nicolas-en-amallah-zullen-met-de-b-ploeg-meetrainen">Na stevige Instagrampost Raskin: "Nicolas en Amallah zullen met de B-ploeg meetrainen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-12-18/na-stevige-instagrampost-raskin-nicolas-en-amallah-zullen-met-de-b-ploeg-meetrainen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-12-18/fransman-axel-laurence-trekt-naar-alpecin-deceuninck-maar-moet-eerst-nog-naar-opleidingsteam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uoGLEyPRCoOHmbwtcGUwG4LJ7fGNjFr26RBzV57CkmMO3C1Qnhv8k9XDK3w8LGFbVjDVCkc1STKFRhJAFef44KOH2yVYUJ9Q9W_-tA=w400-h280-p-e365" alt="Fransman Axel Laurence trekt naar Alpecin-Deceuninck, maar moet eerst nog naar opleidingsteam" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uoGLEyPRCoOHmbwtcGUwG4LJ7fGNjFr26RBzV57CkmMO3C1Qnhv8k9XDK3w8LGFbVjDVCkc1STKFRhJAFef44KOH2yVYUJ9Q9W_-tA=w400-h280-p-e365" alt="Fransman Axel Laurence trekt naar Alpecin-Deceuninck, maar moet eerst nog naar opleidingsteam" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2022-12-18/fransman-axel-laurence-trekt-naar-alpecin-deceuninck-maar-moet-eerst-nog-naar-opleidingsteam">Fransman Axel Laurence trekt naar Alpecin-Deceuninck, maar moet eerst nog naar opleidingsteam</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-12-18/fransman-axel-laurence-trekt-naar-alpecin-deceuninck-maar-moet-eerst-nog-naar-opleidingsteam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-12-18/-dimitri-van-den-bergh-staat-er-op-het-wk-via-voorlopig-hoogste-gemiddelde-danst-hij-naar-volgende-ronde">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/ofvn7DaWa8ugV7xeYcy-iwE92k5CFJfTYm-9s9vTTWtJscbHxX5IONgJSa1ByK-21KMmMZRLz17T6lL6Jj1dmnahYLbJrtGmJ4Jz=w165-h125-p-e365" alt="🎥 Dimitri Van den Bergh staat er op het WK: via voorlopig hoogste gemiddelde danst hij naar volgende ronde" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-12-18/-dimitri-van-den-bergh-staat-er-op-het-wk-via-voorlopig-hoogste-gemiddelde-danst-hij-naar-volgende-ronde">🎥 Dimitri Van den Bergh staat er op het WK: via voorlopig hoogste gemiddelde danst hij naar volgende ronde</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-12-18/-sterke-luca-brecel-legt-nu-zelfs-man-in-vorm-overtuigend-over-de-knie-en-staat-in-finale-english-open">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSmgS1xG4xOb9dKzmQKN5mt1msBlLHOUh3iIW5LdDDlrwBVqBEoC9LayUbnKeiZDAWdt3jNdShDHr3jumT_ZtMg=w165-h125-p-e365" alt="🎥 Sterke Luca Brecel legt nu zelfs man in vorm overtuigend over de knie en staat in finale English Open" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/jSmgS1xG4xOb9dKzmQKN5mt1msBlLHOUh3iIW5LdDDlrwBVqBEoC9LayUbnKeiZDAWdt3jNdShDHr3jumT_ZtMg=w165-h125-p-e365" alt="🎥 Sterke Luca Brecel legt nu zelfs man in vorm overtuigend over de knie en staat in finale English Open" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-12-18/-sterke-luca-brecel-legt-nu-zelfs-man-in-vorm-overtuigend-over-de-knie-en-staat-in-finale-english-open">🎥 Sterke Luca Brecel legt nu zelfs man in vorm overtuigend over de knie en staat in finale English Open</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-12-17/luca-brecel-maakt-zich-op-voor-halve-finale-nadat-hij-nummer-2-van-de-wereld-ervan-langs-geeft">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/FXGsZz0HXipZrbaIbl5YQKDyqSlViMoUlaEwt2YZIF-_rwsUdGYaKtl40DosdDmhrSQbQlB3iPkIDkUfohL_80g=w165-h125-p-e365" alt="Luca Brecel maakt zich op voor halve finale nadat hij nummer 2 van de wereld ervan langs geeft" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/FXGsZz0HXipZrbaIbl5YQKDyqSlViMoUlaEwt2YZIF-_rwsUdGYaKtl40DosdDmhrSQbQlB3iPkIDkUfohL_80g=w165-h125-p-e365" alt="Luca Brecel maakt zich op voor halve finale nadat hij nummer 2 van de wereld ervan langs geeft" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-12-17/luca-brecel-maakt-zich-op-voor-halve-finale-nadat-hij-nummer-2-van-de-wereld-ervan-langs-geeft">Luca Brecel maakt zich op voor halve finale nadat hij nummer 2 van de wereld ervan langs geeft</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div class="ad ad--rectangle_native" id="ad_rectangle_native-t1"></div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/onbekend/de-decker-mike" class="btn btn-outline-dark my-1">Mike de Decker</a>
		<a href="/onbekend/allen-mark2" class="btn btn-outline-dark my-1">Mark Allen</a>
		<a href="/onbekend/detry-thomas" class="btn btn-outline-dark my-1">Thomas Detry</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/onbekend/wright-peter2" class="btn btn-outline-dark my-1">Peter Wright</a>
		<a href="/belgie/plasschaert-emma" class="btn btn-outline-dark my-1">Emma Plasschaert</a>
		<a href="/belgie/mestach-an-sophie" class="btn btn-outline-dark my-1">An Sophie Mestach</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
		<a href="/belgie/casse-matthias" class="btn btn-outline-dark my-1">Matthias Casse</a>
		<a href="/belgie/mertens-ben2" class="btn btn-outline-dark my-1">Ben Mertens</a>
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/lines-oliver" class="btn btn-outline-dark my-1">Oliver Lines</a>
		<a href="/onbekend/donaldson-scott2" class="btn btn-outline-dark my-1">Scott Donaldson</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"><div class="ad ad--rectangle_native" id="ad_rectangle_native-b1"></div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2022 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
    <script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebPage",
	"@id": "https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door#webpage",
	"url": "https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door",
	"name": "Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door ",
	"inLanguage": "nl",
	"description": "De derde Belg heeft zijn match gewonnen op het WK darts.",
	"isPartOf": {
		"@type": "WebSite",
		"@id": "https://www.sport-planet.eu/#website",
		"url": "https://www.sport-planet.eu/",
		"name": "Sport-Planet.eu",
		"description": "Lees het laatste sportnieuws op Sport-Planet.eu!",
		"inLanguage": "nl",
		"image": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"		    ,"https://twitter.com/sportplanet_eu"		    		    		],
	    		"potentialAction": {
			"@type": "SearchAction",
			"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
			"query-input": "required name=search_term_string"
		},
	    		"publisher": {
			"@type": "Organization",
			"@id": "https://www.sport-planet.eu/contact#organization",
			"url": "https://www.sport-planet.eu/contact",
			"name": "Hosting-Garage SARL"
		}
	}
}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/darts",
					"name": "Darts"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-12-18",
					"name": "18/12/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door",
					"name": "Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door "
				}
			}
							]
	}
</script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	
    $("#correct-article-button").click(function(){
    	var report = $("#correct-article-text").val();
    	$("#correct-article-button").attr("disabled", "disabled");
    	$("#correct-article-text").attr("disabled", "disabled");
    	$("#correct-article-feedback").html("<span class=\"fa fa-spinner fa-pulse fa-fw\"></span>");
    	$.ajax({
    		type: "post",
    		url: "/ajax/article/report",
    		data: ({sport: 'other', newsID : 7903, report : report }),
    		cache: false,
    		success: function(){
    			$("#correct-article").html("Jouw bericht werd succesvol verstuurd.");
    		}
    	});
	});

});

//]]>
</script>

	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7903, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"@id":"https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door#article",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door#webpage"
		},
		"identifier":"https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door#article",
		"url":"https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door",
		"name": "Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door ",
		"headline": "Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door ",
		"alternativeHeadline": "Drie op drie voor de Belgen op WK darts: ook Mike De Decker stoot door ",
				"image": [{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},{
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/hLTjJSS7u6qXpayajIffQvJvvn4HMjL8aBJQ__b8HKsEYVuA5Be4OfncXBcUy0oQpPkUAEDEWYDRcUc7bwSNwfl6ayl_81BJQ4GD=w1200-h1200-p-e365",
			"height": 1200,
			"width": 1200
		}],
			"datePublished": "2022-12-18T22:19:00+01:00",
	"dateModified": "2022-12-18T22:46:20+01:00",
		"articleSection" : [ "Sports", "Darts" ],
		"author": [
				{
			"@type": "Person",
						 			"name": "Jeroen Deheegher"
		}
			],
		"publisher": {
		"@type": "Organization",
		"@id": "https://www.sport-planet.eu/redactie#organization",
		"url": "https://www.sport-planet.eu/redactie",
		"name": "Ludibundus bvba",
		"logo": "https://static.sportid.be/images/icons/sport/android-chrome-256x256.png",
		"address": {
			"@type": "PostalAddress",
			"streetAddress": "Uitbreidingsstraat 84",
			"addressLocality": "Berchem",
			"addressRegion": "Antwerpen",
			"postalCode": "2600",
			"addressCountry": "Belgium"
		},
		"email": "info@sport-planet.eu"
	},
	"description": "De derde Belg heeft zijn match gewonnen op het WK darts.",
	"articleBody": "&lt;p&gt;Na Kim Huybrechts en Dimitri Van den Bergh heeft ook de derde Belg, Mike De Decker zijn match gewonnen op het WK darts.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Tegen de Canadees&amp;nbsp;Jeff Smith won De Decker met 3-1. De Decker wierp maar liefst acht keer een 180.&amp;nbsp;&lt;/p&gt;&lt;p&gt;In de volgende ronde speelt De Decker nu tegen de Oostenrijker Mensur Suljovic.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;DE DECKER SEES OFF SMITH! 🇧🇪&lt;br /&gt;&lt;br /&gt;Mike De Decker fights off a spirited Jeff Smith comeback to close out an epic 3-1 success!&lt;br /&gt;&lt;br /&gt;A brilliant tie to kick off the evening!&lt;br /&gt;&lt;br /&gt;Up next 👉 Scott Williams v Ryan Joyce&lt;a href=&quot;https://twitter.com/hashtag/WCDarts?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#WCDarts&lt;/a&gt; | R1&lt;br /&gt;📺 &lt;a href=&quot;https://t.co/37DNuuK5Me&quot;&gt;https://t.co/37DNuuK5Me&lt;/a&gt; &lt;a href=&quot;https://t.co/qb26oqlLZU&quot;&gt;pic.twitter.com/qb26oqlLZU&lt;/a&gt;&lt;/p&gt;&amp;mdash; PDC Darts (@OfficialPDC) &lt;a href=&quot;https://twitter.com/OfficialPDC/status/1604583088318816259?ref_src=twsrc%5Etfw&quot;&gt;December 18, 2022&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0,
	"isAccessibleForFree": true,
	"isFamilyFriendly": true,
	"isPartOf":{
		"@context": "https://schema.org",
		"@type": "WebPage",
		"@id": "https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door#webpage",
		"url": "https://www.sport-planet.eu/nieuws/2022-12-18/drie-op-drie-voor-de-belgen-op-wk-darts-ook-mike-de-decker-stoot-door",
		"isPartOf": {
			"@type": "WebSite",
			"@id": "https://www.sport-planet.eu/#website",
			"url": "https://www.sport-planet.eu/"
		}
	}
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":242,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>