<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Belgische zwemsters met Belgisch record naar finale op EK | Sport-Planet.eu</title>
		
		<meta name="title" content="Belgische zwemsters met Belgisch record naar finale op EK | Sport-Planet.eu" />
		<meta name="description" content="Op het EK zwemmen in het Hongaarse Boedapest heeft de Belgische ploeg zich met een Belgisch record geplaatst voor de finale van de 4x200 meter." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek">
				<meta property="og:title" content="Belgische zwemsters met Belgisch record naar finale op EK" />
		<meta property="og:description" content="Op het EK zwemmen in het Hongaarse Boedapest heeft de Belgische ploeg zich met een Belgisch record geplaatst voor de finale van de 4x200 meter." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-05-21" />
        <meta property="article:modified_time" content="2021-05-21" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Belgische zwemsters met Belgisch record naar finale op EK">
        <meta name="twitter:description" content="Op het EK zwemmen in het Hongaarse Boedapest heeft de Belgische ploeg zich met een Belgisch record geplaatst voor de finale van de 4x200 meter.">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210423.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/zwemmen">Zwemmen</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/zwemmen">Zwemmen</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Belgische zwemsters met Belgisch record naar finale op EK</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-05-21T12:30:00+02:00"><a href="/nieuws/2021-05-21">Gisteren</a> 12:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-05-21%2Fbelgische-zwemsters-met-belgisch-record-naar-finale-op-ek" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Belgische%20zwemsters%20met%20Belgisch%20record%20naar%20finale%20op%20EK&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-05-21%2Fbelgische-zwemsters-met-belgisch-record-naar-finale-op-ek" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w300-h250-p-e365" alt="Belgische zwemsters met Belgisch record naar finale op EK" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w750-h500-p-e365" alt="Belgische zwemsters met Belgisch record naar finale op EK" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Op het EK zwemmen in het Hongaarse Boedapest heeft de Belgische ploeg zich met een Belgisch record geplaatst voor de finale van de 4x200 meter.</p>
						            						<div id="article_text">
            				    <p>Valentine Dumont (1:58.90), Kimberly Buys (2:01.78), Lana Ravelingien (2:00.84) en Lotte Goris (2:00.21) wonnen de tweede reeks in 8:01.73.</p><p>Daarmee vestigden ze een Belgisch record. Dat stond sinds 2016 op 8:02.67. Belgi&euml; haalde het voor Polen (8:03.28) en Frankrijk (8:03.36).</p><p>De finale wordt vrijdagavond gezwommen.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-05-21%2Fbelgische-zwemsters-met-belgisch-record-naar-finale-op-ek" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Belgische%20zwemsters%20met%20Belgisch%20record%20naar%20finale%20op%20EK&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-05-21%2Fbelgische-zwemsters-met-belgisch-record-naar-finale-op-ek" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/zwemmen" class="btn btn-dark">Zwemmen</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="//www.hockeykrant.be/nieuws/2021-05-17/red-panthers-tanken-vertrouwen-voor-ek-en-houden-schietoefeningen-tegen-de-vs">Red Panthers tanken vertrouwen voor EK en houden schietoefeningen tegen de VS</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/douglas-costa-verlaat-juventus-en-gaat-naar-gremio-in-brazilie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CikqCOQja65no0OnAqPttDH9pGlQ0DjsemaqhC16qCH7Gl3tJUSjUSVOqVqFyncWamQYd_o0OVzjsbgtRk8DzA=w400-h280-p-e365" alt="Douglas Costa keert terug naar de ploeg waar het allemaal begon" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CikqCOQja65no0OnAqPttDH9pGlQ0DjsemaqhC16qCH7Gl3tJUSjUSVOqVqFyncWamQYd_o0OVzjsbgtRk8DzA=w400-h280-p-e365" alt="Douglas Costa keert terug naar de ploeg waar het allemaal begon" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-05-21/douglas-costa-verlaat-juventus-en-gaat-naar-gremio-in-brazilie">Douglas Costa keert terug naar de ploeg waar het allemaal begon</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/douglas-costa-verlaat-juventus-en-gaat-naar-gremio-in-brazilie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/aime-antheunis-is-door-het-oog-van-de-naald-gekropen-na-een-coronabesmetting">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HQVKdJcPt0_ek8SZ5tbk4w6-xEQLSZMcOyQvYmAIe1cxLcQL27-DYrfZeerrpbDK4l7mZyaqNt952hv6B82FDaE=w400-h280-p-e365" alt="Aimé Antheunis is door het oog van de naald gekropen: &quot;Als je zes weken in coma ligt, dan weet je genoeg&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HQVKdJcPt0_ek8SZ5tbk4w6-xEQLSZMcOyQvYmAIe1cxLcQL27-DYrfZeerrpbDK4l7mZyaqNt952hv6B82FDaE=w400-h280-p-e365" alt="Aimé Antheunis is door het oog van de naald gekropen: &quot;Als je zes weken in coma ligt, dan weet je genoeg&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-05-21/aime-antheunis-is-door-het-oog-van-de-naald-gekropen-na-een-coronabesmetting">Aimé Antheunis is door het oog van de naald gekropen: "Als je zes weken in coma ligt, dan weet je genoeg"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/aime-antheunis-is-door-het-oog-van-de-naald-gekropen-na-een-coronabesmetting#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/oh-leuven-wil-zo-snel-mogelijk-aan-een-nieuw-seizoen-in-de-jupiler-pro-league-beginnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iJQgmeDHR58zgyg5ZsdP4MJKnw6yKFELCZB_d6dNlS5vEw0E614o2JzDbOZ3J_RhLs__VugzY0xE3U6FMQGgUaU=w400-h280-p-e365" alt="Het oefenprogramma van OH Leuven krijgt vorm" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iJQgmeDHR58zgyg5ZsdP4MJKnw6yKFELCZB_d6dNlS5vEw0E614o2JzDbOZ3J_RhLs__VugzY0xE3U6FMQGgUaU=w400-h280-p-e365" alt="Het oefenprogramma van OH Leuven krijgt vorm" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-05-21/oh-leuven-wil-zo-snel-mogelijk-aan-een-nieuw-seizoen-in-de-jupiler-pro-league-beginnen">Het oefenprogramma van OH Leuven krijgt vorm</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/oh-leuven-wil-zo-snel-mogelijk-aan-een-nieuw-seizoen-in-de-jupiler-pro-league-beginnen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/paul-onuachu-theo-bongonda-lukas-nmecha-albert-sambi-lokonga-en-clinton-mata-kunnen-de-ebbenhouten-schoen-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MjImIKKmdz_zyAKVdaKDQAHGzpiRaBiNUgDSNtCb-bgkVsD4VZa5pCMKKXJBfYwIj--wNtZXKnd1BSUFpqxT_ZI59itcxaWOtcA=w400-h280-p-e365" alt="De genomineerden voor de Ebbenhouten Schoen zijn bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MjImIKKmdz_zyAKVdaKDQAHGzpiRaBiNUgDSNtCb-bgkVsD4VZa5pCMKKXJBfYwIj--wNtZXKnd1BSUFpqxT_ZI59itcxaWOtcA=w400-h280-p-e365" alt="De genomineerden voor de Ebbenhouten Schoen zijn bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-05-21/paul-onuachu-theo-bongonda-lukas-nmecha-albert-sambi-lokonga-en-clinton-mata-kunnen-de-ebbenhouten-schoen-winnen">De genomineerden voor de Ebbenhouten Schoen zijn bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/paul-onuachu-theo-bongonda-lukas-nmecha-albert-sambi-lokonga-en-clinton-mata-kunnen-de-ebbenhouten-schoen-winnen#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/het-professional-refereeing-department-van-de-belgian-fa-heeft-7-nieuwe-scheidsrechters-gepromoveerd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UBpUmIkNSVrZRwC5m6trK4bhaPg1A2WEou3vtQ6y9mjAq1FZAvenbhZ8bhsNhRvqH2nhVKKHsKhfuNCKWTPhtQ=w400-h280-p-e365" alt="Zeven nieuwe scheidsrechters krijgen volgend seizoen hun kans in het profvoetbal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UBpUmIkNSVrZRwC5m6trK4bhaPg1A2WEou3vtQ6y9mjAq1FZAvenbhZ8bhsNhRvqH2nhVKKHsKhfuNCKWTPhtQ=w400-h280-p-e365" alt="Zeven nieuwe scheidsrechters krijgen volgend seizoen hun kans in het profvoetbal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-05-21/het-professional-refereeing-department-van-de-belgian-fa-heeft-7-nieuwe-scheidsrechters-gepromoveerd">Zeven nieuwe scheidsrechters krijgen volgend seizoen hun kans in het profvoetbal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/het-professional-refereeing-department-van-de-belgian-fa-heeft-7-nieuwe-scheidsrechters-gepromoveerd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/feyenoord-ontvangt-zondag-dan-toch-fc-utrecht-thuis-voor-het-laatste-europese-ticket">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/WRugFU-_ODW79rJ8CFCw1vkN6JeDJXRWyQQmSRPcTxbp559UCAqOiw-4i9XxAadXxnxuAN3PWcrEO7R2HvwTtDY=w400-h280-p-e365" alt="FC Utrecht verliest kortgeding en de wedstrijd tegen Feyenoord gaat zondag toch door" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/WRugFU-_ODW79rJ8CFCw1vkN6JeDJXRWyQQmSRPcTxbp559UCAqOiw-4i9XxAadXxnxuAN3PWcrEO7R2HvwTtDY=w400-h280-p-e365" alt="FC Utrecht verliest kortgeding en de wedstrijd tegen Feyenoord gaat zondag toch door" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-05-21/feyenoord-ontvangt-zondag-dan-toch-fc-utrecht-thuis-voor-het-laatste-europese-ticket">FC Utrecht verliest kortgeding en de wedstrijd tegen Feyenoord gaat zondag toch door</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/feyenoord-ontvangt-zondag-dan-toch-fc-utrecht-thuis-voor-het-laatste-europese-ticket#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/youri-tielemans-is-speler-van-het-seizoen-voor-zowel-de-spelers-als-de-fans-van-leicester-city">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/igV5XkCE42Qxn0RY2oSs7EDvzZGUgtDxLRWe3CNGQB5mPESMVV17DlH5zUl233Mq46HWbEUNMuc1FUYJJ9_T-Ttj99fQLj4x_tec7A=w400-h280-p-e365" alt="Youri Tielemans pakt de dubbel bij Leicester City" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/igV5XkCE42Qxn0RY2oSs7EDvzZGUgtDxLRWe3CNGQB5mPESMVV17DlH5zUl233Mq46HWbEUNMuc1FUYJJ9_T-Ttj99fQLj4x_tec7A=w400-h280-p-e365" alt="Youri Tielemans pakt de dubbel bij Leicester City" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-05-21/youri-tielemans-is-speler-van-het-seizoen-voor-zowel-de-spelers-als-de-fans-van-leicester-city">Youri Tielemans pakt de dubbel bij Leicester City</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/youri-tielemans-is-speler-van-het-seizoen-voor-zowel-de-spelers-als-de-fans-van-leicester-city#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/fifa-kijkt-naar-wk-om-de-twee-jaar-de-premier-league-wordt-ook-ieder-jaar-afgewerkt-en-daar-zijn-de-mensen-ook-erg-enthousiast-over">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5837AJS2YAFjeXE778rkeGoSQDzRYggoqTXvZBL24XglypHYc0gurmUkmFgCFPot41OCaQNg7HNQVKczd6NTO5iL=w400-h280-p-e365" alt="FIFA kijkt naar WK om de twee jaar: &quot;De Premier League wordt ook ieder jaar afgewerkt en daar zijn de mensen ook erg enthousiast over&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5837AJS2YAFjeXE778rkeGoSQDzRYggoqTXvZBL24XglypHYc0gurmUkmFgCFPot41OCaQNg7HNQVKczd6NTO5iL=w400-h280-p-e365" alt="FIFA kijkt naar WK om de twee jaar: &quot;De Premier League wordt ook ieder jaar afgewerkt en daar zijn de mensen ook erg enthousiast over&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-05-21/fifa-kijkt-naar-wk-om-de-twee-jaar-de-premier-league-wordt-ook-ieder-jaar-afgewerkt-en-daar-zijn-de-mensen-ook-erg-enthousiast-over">FIFA kijkt naar WK om de twee jaar: "De Premier League wordt ook ieder jaar afgewerkt en daar zijn de mensen ook erg enthousiast over"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/fifa-kijkt-naar-wk-om-de-twee-jaar-de-premier-league-wordt-ook-ieder-jaar-afgewerkt-en-daar-zijn-de-mensen-ook-erg-enthousiast-over#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/de-top-3-na-speeldag-5-in-de-play-offs-in-ons-pronospel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="De top-3 na speeldag 5 in de play-offs in ons pronospel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="De top-3 na speeldag 5 in de play-offs in ons pronospel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-05-21/de-top-3-na-speeldag-5-in-de-play-offs-in-ons-pronospel">De top-3 na speeldag 5 in de play-offs in ons pronospel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/de-top-3-na-speeldag-5-in-de-play-offs-in-ons-pronospel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/chinonso-emeka-kan-zijn-debuut-maken-voor-aa-gent-op-het-veld-van-kv-mechelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xU39D6T4VtxoC_IiaeJJuUKSdZjU29-YOnQ8_E8vbtEiLwgEduRY2evdQY0zqJNw8OOq3T0bCzqvtEc_qeoFaQra=w400-h280-p-e365" alt="AA Gent neemt een jong talent mee voor de cruciale wedstrijd tegen KV Mechelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xU39D6T4VtxoC_IiaeJJuUKSdZjU29-YOnQ8_E8vbtEiLwgEduRY2evdQY0zqJNw8OOq3T0bCzqvtEc_qeoFaQra=w400-h280-p-e365" alt="AA Gent neemt een jong talent mee voor de cruciale wedstrijd tegen KV Mechelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-05-21/chinonso-emeka-kan-zijn-debuut-maken-voor-aa-gent-op-het-veld-van-kv-mechelen">AA Gent neemt een jong talent mee voor de cruciale wedstrijd tegen KV Mechelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/chinonso-emeka-kan-zijn-debuut-maken-voor-aa-gent-op-het-veld-van-kv-mechelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 21/05: Agüero - Depay - Mukairu - Cuypers - Coosemans - Bale - Da Souza" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 21/05: Agüero - Depay - Mukairu - Cuypers - Coosemans - Bale - Da Souza" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-05-21/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 21/05: Agüero - Depay - Mukairu - Cuypers - Coosemans - Bale - Da Souza</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/harry-kane-onder-de-indruk-van-rode-duivel-het-is-een-droom-voor-een-aanvaller-om-met-hem-samen-te-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jqwI4U5vZz6a14EvqLgbU1NNpGvBQeYJrzYchMqcoIdd-Zx_IpZ2Dm8bt_OB_3TrE_hMUf8gxAvEiJBmOPVmep9Y=w400-h280-p-e365" alt="Harry Kane onder de indruk van Rode Duivel: &quot;Het is een droom voor een aanvaller om met hem samen te spelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jqwI4U5vZz6a14EvqLgbU1NNpGvBQeYJrzYchMqcoIdd-Zx_IpZ2Dm8bt_OB_3TrE_hMUf8gxAvEiJBmOPVmep9Y=w400-h280-p-e365" alt="Harry Kane onder de indruk van Rode Duivel: &quot;Het is een droom voor een aanvaller om met hem samen te spelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-05-21/harry-kane-onder-de-indruk-van-rode-duivel-het-is-een-droom-voor-een-aanvaller-om-met-hem-samen-te-spelen">Harry Kane onder de indruk van Rode Duivel: "Het is een droom voor een aanvaller om met hem samen te spelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/harry-kane-onder-de-indruk-van-rode-duivel-het-is-een-droom-voor-een-aanvaller-om-met-hem-samen-te-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/cercle-doelman-miguel-van-damme-die-vecht-tegen-leukemie-is-vandaag-vader-geworden-van-een-dochter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8xrJwLDrQVxaz3x3LD4ZDABoo1Fi_D6yfn0leDnrWUC0ArPXsp2OrBA_TPe2QYim2XYRXwFRNZpSr2mSLLGagA=w400-h280-p-e365" alt="Miguel Van Damme is vader geworden van een dochter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8xrJwLDrQVxaz3x3LD4ZDABoo1Fi_D6yfn0leDnrWUC0ArPXsp2OrBA_TPe2QYim2XYRXwFRNZpSr2mSLLGagA=w400-h280-p-e365" alt="Miguel Van Damme is vader geworden van een dochter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-05-21/cercle-doelman-miguel-van-damme-die-vecht-tegen-leukemie-is-vandaag-vader-geworden-van-een-dochter">Miguel Van Damme is vader geworden van een dochter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/cercle-doelman-miguel-van-damme-die-vecht-tegen-leukemie-is-vandaag-vader-geworden-van-een-dochter#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/sergio-aguero-en-memphis-depay-zouden-de-overstap-maken-naar-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UgBGN988OqvgLyQyBbDf3HNvh5WDN2GKdu_hRaqkcx0Z0ApOSgkfbK_NZUFm_i7GakfBn0jNSJqaOMif88m2gm_E-80k_a5CFit2=w400-h280-p-e365" alt="FC Barcelona gaat zich versterken met twee internationals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UgBGN988OqvgLyQyBbDf3HNvh5WDN2GKdu_hRaqkcx0Z0ApOSgkfbK_NZUFm_i7GakfBn0jNSJqaOMif88m2gm_E-80k_a5CFit2=w400-h280-p-e365" alt="FC Barcelona gaat zich versterken met twee internationals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-05-21/sergio-aguero-en-memphis-depay-zouden-de-overstap-maken-naar-fc-barcelona">FC Barcelona gaat zich versterken met twee internationals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:52</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/sergio-aguero-en-memphis-depay-zouden-de-overstap-maken-naar-fc-barcelona#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/sampdoria-neemt-aan-het-einde-van-dit-seizoen-afscheid-van-claudio-ranieri">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zcIqMXlkGEZFVLH-I4K9yITy1DOygLxbzVekDiztVhVBZoLTkeytmMauE8Lkwp2HJYwrIZGWj8KuLYVB0e8UZnQ=w400-h280-p-e365" alt="Sampdoria neemt aan het einde van dit seizoen afscheid van Claudio Ranieri " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zcIqMXlkGEZFVLH-I4K9yITy1DOygLxbzVekDiztVhVBZoLTkeytmMauE8Lkwp2HJYwrIZGWj8KuLYVB0e8UZnQ=w400-h280-p-e365" alt="Sampdoria neemt aan het einde van dit seizoen afscheid van Claudio Ranieri " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-05-21/sampdoria-neemt-aan-het-einde-van-dit-seizoen-afscheid-van-claudio-ranieri">Sampdoria neemt aan het einde van dit seizoen afscheid van Claudio Ranieri </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/parma"><img src="https://static.sportid.be/images/soccer/teams/AC-Parma-icon.png" alt="Parma" title="Parma" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/sampdoria"><img src="https://static.sportid.be/images/soccer/teams/sampdoria.png" alt="Sampdoria" title="Sampdoria" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/sampdoria-neemt-aan-het-einde-van-dit-seizoen-afscheid-van-claudio-ranieri#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/charles-de-ketelaere-is-overduidelijk-de-toekomst-van-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ku_1z3A_R6erwH6MCtwk2wiZSjoVwUWikHNHPg6WTlNBEAZzFy9uq5Y8lEuygMkMPFpMOx4RZt8kTVdsxIIs47a0OyxyKj4KyUlJZA=w400-h280-p-e365" alt="De Ketelaere toonde zijn enorm talent op Anderlecht: &quot;Of ik de keuze van de bondscoach begrijp? Hij zal nog veel toernooien spelen!&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ku_1z3A_R6erwH6MCtwk2wiZSjoVwUWikHNHPg6WTlNBEAZzFy9uq5Y8lEuygMkMPFpMOx4RZt8kTVdsxIIs47a0OyxyKj4KyUlJZA=w400-h280-p-e365" alt="De Ketelaere toonde zijn enorm talent op Anderlecht: &quot;Of ik de keuze van de bondscoach begrijp? Hij zal nog veel toernooien spelen!&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-05-21/charles-de-ketelaere-is-overduidelijk-de-toekomst-van-de-rode-duivels">De Ketelaere toonde zijn enorm talent op Anderlecht: "Of ik de keuze van de bondscoach begrijp? Hij zal nog veel toernooien spelen!"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/charles-de-ketelaere-is-overduidelijk-de-toekomst-van-de-rode-duivels#comments"><span class="fa fa-comment"></span> <small>46</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/genk-club-en-gent-vs-antwerp-standard-en-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/foIbK3BPiwWX0OIR2rHGhJ3WRZl0pHCWUsHzX65UEA3c6i2_iqzhUDDEesZEKFxUzblsJ2wGh_0TFVZb_58BzPIezHZA2hgQicU=w400-h280-p-e365" alt="Genk, Club en Gent vs Antwerp, Standard en Oostende" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/foIbK3BPiwWX0OIR2rHGhJ3WRZl0pHCWUsHzX65UEA3c6i2_iqzhUDDEesZEKFxUzblsJ2wGh_0TFVZb_58BzPIezHZA2hgQicU=w400-h280-p-e365" alt="Genk, Club en Gent vs Antwerp, Standard en Oostende" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Top&amp;Flop</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-05-21/genk-club-en-gent-vs-antwerp-standard-en-oostende">Genk, Club en Gent vs Antwerp, Standard en Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/genk-club-en-gent-vs-antwerp-standard-en-oostende#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/komt-droomtransfer-er-nu-echt-voor-memphis-depay-spaanse-topclub-biedt-hem-contract-aan-tot-2023-of-2024">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TmaTA3xRW7zk60AT40Rln7IlfOdeOdPjIvSKbSN_BrVMcN9zlaZ0FbhLpceUDktwpGpS8GBHTdTO7Q7jiRtELAA=w400-h280-p-e365" alt="Komt droomtransfer er nu echt voor Memphis Depay? Spaanse topclub biedt hem contract aan tot 2023 of 2024" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TmaTA3xRW7zk60AT40Rln7IlfOdeOdPjIvSKbSN_BrVMcN9zlaZ0FbhLpceUDktwpGpS8GBHTdTO7Q7jiRtELAA=w400-h280-p-e365" alt="Komt droomtransfer er nu echt voor Memphis Depay? Spaanse topclub biedt hem contract aan tot 2023 of 2024" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-05-21/komt-droomtransfer-er-nu-echt-voor-memphis-depay-spaanse-topclub-biedt-hem-contract-aan-tot-2023-of-2024">Komt droomtransfer er nu echt voor Memphis Depay? Spaanse topclub biedt hem contract aan tot 2023 of 2024</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lyon"><img src="https://static.sportid.be/images/soccer/teams/Olympique-Lyonnais-icon.png" alt="Lyon" title="Lyon" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/komt-droomtransfer-er-nu-echt-voor-memphis-depay-spaanse-topclub-biedt-hem-contract-aan-tot-2023-of-2024#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-21/andre-greipel-wint-voorlaatste-etappe-in-de-ruta-del-sol">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rWRBes4k9LHcZO-GFzzsjeFZMunCyzi-UnscpnH2Nqx8tO-zgB9LcZzJCYYSPd2t-yp9unW0CA0cUecbnPgkew9s_9Ce_CCM68Uxig=w400-h280-p-e365" alt="🎥 André Greipel wint voorlaatste etappe in de Ruta del Sol" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rWRBes4k9LHcZO-GFzzsjeFZMunCyzi-UnscpnH2Nqx8tO-zgB9LcZzJCYYSPd2t-yp9unW0CA0cUecbnPgkew9s_9Ce_CCM68Uxig=w400-h280-p-e365" alt="🎥 André Greipel wint voorlaatste etappe in de Ruta del Sol" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2021-05-21/andre-greipel-wint-voorlaatste-etappe-in-de-ruta-del-sol">🎥 André Greipel wint voorlaatste etappe in de Ruta del Sol</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-21/andre-greipel-wint-voorlaatste-etappe-in-de-ruta-del-sol#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/georges-louis-bouchez-niet-te-spreken-over-lied-van-noa-lang-ik-verwacht-uitleg-en-excuses-van-noa-lang-en-een-sanctie-van-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/pQT74ntqGktmK73APwSHDPbFpKZk8XhO5_eUYrI8ODZqPaQ53HY0F9jKDcYOkcNsrhqgF6_731J7mub9DsXIfIfoUQXXHs3_60kZ=w400-h280-p-e365" alt="Georges-Louis Bouchez niet te spreken over lied van Noa Lang: &quot;Ik verwacht uitleg en excuses van Noa Lang en een sanctie van Club Brugge&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/pQT74ntqGktmK73APwSHDPbFpKZk8XhO5_eUYrI8ODZqPaQ53HY0F9jKDcYOkcNsrhqgF6_731J7mub9DsXIfIfoUQXXHs3_60kZ=w400-h280-p-e365" alt="Georges-Louis Bouchez niet te spreken over lied van Noa Lang: &quot;Ik verwacht uitleg en excuses van Noa Lang en een sanctie van Club Brugge&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-05-21/georges-louis-bouchez-niet-te-spreken-over-lied-van-noa-lang-ik-verwacht-uitleg-en-excuses-van-noa-lang-en-een-sanctie-van-club-brugge">Georges-Louis Bouchez niet te spreken over lied van Noa Lang: "Ik verwacht uitleg en excuses van Noa Lang en een sanctie van Club Brugge"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/georges-louis-bouchez-niet-te-spreken-over-lied-van-noa-lang-ik-verwacht-uitleg-en-excuses-van-noa-lang-en-een-sanctie-van-club-brugge#comments"><span class="fa fa-comment"></span> <small>104</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-21/-ask-a-flame-keepster-charleroi-vraagt-het-aan--keepster-standard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iUDc57hgDU1cx5oSW8a8Y_iPX7iwEGYihrXufCMRIY0h5BqLSrfw1g7P0F2SFILNZsq8v1pn3oW3leiwyO_tQg=w400-h280-p-e365" alt="🎥 Ask a Flame: keepster Charleroi vraagt het aan ... keepster Standard" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iUDc57hgDU1cx5oSW8a8Y_iPX7iwEGYihrXufCMRIY0h5BqLSrfw1g7P0F2SFILNZsq8v1pn3oW3leiwyO_tQg=w400-h280-p-e365" alt="🎥 Ask a Flame: keepster Charleroi vraagt het aan ... keepster Standard" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-21/-ask-a-flame-keepster-charleroi-vraagt-het-aan--keepster-standard">🎥 Ask a Flame: keepster Charleroi vraagt het aan ... keepster Standard</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/standard/standard-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-05-21/-ask-a-flame-keepster-charleroi-vraagt-het-aan--keepster-standard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-na-eerste-ritzege-in-giro-hier-ga-ik-van-genieten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVA9u1SCb0GILS57aDGbrhEVQlqnKY7kSeWm-pLSF2CtQzEm-98FoVIo-6ba7TUJAcM-f8_WR_uRu9LaSt01WQi5pKu-oxJbJlA=w400-h280-p-e365" alt="Nizzolo na eerste ritzege in Giro: &quot;Hier ga ik van genieten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVA9u1SCb0GILS57aDGbrhEVQlqnKY7kSeWm-pLSF2CtQzEm-98FoVIo-6ba7TUJAcM-f8_WR_uRu9LaSt01WQi5pKu-oxJbJlA=w400-h280-p-e365" alt="Nizzolo na eerste ritzege in Giro: &quot;Hier ga ik van genieten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-na-eerste-ritzege-in-giro-hier-ga-ik-van-genieten">Nizzolo na eerste ritzege in Giro: "Hier ga ik van genieten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-na-eerste-ritzege-in-giro-hier-ga-ik-van-genieten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w400-h280-p-e365" alt="Thierry Neuville crasht in de Rally van Portugal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/k-C_9t_AI2o6OP-xVyBdnPdgj9s9x0-u_CSpem1PSZYn4awfIUr86nppWgJ0Ho8_2EhI_l_sdGR6KoOKp-rDMzajlxWfPkgBHo0=w400-h280-p-e365" alt="Thierry Neuville crasht in de Rally van Portugal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.autosportkrant.be/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal">Thierry Neuville crasht in de Rally van Portugal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-05-21/thierry-neuville-crasht-in-de-rally-van-portugal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/lionel-messi-past-voor-laatste-wedstrijd-fc-barcelona-en-kan-dus-zijn-allerlaatste-wedstrijd-voor-de-catalaanse-topclub-al-gespeeld-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-54tRZxCrHGTGpLFQAgJpWdVQJe2S1YfK8DYPMC6LkUzTrOjVsICIVXwPvRTvrRfGw3YEpFMzuHxh6DmBgi3D08ZtfXnxqN3GjyG=w400-h280-p-e365" alt="Lionel Messi past voor laatste wedstrijd FC Barcelona en kan dus zijn allerlaatste wedstrijd voor de Catalaanse topclub al gespeeld hebben" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-54tRZxCrHGTGpLFQAgJpWdVQJe2S1YfK8DYPMC6LkUzTrOjVsICIVXwPvRTvrRfGw3YEpFMzuHxh6DmBgi3D08ZtfXnxqN3GjyG=w400-h280-p-e365" alt="Lionel Messi past voor laatste wedstrijd FC Barcelona en kan dus zijn allerlaatste wedstrijd voor de Catalaanse topclub al gespeeld hebben" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-05-21/lionel-messi-past-voor-laatste-wedstrijd-fc-barcelona-en-kan-dus-zijn-allerlaatste-wedstrijd-voor-de-catalaanse-topclub-al-gespeeld-hebben">Lionel Messi past voor laatste wedstrijd FC Barcelona en kan dus zijn allerlaatste wedstrijd voor de Catalaanse topclub al gespeeld hebben</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:27</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/sd-eibar"><img src="https://static.sportid.be/images/soccer/teams/eibar.jpg" alt="SD Eibar" title="SD Eibar" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/lionel-messi-past-voor-laatste-wedstrijd-fc-barcelona-en-kan-dus-zijn-allerlaatste-wedstrijd-voor-de-catalaanse-topclub-al-gespeeld-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-05-21/wie-pakt-in-de-nba-de-trofee-van-speler-van-het-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HoCiDC3xkC1iiJvFraf_Y25Aej5pCq-beruXO7e9nAp_le7wrYXLaMdJ-WjEVetXsrVjyyeeIhsHAFHNMHm4Gzg=w400-h280-p-e365" alt="Wie pakt in de NBA de trofee van Speler van het Jaar?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HoCiDC3xkC1iiJvFraf_Y25Aej5pCq-beruXO7e9nAp_le7wrYXLaMdJ-WjEVetXsrVjyyeeIhsHAFHNMHm4Gzg=w400-h280-p-e365" alt="Wie pakt in de NBA de trofee van Speler van het Jaar?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.basketbalkrant.be/nieuws/2021-05-21/wie-pakt-in-de-nba-de-trofee-van-speler-van-het-jaar">Wie pakt in de NBA de trofee van Speler van het Jaar?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-05-21/wie-pakt-in-de-nba-de-trofee-van-speler-van-het-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/ole-gunnar-solskjaer-geeft-update-over-sterkhouder-ik-denk-niet-dat-we-hem-in-gdansk-aan-het-werk-zullen-zien">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e365" alt="Ole Gunnar Solskjaer geeft update over sterkhouder: &quot;Ik denk niet dat we hem in Gdansk aan het werk zullen zien&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e365" alt="Ole Gunnar Solskjaer geeft update over sterkhouder: &quot;Ik denk niet dat we hem in Gdansk aan het werk zullen zien&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-05-21/ole-gunnar-solskjaer-geeft-update-over-sterkhouder-ik-denk-niet-dat-we-hem-in-gdansk-aan-het-werk-zullen-zien">Ole Gunnar Solskjaer geeft update over sterkhouder: "Ik denk niet dat we hem in Gdansk aan het werk zullen zien"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/ole-gunnar-solskjaer-geeft-update-over-sterkhouder-ik-denk-niet-dat-we-hem-in-gdansk-aan-het-werk-zullen-zien#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/heel-wat-afwezigen-bij-standard-voor-laatste-competitiewedstrijd-tegen-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/76vxY-uS7sU4rEfIvM6sP9Bhlr2mQcTC_Y_f15jlEOQRLBSbEI34acwC4VLY5qfK9QBqd_TU4KtJfI13B4SMPzzXpfksas9Dijbz=w400-h280-p-e365" alt="Heel wat afwezigen bij Standard voor laatste competitiewedstrijd tegen KV Oostende" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/76vxY-uS7sU4rEfIvM6sP9Bhlr2mQcTC_Y_f15jlEOQRLBSbEI34acwC4VLY5qfK9QBqd_TU4KtJfI13B4SMPzzXpfksas9Dijbz=w400-h280-p-e365" alt="Heel wat afwezigen bij Standard voor laatste competitiewedstrijd tegen KV Oostende" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-05-21/heel-wat-afwezigen-bij-standard-voor-laatste-competitiewedstrijd-tegen-kv-oostende">Heel wat afwezigen bij Standard voor laatste competitiewedstrijd tegen KV Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/heel-wat-afwezigen-bij-standard-voor-laatste-competitiewedstrijd-tegen-kv-oostende#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-aanvallende-middenvelder-krc-genk-vertrekt-definitief-naar-duitsland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_JDvFXv5AxJ9kpz0_HHbRUSzLjuGoUBK0K4Ozsc46sXAU3sej7pFiCaaO6T8tF2EgnNRDBI6vpNVt7zodrLVRWP-=w400-h280-p-e365" alt="OFFICIEEL: Aanvallende middenvelder KRC Genk vertrekt definitief naar Duitsland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_JDvFXv5AxJ9kpz0_HHbRUSzLjuGoUBK0K4Ozsc46sXAU3sej7pFiCaaO6T8tF2EgnNRDBI6vpNVt7zodrLVRWP-=w400-h280-p-e365" alt="OFFICIEEL: Aanvallende middenvelder KRC Genk vertrekt definitief naar Duitsland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-aanvallende-middenvelder-krc-genk-vertrekt-definitief-naar-duitsland">OFFICIEEL: Aanvallende middenvelder KRC Genk vertrekt definitief naar Duitsland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/1fc-nurnberg"><img src="https://static.sportid.be/images/soccer/teams/1-FC-Nurnberg-icon.png" alt="1.FC Nürnberg" title="1.FC Nürnberg" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-aanvallende-middenvelder-krc-genk-vertrekt-definitief-naar-duitsland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/dit-is-ons-team-van-de-week-op-speeldag-5-van-de-play-offs">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons &#039;Team van de Week&#039; op speeldag 5 van de play-offs!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cLhjmXkiVmPujjOWrgWH6-bFQZiF9XmmpB-XI8pXORw7juSWil9ISYZ_ne0fZqfv62PaIP89qtG_QiwD9Njb9Q=w400-h280-p-e365" alt="Dit is ons &#039;Team van de Week&#039; op speeldag 5 van de play-offs!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-05-21/dit-is-ons-team-van-de-week-op-speeldag-5-van-de-play-offs">Dit is ons 'Team van de Week' op speeldag 5 van de play-offs!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/dit-is-ons-team-van-de-week-op-speeldag-5-van-de-play-offs#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-wint-de-laatste-sprintersetappe-in-de-giro-ditalia">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4iGnO6x90OES6GUk7DQiP6w6eiRhuTugcUlMvQTFtS6kyz6nqzSv_PkRSWnlZroTczE2ZT92HtHtzxuU-jbTx1bB=w400-h280-p-e365" alt="Nizzolo wint de laatste sprintersetappe in de Giro d&#039;Italia" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4iGnO6x90OES6GUk7DQiP6w6eiRhuTugcUlMvQTFtS6kyz6nqzSv_PkRSWnlZroTczE2ZT92HtHtzxuU-jbTx1bB=w400-h280-p-e365" alt="Nizzolo wint de laatste sprintersetappe in de Giro d&#039;Italia" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-wint-de-laatste-sprintersetappe-in-de-giro-ditalia">Nizzolo wint de laatste sprintersetappe in de Giro d'Italia</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-21/nizzolo-wint-de-laatste-sprintersetappe-in-de-giro-ditalia#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/pro-league-laat-zich-uit-over-titelviering-noa-lang-gezangen-die-bevolkingsgroepen-viseren-mogen-niet-langer-als-bagatelliserend-weggezet-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CYwrZPUWNuXVVBQ43iE15K_V_B1LGBbTKQiHXi2hUagnjQUw_svQAdCechJTrPu7Mu2USBvenaMaNOyik0-HTThJAoQ_hq9Z2X3g=w400-h280-p-e365" alt="Pro League laat zich uit over titelviering Noa Lang: &quot;Gezangen die bevolkingsgroepen viseren mogen niet langer als bagatelliserend weggezet worden&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CYwrZPUWNuXVVBQ43iE15K_V_B1LGBbTKQiHXi2hUagnjQUw_svQAdCechJTrPu7Mu2USBvenaMaNOyik0-HTThJAoQ_hq9Z2X3g=w400-h280-p-e365" alt="Pro League laat zich uit over titelviering Noa Lang: &quot;Gezangen die bevolkingsgroepen viseren mogen niet langer als bagatelliserend weggezet worden&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-05-21/pro-league-laat-zich-uit-over-titelviering-noa-lang-gezangen-die-bevolkingsgroepen-viseren-mogen-niet-langer-als-bagatelliserend-weggezet-worden">Pro League laat zich uit over titelviering Noa Lang: "Gezangen die bevolkingsgroepen viseren mogen niet langer als bagatelliserend weggezet worden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/pro-league-laat-zich-uit-over-titelviering-noa-lang-gezangen-die-bevolkingsgroepen-viseren-mogen-niet-langer-als-bagatelliserend-weggezet-worden#comments"><span class="fa fa-comment"></span> <small>78</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/nuno-espirito-santo-verlaat-wolverhampton-ex-speler-van-standard-wordt-genoemd-als-mogelijke-opvolger">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gGk8A3vFR4mFOdLCQRyteV0iEwY3XZxhgbRAcYFKG1GFssrWUocQPdRz7_ZVRKsnUtpt7zPYfYsmppUWZDwQl7gA19kck4dIEFZG=w400-h280-p-e365" alt="Nuno Espirito Santo verlaat Wolverhampton, ex-speler van Standard wordt genoemd als mogelijke opvolger " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gGk8A3vFR4mFOdLCQRyteV0iEwY3XZxhgbRAcYFKG1GFssrWUocQPdRz7_ZVRKsnUtpt7zPYfYsmppUWZDwQl7gA19kck4dIEFZG=w400-h280-p-e365" alt="Nuno Espirito Santo verlaat Wolverhampton, ex-speler van Standard wordt genoemd als mogelijke opvolger " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-05-21/nuno-espirito-santo-verlaat-wolverhampton-ex-speler-van-standard-wordt-genoemd-als-mogelijke-opvolger">Nuno Espirito Santo verlaat Wolverhampton, ex-speler van Standard wordt genoemd als mogelijke opvolger </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/wolverhampton"><img src="https://static.sportid.be/images/soccer/teams/Wolverhampton-Wanderers-icon.png" alt="Wolverhampton" title="Wolverhampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/nuno-espirito-santo-verlaat-wolverhampton-ex-speler-van-standard-wordt-genoemd-als-mogelijke-opvolger#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-21/eddy-merckx-is-duidelijk-onder-de-kerktoren-in-vlaanderen-wordt-niemand-toprenner">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/I0GcXyVJDYVtfZTiH8l57OmM-ei3oBljpIXVn5MuwgujKVCQlQpjVLvWvmzwjSTGnQ51JSLq8lBj714Gzyj_hdtIGXuXpXzTIjLyNw=w400-h280-p-e365" alt="Eddy Merckx is duidelijk: &quot;Onder de kerktoren in Vlaanderen wordt niemand toprenner&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/I0GcXyVJDYVtfZTiH8l57OmM-ei3oBljpIXVn5MuwgujKVCQlQpjVLvWvmzwjSTGnQ51JSLq8lBj714Gzyj_hdtIGXuXpXzTIjLyNw=w400-h280-p-e365" alt="Eddy Merckx is duidelijk: &quot;Onder de kerktoren in Vlaanderen wordt niemand toprenner&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-05-21/eddy-merckx-is-duidelijk-onder-de-kerktoren-in-vlaanderen-wordt-niemand-toprenner">Eddy Merckx is duidelijk: "Onder de kerktoren in Vlaanderen wordt niemand toprenner"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-21/eddy-merckx-is-duidelijk-onder-de-kerktoren-in-vlaanderen-wordt-niemand-toprenner#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-05-21/roger-federer-wil-meer-dan-miljoen-euro-ophalen-voor-goede-doel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer wil meer dan miljoen euro ophalen voor goede doel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1P_SDehsmyj8Q6laxTG6qPelkumXnM-UNh9Pwk_0JQP4-GWOcSXuE20XBi0VDFxegnEaYhO8Tr0urRlmewP455N2=w400-h280-p-e365" alt="Roger Federer wil meer dan miljoen euro ophalen voor goede doel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.tenniskrant.be/nieuws/2021-05-21/roger-federer-wil-meer-dan-miljoen-euro-ophalen-voor-goede-doel">Roger Federer wil meer dan miljoen euro ophalen voor goede doel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-05-21/roger-federer-wil-meer-dan-miljoen-euro-ophalen-voor-goede-doel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-belgische-verdediger-trekt-naar-lierse-kempenzonen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/47BYFTtQa286X3-ZnhodAClX3P7fUQaJotzQrmjTZYqkYwX5_ZmC2aiHuk4QDObp0ZE-Md-NEaxBfMr1iAnG9BI=w400-h280-p-e365" alt="OFFICIEEL: Belgische verdediger trekt naar Lierse Kempenzonen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/47BYFTtQa286X3-ZnhodAClX3P7fUQaJotzQrmjTZYqkYwX5_ZmC2aiHuk4QDObp0ZE-Md-NEaxBfMr1iAnG9BI=w400-h280-p-e365" alt="OFFICIEEL: Belgische verdediger trekt naar Lierse Kempenzonen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-belgische-verdediger-trekt-naar-lierse-kempenzonen">OFFICIEEL: Belgische verdediger trekt naar Lierse Kempenzonen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-05-21/officieel-belgische-verdediger-trekt-naar-lierse-kempenzonen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-05-21/anastasia-chursina-wint-tweede-etappe-in-ronde-van-burgos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3As5FM3yuTmKHFy446OqBi6zkkILwgF-Rx1FVf3l6ktiCQumElEfZC4CA3lwbCSOycrEp-PHgsQnXVk_uAf82Cm7yzOO429yH4pqRg=w400-h280-p-e365" alt="Anastasia Chursina wint tweede etappe in Ronde van Burgos" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3As5FM3yuTmKHFy446OqBi6zkkILwgF-Rx1FVf3l6ktiCQumElEfZC4CA3lwbCSOycrEp-PHgsQnXVk_uAf82Cm7yzOO429yH4pqRg=w400-h280-p-e365" alt="Anastasia Chursina wint tweede etappe in Ronde van Burgos" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.wielerkrant.be/nieuws/2021-05-21/anastasia-chursina-wint-tweede-etappe-in-ronde-van-burgos">Anastasia Chursina wint tweede etappe in Ronde van Burgos</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-05-21/anastasia-chursina-wint-tweede-etappe-in-ronde-van-burgos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/mn-D2PvuTh5Gu3g7A9zWdUim4jw79fUph40A9TC5VmHfe7QZOFBkl9_cXZOEwGGRsR0zAL6Ti53N4wbN_O-5IOwI=w165-h125-p-e365" alt="Belgische zwemsters met Belgisch record naar finale op EK" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek">Belgische zwemsters met Belgisch record naar finale op EK</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-05-16/ufc-charles-oliveira-nieuwe-wereldkampioen-in-de-lightweight-derde-nederlaag-op-rij-voor-tony-ferguson">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Axec8fiuZn8l589nwr6Htjq8o9AlmhQYqRZ6jDdHD8MYY94dJnZas27Jcr8mo0_F2bMZUrvljWWWdU-e-nSho_s=w165-h125-p-e365" alt="UFC: Charles Oliveira nieuwe wereldkampioen in de lightweight, derde nederlaag op rij voor Tony Ferguson" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Axec8fiuZn8l589nwr6Htjq8o9AlmhQYqRZ6jDdHD8MYY94dJnZas27Jcr8mo0_F2bMZUrvljWWWdU-e-nSho_s=w165-h125-p-e365" alt="UFC: Charles Oliveira nieuwe wereldkampioen in de lightweight, derde nederlaag op rij voor Tony Ferguson" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-05-16/ufc-charles-oliveira-nieuwe-wereldkampioen-in-de-lightweight-derde-nederlaag-op-rij-voor-tony-ferguson">UFC: Charles Oliveira nieuwe wereldkampioen in de lightweight, derde nederlaag op rij voor Tony Ferguson</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="//www.hockeykrant.be/nieuws/2021-05-17/red-panthers-tanken-vertrouwen-voor-ek-en-houden-schietoefeningen-tegen-de-vs">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B6hb5GH8_7lJ_Y3ymoJQsrAYWI2xrFx3aZsQPtt26bLt6XZPrwvUbyVaPaY4O_Z4XyqZqIFBhaezF-_6yTpjFAiWfzB9hyGaEzN4=w165-h125-p-e365" alt="Red Panthers tanken vertrouwen voor EK en houden schietoefeningen tegen de VS" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/B6hb5GH8_7lJ_Y3ymoJQsrAYWI2xrFx3aZsQPtt26bLt6XZPrwvUbyVaPaY4O_Z4XyqZqIFBhaezF-_6yTpjFAiWfzB9hyGaEzN4=w165-h125-p-e365" alt="Red Panthers tanken vertrouwen voor EK en houden schietoefeningen tegen de VS" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="//www.hockeykrant.be/nieuws/2021-05-17/red-panthers-tanken-vertrouwen-voor-ek-en-houden-schietoefeningen-tegen-de-vs">Red Panthers tanken vertrouwen voor EK en houden schietoefeningen tegen de VS</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/onbekend/anderson-gary2" class="btn btn-outline-dark my-1">Gary Anderson</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/selby-mark" class="btn btn-outline-dark my-1">Mark Selby</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/mcgill-anthony" class="btn btn-outline-dark my-1">Anthony McGill</a>
		<a href="/onbekend/bingham-stuart" class="btn btn-outline-dark my-1">Stuart Bingham</a>
		<a href="/onbekend/murphy-shaun" class="btn btn-outline-dark my-1">Shaun Murphy</a>
		<a href="/onbekend/wade-james" class="btn btn-outline-dark my-1">James Wade</a>
		<a href="/belgie/nina-derwael" class="btn btn-outline-dark my-1">Nina Derwael</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/zwemmen",
					"name": "Zwemmen"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-05-21",
					"name": "21/05/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek",
					"name": "Belgische zwemsters met Belgisch record naar finale op EK"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6731, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-05-21/belgische-zwemsters-met-belgisch-record-naar-finale-op-ek"
		},
		"headline": "Belgische zwemsters met Belgisch record naar finale op EK",
				"image": {
			"@type": "ImageObject",
			"url": "",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-05-21T12:30:00+02:00",
	"dateModified": "2021-05-21T12:30:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Op het EK zwemmen in het Hongaarse Boedapest heeft de Belgische ploeg zich met een Belgisch record geplaatst voor de finale van de 4x200 meter.",
	"articleBody": "&lt;p&gt;Valentine Dumont (1:58.90), Kimberly Buys (2:01.78), Lana Ravelingien (2:00.84) en Lotte Goris (2:00.21) wonnen de tweede reeks in 8:01.73.&lt;/p&gt;&lt;p&gt;Daarmee vestigden ze een Belgisch record. Dat stond sinds 2016 op 8:02.67. Belgi&amp;euml; haalde het voor Polen (8:03.28) en Frankrijk (8:03.36).&lt;/p&gt;&lt;p&gt;De finale wordt vrijdagavond gezwommen.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210423.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":265,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>