<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Landgenote pakt negende wereldtitel in het jiujitsu | Sport-Planet.eu</title>
		
						
		<meta name="title" content="Landgenote pakt negende wereldtitel in het jiujitsu | Sport-Planet.eu" />
		<meta name="description" content="In Abu Dhabi heeft Amal Amjahid voor de negende keer de wereldtitel jiujitsu gepakt." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu">
								<meta property="og:title" content="Landgenote pakt negende wereldtitel in het jiujitsu" />
		<meta property="og:description" content="In Abu Dhabi heeft Amal Amjahid voor de negende keer de wereldtitel jiujitsu gepakt." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-11-14" />
        <meta property="article:modified_time" content="2021-11-14" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Landgenote pakt negende wereldtitel in het jiujitsu">
        <meta name="twitter:description" content="In Abu Dhabi heeft Amal Amjahid voor de negende keer de wereldtitel jiujitsu gepakt.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Landgenote pakt negende wereldtitel in het jiujitsu</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-11-14T11:19:00+01:00"><a href="/nieuws/2021-11-14">Vandaag</a> 11:19</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-11-14%2Flandgenote-pakt-negende-wereldtitel-in-het-jiujitsu" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Landgenote%20pakt%20negende%20wereldtitel%20in%20het%20jiujitsu&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-11-14%2Flandgenote-pakt-negende-wereldtitel-in-het-jiujitsu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w300-h250-p-e365" alt="Landgenote pakt negende wereldtitel in het jiujitsu" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w750-h500-p-e365" alt="Landgenote pakt negende wereldtitel in het jiujitsu" width="750" height="500" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">In Abu Dhabi heeft Amal Amjahid voor de negende keer de wereldtitel jiujitsu gepakt.</p>
						            						<div id="article_text">
            				    <p>In de categorie tot 57 kilogram haalde ze het in de finale van de Fran&ccedil;aise Laurence Cousin Fouillat.</p><p>Bij de mannen pakte Jos&eacute; Steve Nduazulu-Ndilu een bronzen plak in de categorie tot 85 kilogram. Dat betekende ook voor de vierde keer goud bij de U21.</p><p>Nassim Ghanmi haalde bij de beloften zilver in de klasse tot 94 kilogram.</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-11-14%2Flandgenote-pakt-negende-wereldtitel-in-het-jiujitsu" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Landgenote%20pakt%20negende%20wereldtitel%20in%20het%20jiujitsu&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-11-14%2Flandgenote-pakt-negende-wereldtitel-in-het-jiujitsu" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-11-14/grand-slam-of-darts-gerwyn-price-haalt-uit-ook-clayton-en-cross-kunnen-tweede-wedstrijd-winnen">Grand Slam of Darts: Gerwyn Price haalt uit, ook Clayton en Cross kunnen tweede wedstrijd winnen </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-14/geen-podium-voor-bart-swings-in-massastart-landgenoot-moet-tevreden-zijn-met-zesde-plaats">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/R2DWhr_2hfeR2MGP_E-OFRGteNU2o5EtnwzNsBRJ-2xIjUXRsG9fiXYKVJaYveNoKlOstmvjH4lrn-N2f2TqVnk=w400-h280-p-e365" alt="Geen podium voor Bart Swings in massastart: landgenoot moet tevreden zijn met zesde plaats " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/R2DWhr_2hfeR2MGP_E-OFRGteNU2o5EtnwzNsBRJ-2xIjUXRsG9fiXYKVJaYveNoKlOstmvjH4lrn-N2f2TqVnk=w400-h280-p-e365" alt="Geen podium voor Bart Swings in massastart: landgenoot moet tevreden zijn met zesde plaats " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2021-11-14/geen-podium-voor-bart-swings-in-massastart-landgenoot-moet-tevreden-zijn-met-zesde-plaats">Geen podium voor Bart Swings in massastart: landgenoot moet tevreden zijn met zesde plaats </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-14/geen-podium-voor-bart-swings-in-massastart-landgenoot-moet-tevreden-zijn-met-zesde-plaats#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-14/grand-slam-of-darts-gerwyn-price-haalt-uit-ook-clayton-en-cross-kunnen-tweede-wedstrijd-winnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NXNcXeQ5fHaVIUTi4oAxWPxARhDyLOrUhK0o_Fx2VzF3PnIjIq08JNEIOFVuKgeXiLRp8m4wCweBGLfjvLn2hN-qyBM6iWj9CvTv=w400-h280-p-e365" alt="Grand Slam of Darts: Gerwyn Price haalt uit, ook Clayton en Cross kunnen tweede wedstrijd winnen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NXNcXeQ5fHaVIUTi4oAxWPxARhDyLOrUhK0o_Fx2VzF3PnIjIq08JNEIOFVuKgeXiLRp8m4wCweBGLfjvLn2hN-qyBM6iWj9CvTv=w400-h280-p-e365" alt="Grand Slam of Darts: Gerwyn Price haalt uit, ook Clayton en Cross kunnen tweede wedstrijd winnen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2021-11-14/grand-slam-of-darts-gerwyn-price-haalt-uit-ook-clayton-en-cross-kunnen-tweede-wedstrijd-winnen">Grand Slam of Darts: Gerwyn Price haalt uit, ook Clayton en Cross kunnen tweede wedstrijd winnen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:16</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-14/grand-slam-of-darts-gerwyn-price-haalt-uit-ook-clayton-en-cross-kunnen-tweede-wedstrijd-winnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JsxMYzBT6UJMsFPIX_o3d3MbG0sqUlx_L4Q4cUJBFS4DNnIrpxmxTLAr9X7tGpSPf5FFX-RLtJDw6C4v8nexIT4=w400-h280-p-e365" alt="Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JsxMYzBT6UJMsFPIX_o3d3MbG0sqUlx_L4Q4cUJBFS4DNnIrpxmxTLAr9X7tGpSPf5FFX-RLtJDw6C4v8nexIT4=w400-h280-p-e365" alt="Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-11-14/mike-de-decker-onderuit-in-eerste-match-op-grand-slam-of-darts">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_65pNMZ2XrltIlK9hXq4-9jliZlrz41lWSm7aE9PpzpXqXm1RoMUIhq_gbSXX-3rS7v3vSvNDfI9qbL1piUvz523xmG8yEpLe6uh=w400-h280-p-e365" alt="Mike De Decker onderuit in eerste match op Grand Slam of Darts" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_65pNMZ2XrltIlK9hXq4-9jliZlrz41lWSm7aE9PpzpXqXm1RoMUIhq_gbSXX-3rS7v3vSvNDfI9qbL1piUvz523xmG8yEpLe6uh=w400-h280-p-e365" alt="Mike De Decker onderuit in eerste match op Grand Slam of Darts" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2021-11-14/mike-de-decker-onderuit-in-eerste-match-op-grand-slam-of-darts">Mike De Decker onderuit in eerste match op Grand Slam of Darts</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:37</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-11-14/mike-de-decker-onderuit-in-eerste-match-op-grand-slam-of-darts#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/1ste-nationale-top-drie-laat-niets-liggen-knokke-wint-burenstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G6KMnJz7OXzhqpUrFqFE5qY1_TmylAAMaDbecwkjpEqrkNRI5i6wAB0ij49q5e9RSmMh1OOSmd7XrT1dP18zP8v8eEJgLb1x0sSH=w400-h280-p-e365" alt="1ste Nationale: Top drie laat niets liggen, Knokke wint burenstrijd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G6KMnJz7OXzhqpUrFqFE5qY1_TmylAAMaDbecwkjpEqrkNRI5i6wAB0ij49q5e9RSmMh1OOSmd7XrT1dP18zP8v8eEJgLb1x0sSH=w400-h280-p-e365" alt="1ste Nationale: Top drie laat niets liggen, Knokke wint burenstrijd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-11-14/1ste-nationale-top-drie-laat-niets-liggen-knokke-wint-burenstrijd">1ste Nationale: Top drie laat niets liggen, Knokke wint burenstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:29</span>
					    				<span class="float-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/patro-eisden-maasmechelen"><img src="https://static.sportid.be/images/soccer/teams/patroeisdenmaasmechelen.jpg" alt="Patro Eisden Maasmechelen" title="Patro Eisden Maasmechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/1ste-nationale-top-drie-laat-niets-liggen-knokke-wint-burenstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/lars-van-der-haar-bevestigt-en-wint-nu-ook-cross-van-tabor-iserbyt-en-hermans-mee-op-het-podium">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TGgbsiaL8VJz8NE0FpgWMJVGF2K9_tTMFKLgyFi9DoMn46DkZrTugrc1l7GD9T2pI05LcJkAoPcYPgP5-xwTpRuau3ye29a8URqB=w400-h280-p-e365" alt="Lars van der Haar bevestigt en wint nu ook cross van Tabor, Iserbyt en Hermans mee op het podium " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TGgbsiaL8VJz8NE0FpgWMJVGF2K9_tTMFKLgyFi9DoMn46DkZrTugrc1l7GD9T2pI05LcJkAoPcYPgP5-xwTpRuau3ye29a8URqB=w400-h280-p-e365" alt="Lars van der Haar bevestigt en wint nu ook cross van Tabor, Iserbyt en Hermans mee op het podium " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2021-11-14/lars-van-der-haar-bevestigt-en-wint-nu-ook-cross-van-tabor-iserbyt-en-hermans-mee-op-het-podium">Lars van der Haar bevestigt en wint nu ook cross van Tabor, Iserbyt en Hermans mee op het podium </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/lars-van-der-haar-bevestigt-en-wint-nu-ook-cross-van-tabor-iserbyt-en-hermans-mee-op-het-podium#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/eden-hazard-speelde-ooit-bijna-bij-tottenham-hotspur-volgens-harry-redknapp">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HwgYadLgDm09LXLZs5ZD9oB2OIRbfHBCnp6sSlFAaphkUOuT9dnm0KlcHkRwrBU5-aBIiBped-glB5z6laE7hG0el0jSniGsxLPL=w400-h280-p-e365" alt="Eden Hazard speelde ooit bijna bij Tottenham Hotspur volgens Harry Redknapp" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HwgYadLgDm09LXLZs5ZD9oB2OIRbfHBCnp6sSlFAaphkUOuT9dnm0KlcHkRwrBU5-aBIiBped-glB5z6laE7hG0el0jSniGsxLPL=w400-h280-p-e365" alt="Eden Hazard speelde ooit bijna bij Tottenham Hotspur volgens Harry Redknapp" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-11-14/eden-hazard-speelde-ooit-bijna-bij-tottenham-hotspur-volgens-harry-redknapp">Eden Hazard speelde ooit bijna bij Tottenham Hotspur volgens Harry Redknapp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/eden-hazard-speelde-ooit-bijna-bij-tottenham-hotspur-volgens-harry-redknapp#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2021-11-14/strijd-voor-de-wereldtitel-in-de-formule-1-blijft-razend-spannend-lewis-hamilton-wint-gp-van-brazilie-na-fantastische-inhaalrace">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Strijd voor de wereldtitel in de Formule 1 blijft razend spannend: Lewis Hamilton wint GP van Brazilië na fantastische inhaalrace " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4-p_iPsMYlrHqvGKjHEd21n8dRON6Mb9L-RPvDbPv2eaz6N7CnalaulbzGETBm1I40oFF5GbhztaQ79Wrfh2zHcTXZf_8U3D5gJwAg=w400-h280-p-e365" alt="Strijd voor de wereldtitel in de Formule 1 blijft razend spannend: Lewis Hamilton wint GP van Brazilië na fantastische inhaalrace " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.autosportkrant.be/nieuws/2021-11-14/strijd-voor-de-wereldtitel-in-de-formule-1-blijft-razend-spannend-lewis-hamilton-wint-gp-van-brazilie-na-fantastische-inhaalrace">Strijd voor de wereldtitel in de Formule 1 blijft razend spannend: Lewis Hamilton wint GP van Brazilië na fantastische inhaalrace </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2021-11-14/strijd-voor-de-wereldtitel-in-de-formule-1-blijft-razend-spannend-lewis-hamilton-wint-gp-van-brazilie-na-fantastische-inhaalrace#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/ex-speler-stvv-betrokken-bij-dodelijk-verkeersongeval">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g8Z9MuBJ6aMaegPZFCoz3HcZNbTxhd_4PqfbehOIdopnz9DtuK2NwGgjJ2U7Vj4_iWsfcJgfGLSG98CWgtz-IQI=w400-h280-p-e365" alt="Ex-speler STVV betrokken bij dodelijk verkeersongeval" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g8Z9MuBJ6aMaegPZFCoz3HcZNbTxhd_4PqfbehOIdopnz9DtuK2NwGgjJ2U7Vj4_iWsfcJgfGLSG98CWgtz-IQI=w400-h280-p-e365" alt="Ex-speler STVV betrokken bij dodelijk verkeersongeval" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-11-14/ex-speler-stvv-betrokken-bij-dodelijk-verkeersongeval">Ex-speler STVV betrokken bij dodelijk verkeersongeval</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:53</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="STVV" title="STVV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/heracles"><img src="https://static.sportid.be/images/soccer/teams/Heracles-Almelo-icon.png" alt="Heracles" title="Heracles" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/ex-speler-stvv-betrokken-bij-dodelijk-verkeersongeval#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/officieel-lokeren-temse-en-chris-janssens-nemen-afscheid-van-elkaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aG8bDFltwQMQdAkq56QROxDQE-fZvVkEjEmNCXT1e3lyuP48ZV-GV1qloeCa-ViGN8x6EmeZkEr2J4XeYAdi4S0=w400-h280-p-e365" alt="OFFICIEEL: Lokeren-Temse en Chris Janssens nemen afscheid van elkaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aG8bDFltwQMQdAkq56QROxDQE-fZvVkEjEmNCXT1e3lyuP48ZV-GV1qloeCa-ViGN8x6EmeZkEr2J4XeYAdi4S0=w400-h280-p-e365" alt="OFFICIEEL: Lokeren-Temse en Chris Janssens nemen afscheid van elkaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-11-14/officieel-lokeren-temse-en-chris-janssens-nemen-afscheid-van-elkaar">OFFICIEEL: Lokeren-Temse en Chris Janssens nemen afscheid van elkaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sv-oudenaarde"><img src="https://static.sportid.be/images/soccer/teams/oudenaarde.png" alt="SV Oudenaarde" title="SV Oudenaarde" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/officieel-lokeren-temse-en-chris-janssens-nemen-afscheid-van-elkaar#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/nederland-ziet-basispion-uitvallen-voor-cruciaal-duel-met-noorwegen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/We7NdFViZMgO51VitZ7z8iF5zPHhcmh69eY7IpHw5Ss7DdoxbwEtT2N7WuA9GsSycWadNIiCoqdUnY0SMBV0LIcv3Bj35pkr2S0=w400-h280-p-e365" alt="Nederland ziet basispion uitvallen voor cruciaal duel met Noorwegen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/We7NdFViZMgO51VitZ7z8iF5zPHhcmh69eY7IpHw5Ss7DdoxbwEtT2N7WuA9GsSycWadNIiCoqdUnY0SMBV0LIcv3Bj35pkr2S0=w400-h280-p-e365" alt="Nederland ziet basispion uitvallen voor cruciaal duel met Noorwegen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-11-14/nederland-ziet-basispion-uitvallen-voor-cruciaal-duel-met-noorwegen">Nederland ziet basispion uitvallen voor cruciaal duel met Noorwegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/nederland-ziet-basispion-uitvallen-voor-cruciaal-duel-met-noorwegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/rbfa-zet-rode-duivels-legendes-in-de-bloemetjes-voor-belgie-estland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OOYk5bK6p5D3ttxlwy86iuI7UJZ1kM5L8blmujyaBjvfNEyIbfaepF-VY1mHc8S23ubMy6TMGAQjDr6unrRx2o0=w400-h280-p-e365" alt="RBFA zet Rode Duivels legendes in de bloemetjes voor België-Estland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OOYk5bK6p5D3ttxlwy86iuI7UJZ1kM5L8blmujyaBjvfNEyIbfaepF-VY1mHc8S23ubMy6TMGAQjDr6unrRx2o0=w400-h280-p-e365" alt="RBFA zet Rode Duivels legendes in de bloemetjes voor België-Estland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-11-14/rbfa-zet-rode-duivels-legendes-in-de-bloemetjes-voor-belgie-estland">RBFA zet Rode Duivels legendes in de bloemetjes voor België-Estland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/rbfa-zet-rode-duivels-legendes-in-de-bloemetjes-voor-belgie-estland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/naim-van-attenhoven-doelman-van-anderlecht-kan-naar-de-franse-ligue-2">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/CBYVLlc2ZIFkx4RbhT3Ci2WG2tumnzWiPZGEgAD-wl4khDkA2ZPNfMvjlxkAu8eosYKLi35Cmgtzb0LEzBi7gEuTHLuYU1hEKaFSZw=w400-h280-p-e365" alt="Jonge doelman van Anderlecht kan transfer maken naar de Franse Ligue 2" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/CBYVLlc2ZIFkx4RbhT3Ci2WG2tumnzWiPZGEgAD-wl4khDkA2ZPNfMvjlxkAu8eosYKLi35Cmgtzb0LEzBi7gEuTHLuYU1hEKaFSZw=w400-h280-p-e365" alt="Jonge doelman van Anderlecht kan transfer maken naar de Franse Ligue 2" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-11-14/naim-van-attenhoven-doelman-van-anderlecht-kan-naar-de-franse-ligue-2">Jonge doelman van Anderlecht kan transfer maken naar de Franse Ligue 2</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/naim-van-attenhoven-doelman-van-anderlecht-kan-naar-de-franse-ligue-2#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DaRZwhfylJXvCNaOc9sIpn7zjrY2BIs9I_J1DcFBoWEQ2UyKxNgL6pu78p1kOaoWJp67Iojhkb_g9Um0B1EIGHHPJgLu0CpRJPNb=w400-h280-p-e365" alt="Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DaRZwhfylJXvCNaOc9sIpn7zjrY2BIs9I_J1DcFBoWEQ2UyKxNgL6pu78p1kOaoWJp67Iojhkb_g9Um0B1EIGHHPJgLu0CpRJPNb=w400-h280-p-e365" alt="Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema">Lucinda Brand is de sterkste in Tabor, slechts vijfde plaats voor Denise Betsema </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/lucinda-brand-is-de-sterkste-in-tabor-slechts-vijfde-plaats-voor-denise-betsema#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/duitsland-doet-wat-het-moet-doen-in-armenie-roemenie-mag-wk-droom-opbergen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_dihWdNCBYUhVakgq0sBoVDritB0TyLN7Rx9nui71LF7IilzMPnLCgu68uzqTKjtn2R7qjzXDIw7EVpRa4DgMGFCDwhkZOn9FgDf=w400-h280-p-e365" alt="Duitsland doet wat het moet doen in Armenië, Roemenië mag WK-droom opbergen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_dihWdNCBYUhVakgq0sBoVDritB0TyLN7Rx9nui71LF7IilzMPnLCgu68uzqTKjtn2R7qjzXDIw7EVpRa4DgMGFCDwhkZOn9FgDf=w400-h280-p-e365" alt="Duitsland doet wat het moet doen in Armenië, Roemenië mag WK-droom opbergen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-11-14/duitsland-doet-wat-het-moet-doen-in-armenie-roemenie-mag-wk-droom-opbergen">Duitsland doet wat het moet doen in Armenië, Roemenië mag WK-droom opbergen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:02</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/macedonie/macedonie"><img src="https://static.sportid.be/images/soccer/teams/Macedonia.png" alt="Noord-Macedonië" title="Noord-Macedonië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/armenie/armenie"><img src="https://static.sportid.be/images/soccer/teams/Armenia.png" alt="Armenië" title="Armenië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/roemenie/roemenie"><img src="https://static.sportid.be/images/soccer/teams/Romania.png" alt="Roemenië" title="Roemenië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/duitsland-doet-wat-het-moet-doen-in-armenie-roemenie-mag-wk-droom-opbergen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/dieumerci-mbokani-scoort-voor-congo-en-brengt-ze-een-stap-dichter-bij-het-wk-in-qatar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_d-Im1DcDrxeDGet-giizy92wzorUhjnE1724UfGqi6sSS_YCzlCVb1TxTryLcvxfm-RNr6FrnaWBCwOBz2NQuzyAeOnTtYwllU=w400-h280-p-e365" alt="Dieumerci Mbokani doet wat hij het beste kan, namelijk scoren!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_d-Im1DcDrxeDGet-giizy92wzorUhjnE1724UfGqi6sSS_YCzlCVb1TxTryLcvxfm-RNr6FrnaWBCwOBz2NQuzyAeOnTtYwllU=w400-h280-p-e365" alt="Dieumerci Mbokani doet wat hij het beste kan, namelijk scoren!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-11-14/dieumerci-mbokani-scoort-voor-congo-en-brengt-ze-een-stap-dichter-bij-het-wk-in-qatar">Dieumerci Mbokani doet wat hij het beste kan, namelijk scoren!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/dieumerci-mbokani-scoort-voor-congo-en-brengt-ze-een-stap-dichter-bij-het-wk-in-qatar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/cyriel-dessers-zag-een-rode-duivel-uitblinken-onderbelicht-in-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EGg79tQNwJrh1lley0PxVBoBON6-cugFLrc_tYrnRFOW_NggMbnhF_0NGRf54--Eq2sZS430QjaFERIUvCazLH7SlKnho8esm3bh=w400-h280-p-e365" alt="Cyriel Dessers zag één Rode Duivel uitblinken: &quot;Onderbelicht in België&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EGg79tQNwJrh1lley0PxVBoBON6-cugFLrc_tYrnRFOW_NggMbnhF_0NGRf54--Eq2sZS430QjaFERIUvCazLH7SlKnho8esm3bh=w400-h280-p-e365" alt="Cyriel Dessers zag één Rode Duivel uitblinken: &quot;Onderbelicht in België&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-11-14/cyriel-dessers-zag-een-rode-duivel-uitblinken-onderbelicht-in-belgie">Cyriel Dessers zag één Rode Duivel uitblinken: "Onderbelicht in België"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/cyriel-dessers-zag-een-rode-duivel-uitblinken-onderbelicht-in-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-11-14/sterke-prestatie-van-tom-dumoulin-in-loopwedstrijd-nederlander-wordt-tweede-over-wedstrijd-van-10-kilometer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9spkubqhtPRmqDzCbuwPaYCkQgzHD8VaKURugt3Rip8h7TUx0AbSXYmXMQYnqWOnM10gtoUgMcm4zW7137gpnps=w400-h280-p-e365" alt="Sterke prestatie van Tom Dumoulin in loopwedstrijd: Nederlander wordt tweede over wedstrijd van 10 kilometer " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9spkubqhtPRmqDzCbuwPaYCkQgzHD8VaKURugt3Rip8h7TUx0AbSXYmXMQYnqWOnM10gtoUgMcm4zW7137gpnps=w400-h280-p-e365" alt="Sterke prestatie van Tom Dumoulin in loopwedstrijd: Nederlander wordt tweede over wedstrijd van 10 kilometer " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.wielerkrant.be/nieuws/2021-11-14/sterke-prestatie-van-tom-dumoulin-in-loopwedstrijd-nederlander-wordt-tweede-over-wedstrijd-van-10-kilometer">Sterke prestatie van Tom Dumoulin in loopwedstrijd: Nederlander wordt tweede over wedstrijd van 10 kilometer </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-11-14/sterke-prestatie-van-tom-dumoulin-in-loopwedstrijd-nederlander-wordt-tweede-over-wedstrijd-van-10-kilometer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/kroatie-verslaat-rusland-dankzij-een-owngoal-met-ivan-perisic-ex-club-brugge-tussen-de-lijnen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BTVsPw_NoX6VUpsuJJ5XbuSdgk88uflWa_1NuyBif1-P4l0v_uXwRu3-hnCdQaKL6ONiraKJil4htdY4G-TKi6o7XB56FIdcSXs=w400-h280-p-e365" alt="Owngoal van de Russen brengt voormalig speler van Club Brugge weer op het WK" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BTVsPw_NoX6VUpsuJJ5XbuSdgk88uflWa_1NuyBif1-P4l0v_uXwRu3-hnCdQaKL6ONiraKJil4htdY4G-TKi6o7XB56FIdcSXs=w400-h280-p-e365" alt="Owngoal van de Russen brengt voormalig speler van Club Brugge weer op het WK" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-11-14/kroatie-verslaat-rusland-dankzij-een-owngoal-met-ivan-perisic-ex-club-brugge-tussen-de-lijnen">Owngoal van de Russen brengt voormalig speler van Club Brugge weer op het WK</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/rusland/rusland"><img src="https://static.sportid.be/images/soccer/teams/Russian Federation.png" alt="Rusland" title="Rusland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/kroatie/kroatie"><img src="https://static.sportid.be/images/soccer/teams/Croatia.png" alt="Kroatië" title="Kroatië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/kroatie-verslaat-rusland-dankzij-een-owngoal-met-ivan-perisic-ex-club-brugge-tussen-de-lijnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/teddy-teuma-van-union-krijgt-rood-en-verliest-met-malta-met-zware-cijfers-van-slovakije">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0dyOOjfykK2mgYUxzKJUUfofWQFRBdPdkRfiD5W3ggLur6-yVa7Tcu1lQWwu8wZ_xMqzgIbYQE2aVcoavm4Y4pk=w400-h280-p-e365" alt="Sterkhouder van Union krijgt een rode kaart en een zware nederlaag om de oren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0dyOOjfykK2mgYUxzKJUUfofWQFRBdPdkRfiD5W3ggLur6-yVa7Tcu1lQWwu8wZ_xMqzgIbYQE2aVcoavm4Y4pk=w400-h280-p-e365" alt="Sterkhouder van Union krijgt een rode kaart en een zware nederlaag om de oren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-11-14/teddy-teuma-van-union-krijgt-rood-en-verliest-met-malta-met-zware-cijfers-van-slovakije">Sterkhouder van Union krijgt een rode kaart en een zware nederlaag om de oren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/slovakije/slovakije"><img src="https://static.sportid.be/images/soccer/teams/Slovakia.png" alt="Slovakije" title="Slovakije" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/malta/malta"><img src="https://static.sportid.be/images/soccer/teams/Malta.png" alt="Malta" title="Malta" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/teddy-teuma-van-union-krijgt-rood-en-verliest-met-malta-met-zware-cijfers-van-slovakije#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/manchester-united-blijft-aandringen-om-ex-trainer-van-ronaldo-binnen-te-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e365" alt="Manchester United blijft aandringen om ex-trainer van Ronaldo binnen te halen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ex8GilZPltvEV5q8hAuuZEEdMMoBmQZMNV_ggM9C1a99J42iH3-ECpfcITJpjiWXHVDlNzEjilqxnr8Ew5yzYpdz=w400-h280-p-e365" alt="Manchester United blijft aandringen om ex-trainer van Ronaldo binnen te halen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-11-14/manchester-united-blijft-aandringen-om-ex-trainer-van-ronaldo-binnen-te-halen">Manchester United blijft aandringen om ex-trainer van Ronaldo binnen te halen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/manchester-united-blijft-aandringen-om-ex-trainer-van-ronaldo-binnen-te-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/peter-vandenbempt-is-duidelijk-hij-wordt-de-leider-in-qatar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oEhvmQXwLAiy1-mCSjOWTv7VFOXNbYOEnWloFzdTXz3C84kkKo3kj6OIVTu3HBl4knhN28TVki9jOGLEUjAW9oQ=w400-h280-p-e365" alt="Peter Vandenbempt is duidelijk: &quot;Hij wordt de leider in Qatar&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oEhvmQXwLAiy1-mCSjOWTv7VFOXNbYOEnWloFzdTXz3C84kkKo3kj6OIVTu3HBl4knhN28TVki9jOGLEUjAW9oQ=w400-h280-p-e365" alt="Peter Vandenbempt is duidelijk: &quot;Hij wordt de leider in Qatar&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-11-14/peter-vandenbempt-is-duidelijk-hij-wordt-de-leider-in-qatar">Peter Vandenbempt is duidelijk: "Hij wordt de leider in Qatar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/peter-vandenbempt-is-duidelijk-hij-wordt-de-leider-in-qatar#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/dries-mertens-laat-van-zich-horen-over-terugkeer-naar-belgische-competitie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ad0qWGGrSkHDPFQceE2CbqicjcbxXHUFQifG3qBcrAidB_gWVngVagImRbr0aYULi76Fc5g5I4dLWr92jXpDp0qVlJOVZ28XlBP0=w400-h280-p-e365" alt="Dries Mertens laat van zich horen over terugkeer naar Belgische competitie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ad0qWGGrSkHDPFQceE2CbqicjcbxXHUFQifG3qBcrAidB_gWVngVagImRbr0aYULi76Fc5g5I4dLWr92jXpDp0qVlJOVZ28XlBP0=w400-h280-p-e365" alt="Dries Mertens laat van zich horen over terugkeer naar Belgische competitie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-11-14/dries-mertens-laat-van-zich-horen-over-terugkeer-naar-belgische-competitie">Dries Mertens laat van zich horen over terugkeer naar Belgische competitie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:29</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/napoli"><img src="https://static.sportid.be/images/soccer/teams/Napoli-icon.png" alt="Napoli" title="Napoli" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/dries-mertens-laat-van-zich-horen-over-terugkeer-naar-belgische-competitie#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-11-14/sterke-prestatie-van-de-belgian-cats-nationale-ploeg-haalt-het-van-duitsland-in-ek-kwalificatiewedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Sterke prestatie van de Belgian Cats: nationale ploeg haalt het van Duitsland in EK-kwalificatiewedstrijd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/V-kVMY6yvSWwS33uQ8AxfndlxxEoovW1hP4cL6F6Jid_LehrawysGIMI1QzLTvZXvtRwc0vWrc9-rq83sGJhB767lda9vvwyE5vj=w400-h280-p-e365" alt="Sterke prestatie van de Belgian Cats: nationale ploeg haalt het van Duitsland in EK-kwalificatiewedstrijd " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.basketbalkrant.be/nieuws/2021-11-14/sterke-prestatie-van-de-belgian-cats-nationale-ploeg-haalt-het-van-duitsland-in-ek-kwalificatiewedstrijd">Sterke prestatie van de Belgian Cats: nationale ploeg haalt het van Duitsland in EK-kwalificatiewedstrijd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-11-14/sterke-prestatie-van-de-belgian-cats-nationale-ploeg-haalt-het-van-duitsland-in-ek-kwalificatiewedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/boyata-uit-beeld-bij-de-rode-duivels-bevestiging-tegen-sterke-tegenstander-nodig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wqD-ALxbzk1ZpXqIeKbI7prARfQBMbq5zO5_Qrj1HhcdGIc4ClXfkXmL7mx6lavN1X_6jTsyHAwcZTr09WUoptTXAbNLhayznT4B7A=w400-h280-p-e365" alt="Boyata uit beeld bij de Rode Duivels? &#039;Bevestiging tegen sterke tegenstander nodig&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wqD-ALxbzk1ZpXqIeKbI7prARfQBMbq5zO5_Qrj1HhcdGIc4ClXfkXmL7mx6lavN1X_6jTsyHAwcZTr09WUoptTXAbNLhayznT4B7A=w400-h280-p-e365" alt="Boyata uit beeld bij de Rode Duivels? &#039;Bevestiging tegen sterke tegenstander nodig&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-11-14/boyata-uit-beeld-bij-de-rode-duivels-bevestiging-tegen-sterke-tegenstander-nodig">Boyata uit beeld bij de Rode Duivels? 'Bevestiging tegen sterke tegenstander nodig'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/boyata-uit-beeld-bij-de-rode-duivels-bevestiging-tegen-sterke-tegenstander-nodig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-kan-eden-hazard-een-handje-helpen-om-in-premier-league-te-geraken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="FC Barcelona kan Eden Hazard een handje helpen om in Premier League te geraken" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aYShtpWz9fmbha7Hz7yMWQejxkF6Q2w76tl27KGPjZwJ5HK96JJApq2zbUZC1jSCWH3moDv8X08I-JGdjS2mMcMq7ZVQMo9yFzj3=w400-h280-p-e365" alt="FC Barcelona kan Eden Hazard een handje helpen om in Premier League te geraken" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-kan-eden-hazard-een-handje-helpen-om-in-premier-league-te-geraken">FC Barcelona kan Eden Hazard een handje helpen om in Premier League te geraken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:49</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-kan-eden-hazard-een-handje-helpen-om-in-premier-league-te-geraken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/physical-coach-legt-uit-waarom-anthony-vanden-borre-geen-contract-meer-vond">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sLHfBmFLISefzvA3EgwNhRfL5GFRNPjExnawiCH-kEoq0mxAT_FVMnkokAwOhJRRyJmsVm-SiQlbOipIlB2V1ajA7oKWa0zsdch1=w400-h280-p-e365" alt="Physical coach legt uit waarom Anthony Vanden Borre geen contract meer vond" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sLHfBmFLISefzvA3EgwNhRfL5GFRNPjExnawiCH-kEoq0mxAT_FVMnkokAwOhJRRyJmsVm-SiQlbOipIlB2V1ajA7oKWa0zsdch1=w400-h280-p-e365" alt="Physical coach legt uit waarom Anthony Vanden Borre geen contract meer vond" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2021-11-14/physical-coach-legt-uit-waarom-anthony-vanden-borre-geen-contract-meer-vond">Physical coach legt uit waarom Anthony Vanden Borre geen contract meer vond</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:10</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/physical-coach-legt-uit-waarom-anthony-vanden-borre-geen-contract-meer-vond#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-11-14/daniil-medvedev-verliest-eerste-set-maar-wint-alsnog-van-poolse-debutant-op-atp-finals">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Daniil Medvedev verliest eerste set, maar wint alsnog van Poolse debutant op ATP Finals" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LlT9s5MxuRyEBcCxYIl94N9V-pcJc-T3WkxeA76UsWH3i6z9n85aam73whns9vgeT6N_JJae_NXfesoiF3CR3A=w400-h280-p-e365" alt="Daniil Medvedev verliest eerste set, maar wint alsnog van Poolse debutant op ATP Finals" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.tenniskrant.be/nieuws/2021-11-14/daniil-medvedev-verliest-eerste-set-maar-wint-alsnog-van-poolse-debutant-op-atp-finals">Daniil Medvedev verliest eerste set, maar wint alsnog van Poolse debutant op ATP Finals</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-11-14/daniil-medvedev-verliest-eerste-set-maar-wint-alsnog-van-poolse-debutant-op-atp-finals#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/stephan-van-der-heyden-laat-vital-borkelmans-achter-en-trekt-naar-india">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ttQAee74oySIZPAhIobty1fYTrRQJ_8mTEcmScY83YqBqV-GFNPd55KCAGXhGNzH4O1M-ESdA52TbpLK54e-8CAR=w400-h280-p-e365" alt="Stephan Van der Heyden laat Vital Borkelmans achter en trekt naar India" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ttQAee74oySIZPAhIobty1fYTrRQJ_8mTEcmScY83YqBqV-GFNPd55KCAGXhGNzH4O1M-ESdA52TbpLK54e-8CAR=w400-h280-p-e365" alt="Stephan Van der Heyden laat Vital Borkelmans achter en trekt naar India" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-11-14/stephan-van-der-heyden-laat-vital-borkelmans-achter-en-trekt-naar-india">Stephan Van der Heyden laat Vital Borkelmans achter en trekt naar India</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:07</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/jordanie/jordanie"><img src="https://static.sportid.be/images/soccer/teams/Jordan.png" alt="Jordanië" title="Jordanië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/stephan-van-der-heyden-laat-vital-borkelmans-achter-en-trekt-naar-india#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-11-14/oostende-blijft-ongeslagen-in-de-belgische-competitie-ook-bergen-kan-de-leider-niets-in-de-weg-leggen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w400-h280-p-e365" alt="Oostende blijft ongeslagen in de Belgische competitie: ook Bergen kan de leider niets in de weg leggen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zuy9olC3J-vXTuov9FywlYFrfyzTU1tkHFw_xT2BddSAVwXaWR0ZsyOkhF0TfF2kmvPpbCN-EphR4Ax1X-UCcg=w400-h280-p-e365" alt="Oostende blijft ongeslagen in de Belgische competitie: ook Bergen kan de leider niets in de weg leggen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.basketbalkrant.be/nieuws/2021-11-14/oostende-blijft-ongeslagen-in-de-belgische-competitie-ook-bergen-kan-de-leider-niets-in-de-weg-leggen">Oostende blijft ongeslagen in de Belgische competitie: ook Bergen kan de leider niets in de weg leggen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-11-14/oostende-blijft-ongeslagen-in-de-belgische-competitie-ook-bergen-kan-de-leider-niets-in-de-weg-leggen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xu7_ewNf6HQerw9ZkvTsLwmcN8Jic1pqh6PWyggHxxlewuHQIxA6zvCc5Eh6y6jOBDclPX5COUp_qPiAHKfi4CE=w400-h280-p-e365" alt="FC Barcelona niet blij met beslissing van Louis Van Gaal" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xu7_ewNf6HQerw9ZkvTsLwmcN8Jic1pqh6PWyggHxxlewuHQIxA6zvCc5Eh6y6jOBDclPX5COUp_qPiAHKfi4CE=w400-h280-p-e365" alt="FC Barcelona niet blij met beslissing van Louis Van Gaal" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal">FC Barcelona niet blij met beslissing van Louis Van Gaal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:46</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/fc-barcelona-niet-blij-met-beslissing-van-louis-van-gaal#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_dgQpcn9799ouKxs-W0uSs6EESXwhoW7ho2j5eVcQNfkKYp3RxCLLlACEVlAAlFi8f5j7hlayPeLDZ8_QMyOw9yVfrfOAR-0tAY=w400-h280-p-e365" alt="🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_dgQpcn9799ouKxs-W0uSs6EESXwhoW7ho2j5eVcQNfkKYp3RxCLLlACEVlAAlFi8f5j7hlayPeLDZ8_QMyOw9yVfrfOAR-0tAY=w400-h280-p-e365" alt="🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league">🎥 De beelden van de zware zege van Anderlecht tegen Genk in Super League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-11-14/-de-beelden-van-de-zware-zege-van-anderlecht-tegen-genk-in-super-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Arthur Theate is duidelijk: &quot;Transfer te danken aan de Rode Duivels&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GfIPGO5BsKkvFsod1_eLW8kXvjckJIvngoTyB8U9tmipuPWMXruKZoRU2D-D6x3Go12XUIQXLP2W71FfGg7wl3cVxErpVIOxWK85=w400-h280-p-e365" alt="Arthur Theate is duidelijk: &quot;Transfer te danken aan de Rode Duivels&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels">Arthur Theate is duidelijk: "Transfer te danken aan de Rode Duivels"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/bologna"><img src="https://static.sportid.be/images/soccer/teams/Bologna-icon.png" alt="Bologna" title="Bologna" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/arthur-theate-is-duidelijk-transfer-te-danken-aan-de-rode-duivels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DzhAqRYnqUz-Y7mrrhn9scrHFtyQfRFL5_43vPpn0jCCTAYHCNZg7k2OC2rrMRe2UvAyKc5LM6-ZBIwmm272nDQWrlGGzyCihoGWpA=w400-h280-p-e365" alt="Kritiek op Oranje bijzonder groot: &quot;Misplaatste arrogantie&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DzhAqRYnqUz-Y7mrrhn9scrHFtyQfRFL5_43vPpn0jCCTAYHCNZg7k2OC2rrMRe2UvAyKc5LM6-ZBIwmm272nDQWrlGGzyCihoGWpA=w400-h280-p-e365" alt="Kritiek op Oranje bijzonder groot: &quot;Misplaatste arrogantie&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie">Kritiek op Oranje bijzonder groot: "Misplaatste arrogantie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:04</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/nederland"><img src="https://static.sportid.be/images/soccer/teams/Netherlands.png" alt="Nederland" title="Nederland" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/montenegro/montenegro"><img src="https://static.sportid.be/images/soccer/teams/Montenegro.png" alt="Montenegro" title="Montenegro" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/kritiek-op-oranje-bijzonder-groot-misplaatste-arrogantie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/W-mgJddQRjoDwgKo8_tymQQMzW0BeACuwjWgnZGEkE0EEL5fIDl_BM3UE9bJxmszgPnxxel1qj_3PD0dqd6m7CoF=w400-h280-p-e365" alt="Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: &quot;Daar moeten ze nu eens doorheen breken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/W-mgJddQRjoDwgKo8_tymQQMzW0BeACuwjWgnZGEkE0EEL5fIDl_BM3UE9bJxmszgPnxxel1qj_3PD0dqd6m7CoF=w400-h280-p-e365" alt="Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: &quot;Daar moeten ze nu eens doorheen breken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken">Jan Mulder nog niet enthousiast na kwalificatie Rode Duivels: "Daar moeten ze nu eens doorheen breken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:25</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/estland/estland"><img src="https://static.sportid.be/images/soccer/teams/Estonia.png" alt="Estland" title="Estland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/jan-mulder-nog-niet-enthousiast-na-kwalificatie-rode-duivels-daar-moeten-ze-nu-eens-doorheen-breken#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ycw4fiOHg_lmEmz0kuS4Ac9aEu8l1s3YPSQVEVjC8azPNAB3mk70y6Yj8tkZ0VlrGQSDOX4RRqPT2XSYFHC3V4GYPAeQVa2bOjEG=w400-h280-p-e365" alt="Analiste duidelijk over kritiek op Kompany: &quot;Niet nieuw&quot; en &quot;Verkijken we ons niet op het klassement?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ycw4fiOHg_lmEmz0kuS4Ac9aEu8l1s3YPSQVEVjC8azPNAB3mk70y6Yj8tkZ0VlrGQSDOX4RRqPT2XSYFHC3V4GYPAeQVa2bOjEG=w400-h280-p-e365" alt="Analiste duidelijk over kritiek op Kompany: &quot;Niet nieuw&quot; en &quot;Verkijken we ons niet op het klassement?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement">Analiste duidelijk over kritiek op Kompany: "Niet nieuw" en "Verkijken we ons niet op het klassement?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-11-14/analiste-duidelijk-over-kritiek-op-kompany-niet-nieuw-en-verkijken-we-ons-niet-op-het-klassement#comments"><span class="fa fa-comment"></span> <small>18</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/JsxMYzBT6UJMsFPIX_o3d3MbG0sqUlx_L4Q4cUJBFS4DNnIrpxmxTLAr9X7tGpSPf5FFX-RLtJDw6C4v8nexIT4=w165-h125-p-e365" alt="Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-11-14/titels-op-belgisch-kampioenschap-zwemmen-uitgedeeld-afscheid-kimberly-buys">Titels op Belgisch Kampioenschap zwemmen uitgedeeld, afscheid Kimberly Buys</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-11-13/bart-swings-begint-met-sterke-prestatie-aan-het-seizoen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/shvtmVdmQvP8ZfLqz_sf2rvdJJ1ccKAow3TEmie0MLlHDbqHd2Z59ODADX93MPdNJwB3nI1-VWHwoTE7jxWcbtw=w165-h125-p-e365" alt="Bart Swings begint met sterke prestatie aan het seizoen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/shvtmVdmQvP8ZfLqz_sf2rvdJJ1ccKAow3TEmie0MLlHDbqHd2Z59ODADX93MPdNJwB3nI1-VWHwoTE7jxWcbtw=w165-h125-p-e365" alt="Bart Swings begint met sterke prestatie aan het seizoen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-11-13/bart-swings-begint-met-sterke-prestatie-aan-het-seizoen">Bart Swings begint met sterke prestatie aan het seizoen</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-11-14/mike-de-decker-onderuit-in-eerste-match-op-grand-slam-of-darts">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_65pNMZ2XrltIlK9hXq4-9jliZlrz41lWSm7aE9PpzpXqXm1RoMUIhq_gbSXX-3rS7v3vSvNDfI9qbL1piUvz523xmG8yEpLe6uh=w165-h125-p-e365" alt="Mike De Decker onderuit in eerste match op Grand Slam of Darts" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/_65pNMZ2XrltIlK9hXq4-9jliZlrz41lWSm7aE9PpzpXqXm1RoMUIhq_gbSXX-3rS7v3vSvNDfI9qbL1piUvz523xmG8yEpLe6uh=w165-h125-p-e365" alt="Mike De Decker onderuit in eerste match op Grand Slam of Darts" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-11-14/mike-de-decker-onderuit-in-eerste-match-op-grand-slam-of-darts">Mike De Decker onderuit in eerste match op Grand Slam of Darts</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/onbekend/de-decker-mike" class="btn btn-outline-dark my-1">Mike de Decker</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/belgie/lecluyse-fanny" class="btn btn-outline-dark my-1">Fanny Lecluyse</a>
		<a href="/belgie/croenen-louis" class="btn btn-outline-dark my-1">Louis Croenen</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-11-14",
					"name": "14/11/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu",
					"name": "Landgenote pakt negende wereldtitel in het jiujitsu"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7209, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-11-14/landgenote-pakt-negende-wereldtitel-in-het-jiujitsu"
		},
		"headline": "Landgenote pakt negende wereldtitel in het jiujitsu",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/PNhIqTmFEvOZMyWLo-8lC-Og6Up2tvVNMnfaxrZ0GQpQHqMkLyzR06BV1Ex3BxFldYG1OAzmfgwf7V1y9sSvNsw=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-11-14T11:19:00+01:00",
	"dateModified": "2021-11-14T11:19:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "In Abu Dhabi heeft Amal Amjahid voor de negende keer de wereldtitel jiujitsu gepakt.",
	"articleBody": "&lt;p&gt;In de categorie tot 57 kilogram haalde ze het in de finale van de Fran&amp;ccedil;aise Laurence Cousin Fouillat.&lt;/p&gt;&lt;p&gt;Bij de mannen pakte Jos&amp;eacute; Steve Nduazulu-Ndilu een bronzen plak in de categorie tot 85 kilogram. Dat betekende ook voor de vierde keer goud bij de U21.&lt;/p&gt;&lt;p&gt;Nassim Ghanmi haalde bij de beloften zilver in de klasse tot 94 kilogram.&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":368,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>