<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Lara van Ruijven is nog steeds in kritieke toestand | Sport-Planet.eu</title>
		
		<meta name="title" content="Lara van Ruijven is nog steeds in kritieke toestand | Sport-Planet.eu" />
		<meta name="description" content="Het gaat niet goed met de Nederlandse Lara van Ruijven. De shorttrackster zou nog steeds in kritieke toestand zijn en ze wordt in een kunstmatige coma gehouden in een Frans ziekenhuis. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2020 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden">
		<meta property="og:title" content="Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden" />
		<meta property="og:description" content="Het gaat niet goed met de Nederlandse Lara van Ruijven. De shorttrackster zou nog steeds in kritieke toestand zijn en ze wordt in een kunstmatige coma gehouden in een Frans ziekenhuis. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden">
        <meta name="twitter:description" content="Het gaat niet goed met de Nederlandse Lara van Ruijven. De shorttrackster zou nog steeds in kritieke toestand zijn en ze wordt in een kunstmatige coma gehouden in een Frans ziekenhuis. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="https://static.sportid.be/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-07-04T10:47:00+02:00"><a href="/nieuws/2020-07-04">Vandaag</a> 10:47</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-07-04%2Flara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Lara%20van%20Ruijven%20nog%20steeds%20in%20kritieke%20toestand%3A%20ze%20wordt%20in%20een%20kunstmatige%20coma%20gehouden&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-07-04%2Flara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Lara van Ruijven is nog steeds in kritieke toestand</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w300-h250-p-e7" alt="Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7" alt="Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het gaat niet goed met de Nederlandse Lara van Ruijven. De shorttrackster zou nog steeds in kritieke toestand zijn en ze wordt in een kunstmatige coma gehouden in een Frans ziekenhuis. </p>
						            						<div id="article_text">
            				    <p>De Nederlandse van Ruijven zou kampen met een stoornis aan het auto-immuunsysteem. Er waren ernstige complicaties en daardoor is de&nbsp;shorttrackster opgenomen in een Frans ziekenhuis in Perpignan.&nbsp;</p><p>Volgens <em>Het Nieuwsblad </em>is haar toestand nog steeds kritiek. Ze wordt in een kunstmatige coma gehouden. De shorttrackster&nbsp;werd voorbije week al twee keer geopereerd.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-07-04%2Flara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Lara%20van%20Ruijven%20nog%20steeds%20in%20kritieke%20toestand%3A%20ze%20wordt%20in%20een%20kunstmatige%20coma%20gehouden&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-07-04%2Flara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-07-03/sponsors-van-washington-redskins-vragen-om-gecontesteerde-naam-te-veranderen">Sponsors van Washington Redskins vragen om gecontesteerde naam te veranderen</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/door-moeder-van-merlier-georganiseerde-oefenkoers-gestaakt-na-hartstilstand-20-jarige-renner-overlijdt-in-ziekenhuis">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KYvO7fRqIdms9zTaFi21B13ggihNg60BYAwnJWmp0Nzf_cS_QgkrGJgwhiCU9bhgfXsJmNqn0afncDQakEkhN8E=w400-h280-p-e7" alt="Door moeder van Merlier georganiseerde oefenkoers gestaakt na hartstilstand; 20-jarige renner overlijdt in ziekenhuis"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KYvO7fRqIdms9zTaFi21B13ggihNg60BYAwnJWmp0Nzf_cS_QgkrGJgwhiCU9bhgfXsJmNqn0afncDQakEkhN8E=w400-h280-p-e7" alt="Door moeder van Merlier georganiseerde oefenkoers gestaakt na hartstilstand; 20-jarige renner overlijdt in ziekenhuis"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.wielerkrant.be/nieuws/2020-07-04/door-moeder-van-merlier-georganiseerde-oefenkoers-gestaakt-na-hartstilstand-20-jarige-renner-overlijdt-in-ziekenhuis">Door moeder van Merlier georganiseerde oefenkoers gestaakt na hartstilstand; 20-jarige renner overlijdt in ziekenhuis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:32</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/door-moeder-van-merlier-georganiseerde-oefenkoers-gestaakt-na-hartstilstand-20-jarige-renner-overlijdt-in-ziekenhuis#comments"><span class="fa fa-comment"></span> <small>79</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/ook-lotto-soudal-in-diepe-rouw-52-jarige-ex-verzorger-pep-toni-escandell-overleden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X0ScH_f5ffZERdlfx68f9LrZVH0TCQNYd26GQ6rf0ZqXM8MhvbjL4Ma6GymmnC7nkaXLZxAvNFncJi5swNcxaQ=w400-h280-p-e7" alt="Ook Lotto Soudal in diepe rouw: 52-jarige ex-verzorger Pep Toni Escandell overleden"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/X0ScH_f5ffZERdlfx68f9LrZVH0TCQNYd26GQ6rf0ZqXM8MhvbjL4Ma6GymmnC7nkaXLZxAvNFncJi5swNcxaQ=w400-h280-p-e7" alt="Ook Lotto Soudal in diepe rouw: 52-jarige ex-verzorger Pep Toni Escandell overleden"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2020-07-04/ook-lotto-soudal-in-diepe-rouw-52-jarige-ex-verzorger-pep-toni-escandell-overleden">Ook Lotto Soudal in diepe rouw: 52-jarige ex-verzorger Pep Toni Escandell overleden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:39</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/ook-lotto-soudal-in-diepe-rouw-52-jarige-ex-verzorger-pep-toni-escandell-overleden#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/club-wint-haar-eerste-wedstrijd-van-het-nieuwe-seizoen-met-4-1-van-ohl">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3Gzu5HedilYArNvHTfHjLJydCtuQiJXol1EYGKyOUllwTw0yuwEATRRdQM7nqqpZbZmIRbVL9_qaRQkLzEgA7MM=w400-h280-p-e7" alt="Club Brugge wint eerste oefenmatch tegen OHL na wedstrijd van 120 minuten"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3Gzu5HedilYArNvHTfHjLJydCtuQiJXol1EYGKyOUllwTw0yuwEATRRdQM7nqqpZbZmIRbVL9_qaRQkLzEgA7MM=w400-h280-p-e7" alt="Club Brugge wint eerste oefenmatch tegen OHL na wedstrijd van 120 minuten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-07-04/club-wint-haar-eerste-wedstrijd-van-het-nieuwe-seizoen-met-4-1-van-ohl">Club Brugge wint eerste oefenmatch tegen OHL na wedstrijd van 120 minuten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:47</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/club-wint-haar-eerste-wedstrijd-van-het-nieuwe-seizoen-met-4-1-van-ohl#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 04/07: Havertz - Jakubech - Bruzzese - Wernersson - David - Hakim"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 04/07: Havertz - Jakubech - Bruzzese - Wernersson - David - Hakim"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-07-04/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 04/07: Havertz - Jakubech - Bruzzese - Wernersson - David - Hakim</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/benoot-overtuigd-van-sterkte-sunweb-en-geeft-meer-uitleg-bij-goede-band-met-een-teamgenoot-in-het-bijzonder">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/btzpo-Yg1qVTwsWbPC9uLw9WP4XDgtEKDSXJWAe1Sh9L8RmEjXXwcpgRVAZoymtSbrKUbeeDcqO2pH43MxNOEg=w400-h280-p-e7" alt="Benoot overtuigd van sterkte Sunweb en geeft meer uitleg bij goede band met één teamgenoot in het bijzonder"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/btzpo-Yg1qVTwsWbPC9uLw9WP4XDgtEKDSXJWAe1Sh9L8RmEjXXwcpgRVAZoymtSbrKUbeeDcqO2pH43MxNOEg=w400-h280-p-e7" alt="Benoot overtuigd van sterkte Sunweb en geeft meer uitleg bij goede band met één teamgenoot in het bijzonder"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.wielerkrant.be/nieuws/2020-07-04/benoot-overtuigd-van-sterkte-sunweb-en-geeft-meer-uitleg-bij-goede-band-met-een-teamgenoot-in-het-bijzonder">Benoot overtuigd van sterkte Sunweb en geeft meer uitleg bij goede band met één teamgenoot in het bijzonder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:25</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/benoot-overtuigd-van-sterkte-sunweb-en-geeft-meer-uitleg-bij-goede-band-met-een-teamgenoot-in-het-bijzonder#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/kai-havertz-gaat-deze-zomer-niet-naar-bayern-munchen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/IxRPZqb7GQwhdX0McRVVNyA59cBAo84Hl23ZirI2P3FE9HKZbr3FmAI55kg9thORl6EnPSFy8S0rwbUrvOkTNac=w400-h280-p-e7" alt="Europese topclub gaat niet meer voor Kai Havertz: &quot;We kunnen hem om financiële redenen niet binnenhalen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/IxRPZqb7GQwhdX0McRVVNyA59cBAo84Hl23ZirI2P3FE9HKZbr3FmAI55kg9thORl6EnPSFy8S0rwbUrvOkTNac=w400-h280-p-e7" alt="Europese topclub gaat niet meer voor Kai Havertz: &quot;We kunnen hem om financiële redenen niet binnenhalen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2020-07-04/kai-havertz-gaat-deze-zomer-niet-naar-bayern-munchen">Europese topclub gaat niet meer voor Kai Havertz: "We kunnen hem om financiële redenen niet binnenhalen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/kai-havertz-gaat-deze-zomer-niet-naar-bayern-munchen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/een-driehonderdtal-supporters-kwamen-op-de-bosuil-afscheid-nemen-van-tribune-2">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YyZrR8BczuZSz5e-SlcsEM37zXij6-YG_2WfCySN95xVytF4z9f0DG9uOH2vAf8FnrtbbshEEGjehZI55nK0Yw=w400-h280-p-e7" alt="Antwerp neemt afscheid van mythische tribune 2, club zit verveeld met situatie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YyZrR8BczuZSz5e-SlcsEM37zXij6-YG_2WfCySN95xVytF4z9f0DG9uOH2vAf8FnrtbbshEEGjehZI55nK0Yw=w400-h280-p-e7" alt="Antwerp neemt afscheid van mythische tribune 2, club zit verveeld met situatie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-07-04/een-driehonderdtal-supporters-kwamen-op-de-bosuil-afscheid-nemen-van-tribune-2">Antwerp neemt afscheid van mythische tribune 2, club zit verveeld met situatie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/een-driehonderdtal-supporters-kwamen-op-de-bosuil-afscheid-nemen-van-tribune-2#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/geen-eden-hazard-in-de-selectie-van-real-madrid-voor-de-wedstrijd-tegen-athletic-bilbao-hopelijk-hebben-we-hem-terug-voor-het-einde-van-het-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/guVpt_RmU24ESejU6hYyFH8zZkS9Gk0-Ew3H_aKWIpAqfW_pWprAbUZ-loqCDnoujJGgsUrrDO7xIblAXGkiBe0=w400-h280-p-e7" alt="Geen Eden Hazard in de selectie van Real Madrid voor de wedstrijd tegen Athletic Bilbao: &quot;Hopelijk hebben we hem terug voor het einde van het seizoen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/guVpt_RmU24ESejU6hYyFH8zZkS9Gk0-Ew3H_aKWIpAqfW_pWprAbUZ-loqCDnoujJGgsUrrDO7xIblAXGkiBe0=w400-h280-p-e7" alt="Geen Eden Hazard in de selectie van Real Madrid voor de wedstrijd tegen Athletic Bilbao: &quot;Hopelijk hebben we hem terug voor het einde van het seizoen&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-07-04/geen-eden-hazard-in-de-selectie-van-real-madrid-voor-de-wedstrijd-tegen-athletic-bilbao-hopelijk-hebben-we-hem-terug-voor-het-einde-van-het-seizoen">Geen Eden Hazard in de selectie van Real Madrid voor de wedstrijd tegen Athletic Bilbao: "Hopelijk hebben we hem terug voor het einde van het seizoen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:05</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/athletic-de-bilbao"><img src="https://static.sportid.be/images/soccer/teams/Athletic-Bilbao-icon.png" alt="Athletic de Bilbao" title="Athletic de Bilbao" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/geen-eden-hazard-in-de-selectie-van-real-madrid-voor-de-wedstrijd-tegen-athletic-bilbao-hopelijk-hebben-we-hem-terug-voor-het-einde-van-het-seizoen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/stef-peeters-zou-op-weg-zijn-naar-eupen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a6EY1a2cjLusu7g24l9iPLnIcBBVy1ZtbemO5zfh_0U-2PUuvjT1vUUuBkR5rPU9NtDS8xIgC1v2NFvBoJXN3g=w400-h280-p-e7" alt="Sterkhouder van Cercle Brugge is op weg naar Eupen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a6EY1a2cjLusu7g24l9iPLnIcBBVy1ZtbemO5zfh_0U-2PUuvjT1vUUuBkR5rPU9NtDS8xIgC1v2NFvBoJXN3g=w400-h280-p-e7" alt="Sterkhouder van Cercle Brugge is op weg naar Eupen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-07-04/stef-peeters-zou-op-weg-zijn-naar-eupen">Sterkhouder van Cercle Brugge is op weg naar Eupen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/stef-peeters-zou-op-weg-zijn-naar-eupen#comments"><span class="fa fa-comment"></span> <small>8</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/eindelijk-groen-licht-gegeven-voor-plannen-voor-langverhoopte-piste-in-heusden-zolder-ooit-wk-op-piste-organiseren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/sP3Umx1Sctpotng5Ajb_rduEy06uvePg7AF-rsv9lC-qN9Lf57I0pNugN0k1VfLb8WGzJf0ZfnMPEQPwkJD0G_E=w400-h280-p-e7" alt="Eindelijk groen licht gegeven voor plannen voor langverhoopte piste in Heusden-Zolder: &quot;Ooit WK op piste organiseren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/sP3Umx1Sctpotng5Ajb_rduEy06uvePg7AF-rsv9lC-qN9Lf57I0pNugN0k1VfLb8WGzJf0ZfnMPEQPwkJD0G_E=w400-h280-p-e7" alt="Eindelijk groen licht gegeven voor plannen voor langverhoopte piste in Heusden-Zolder: &quot;Ooit WK op piste organiseren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.wielerkrant.be/nieuws/2020-07-04/eindelijk-groen-licht-gegeven-voor-plannen-voor-langverhoopte-piste-in-heusden-zolder-ooit-wk-op-piste-organiseren">Eindelijk groen licht gegeven voor plannen voor langverhoopte piste in Heusden-Zolder: "Ooit WK op piste organiseren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/eindelijk-groen-licht-gegeven-voor-plannen-voor-langverhoopte-piste-in-heusden-zolder-ooit-wk-op-piste-organiseren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/juventus-heeft-met-4-1-gewonnen-van-torino">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/q1jcejpIM6WFeCD3cQThRunrOwols_9cIRnnuGdoYvx-HWXeAI4D3LcuFHyFrpFzv_fb__aYHtZ4TZNjnGP_sSn1=w400-h280-p-e7" alt="🎥 Juventus haalt uit tegen Torino: Cristiano Ronaldo scoort voor het eerst een vrije trap in de Serie A"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/q1jcejpIM6WFeCD3cQThRunrOwols_9cIRnnuGdoYvx-HWXeAI4D3LcuFHyFrpFzv_fb__aYHtZ4TZNjnGP_sSn1=w400-h280-p-e7" alt="🎥 Juventus haalt uit tegen Torino: Cristiano Ronaldo scoort voor het eerst een vrije trap in de Serie A"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-07-04/juventus-heeft-met-4-1-gewonnen-van-torino">🎥 Juventus haalt uit tegen Torino: Cristiano Ronaldo scoort voor het eerst een vrije trap in de Serie A</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/torino"><img src="https://static.sportid.be/images/soccer/teams/Torino_FC_Logo.png" alt="Torino" title="Torino" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/juventus-heeft-met-4-1-gewonnen-van-torino#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/renner-van-lotto-soudal-wint-mountainbikewedstrijd-in-noorwegen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M8LIN6CEwvd__XWuaNy9GjmB6I90koPwxYVpIG5QMOWmT9hvyP8U7IjC1guoH-xngbv5lTUaG4awDxc1OGYHNA=w400-h280-p-e7" alt="Renner van Lotto Soudal wint mountainbikewedstrijd in Noorwegen "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M8LIN6CEwvd__XWuaNy9GjmB6I90koPwxYVpIG5QMOWmT9hvyP8U7IjC1guoH-xngbv5lTUaG4awDxc1OGYHNA=w400-h280-p-e7" alt="Renner van Lotto Soudal wint mountainbikewedstrijd in Noorwegen "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-07-04/renner-van-lotto-soudal-wint-mountainbikewedstrijd-in-noorwegen">Renner van Lotto Soudal wint mountainbikewedstrijd in Noorwegen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/renner-van-lotto-soudal-wint-mountainbikewedstrijd-in-noorwegen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/leon-bailey-kan-op-heel-wat-interesse-rekenen-uit-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eKiudV-KH0bAzeP0zFWRf3VvU4aUpAHYUrNBfbW6AO1zLpHXopmbiaqdSL7npdbqSuwfcaixDbfOa_ua6n6r0ZxZ=w400-h280-p-e7" alt="Gaat ex-speler van Racing Genk Leroy Sané vervangen bij Manchester City? Ook andere clubs uit de Premier League tonen interesse"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eKiudV-KH0bAzeP0zFWRf3VvU4aUpAHYUrNBfbW6AO1zLpHXopmbiaqdSL7npdbqSuwfcaixDbfOa_ua6n6r0ZxZ=w400-h280-p-e7" alt="Gaat ex-speler van Racing Genk Leroy Sané vervangen bij Manchester City? Ook andere clubs uit de Premier League tonen interesse"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-07-04/leon-bailey-kan-op-heel-wat-interesse-rekenen-uit-de-premier-league">Gaat ex-speler van Racing Genk Leroy Sané vervangen bij Manchester City? Ook andere clubs uit de Premier League tonen interesse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/leon-bailey-kan-op-heel-wat-interesse-rekenen-uit-de-premier-league#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/standard-won-met-3-2-van-kv-kortrijk-en-zulte-waregem-speelde-2-2-gelijk-tegen-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GR6CuCOuOqDZSTO9cTsEkLJs3Jxag61RjZeH-GHnEYBzSdaEqNKmRaWtNyTHoVNcwNL8aVvJtGuB3W0EiPngI5c=w400-h280-p-e7" alt="Oefenwedstrijden: Standard haalt het van KV Kortrijk, Berahino zorgt voor gelijkspel tussen Zulte Waregem en Cercle Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GR6CuCOuOqDZSTO9cTsEkLJs3Jxag61RjZeH-GHnEYBzSdaEqNKmRaWtNyTHoVNcwNL8aVvJtGuB3W0EiPngI5c=w400-h280-p-e7" alt="Oefenwedstrijden: Standard haalt het van KV Kortrijk, Berahino zorgt voor gelijkspel tussen Zulte Waregem en Cercle Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-07-04/standard-won-met-3-2-van-kv-kortrijk-en-zulte-waregem-speelde-2-2-gelijk-tegen-cercle-brugge">Oefenwedstrijden: Standard haalt het van KV Kortrijk, Berahino zorgt voor gelijkspel tussen Zulte Waregem en Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/standard-won-met-3-2-van-kv-kortrijk-en-zulte-waregem-speelde-2-2-gelijk-tegen-cercle-brugge#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/jakobsen-maakt-zich-weinig-illusies-als-mathieu-van-der-poel-meedoet-is-hij-de-uitgesproken-favoriet">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/v310eR0ZMLVhyUGb7w9C_DrSQCLe_Dvbim6QuSSrmTOLPrUQgRm1f6BGU3YoFjgo_MqiEoAlSNIhyZcqqAD8VCA=w400-h280-p-e7" alt="Jakobsen maakt zich weinig illusies: &quot;Als Mathieu van der Poel meedoet is hij de uitgesproken favoriet&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/v310eR0ZMLVhyUGb7w9C_DrSQCLe_Dvbim6QuSSrmTOLPrUQgRm1f6BGU3YoFjgo_MqiEoAlSNIhyZcqqAD8VCA=w400-h280-p-e7" alt="Jakobsen maakt zich weinig illusies: &quot;Als Mathieu van der Poel meedoet is hij de uitgesproken favoriet&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2020-07-04/jakobsen-maakt-zich-weinig-illusies-als-mathieu-van-der-poel-meedoet-is-hij-de-uitgesproken-favoriet">Jakobsen maakt zich weinig illusies: "Als Mathieu van der Poel meedoet is hij de uitgesproken favoriet"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/jakobsen-maakt-zich-weinig-illusies-als-mathieu-van-der-poel-meedoet-is-hij-de-uitgesproken-favoriet#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/club-brugge-en-oh-leuven-nemen-het-op-dit-moment-tegen-elkaar-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B8mii-cbcz5Ww5ywl558QSctJYq8tg89yrdE_itWFClG8bdRMKGHLVlcvmML0SGCCpahsL_l4fdp1Jw5PAGIH1YQ=w400-h280-p-e7" alt="🎥 Kijk hier LIVE: Club Brugge neemt het in oefenwedstrijd op tegen OH Leuven"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B8mii-cbcz5Ww5ywl558QSctJYq8tg89yrdE_itWFClG8bdRMKGHLVlcvmML0SGCCpahsL_l4fdp1Jw5PAGIH1YQ=w400-h280-p-e7" alt="🎥 Kijk hier LIVE: Club Brugge neemt het in oefenwedstrijd op tegen OH Leuven"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-07-04/club-brugge-en-oh-leuven-nemen-het-op-dit-moment-tegen-elkaar-op">🎥 Kijk hier LIVE: Club Brugge neemt het in oefenwedstrijd op tegen OH Leuven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/club-brugge-en-oh-leuven-nemen-het-op-dit-moment-tegen-elkaar-op#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uaTw-cjqKkOsu53P9w7LYmL-z7skG0LqYakWVL7p3e8ndE1lNDtAssjPcPcnf9VRKD22-yzA3Y6PV-UaOB3u84w=w400-h280-p-e7" alt="Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uaTw-cjqKkOsu53P9w7LYmL-z7skG0LqYakWVL7p3e8ndE1lNDtAssjPcPcnf9VRKD22-yzA3Y6PV-UaOB3u84w=w400-h280-p-e7" alt="Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.tenniskrant.be/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus">Volgende positieve test in tennisland: ook Amerikaan heeft het coronavirus</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:21</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-07-04/volgende-positieve-test-in-tennisland-ook-amerikaan-heeft-het-coronavirus#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/-kv-oostende-wint-vlot-haar-eerste-vriendschappelijke-wedstrijd-dankzij-onder-meer-een-geweldig-doelpunt-van-ozkan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9eWtRrkOEuKlPRc8ZmjC9oApSfPQ_gv9X80cBUcGf5zT5vbFYbxKmPCTTcMVN-VNUq0Wk0hFcW5FAka9xkrnX-8=w400-h280-p-e7" alt="🎥 KV Oostende wint vlot haar eerste vriendschappelijke wedstrijd dankzij onder meer een geweldig doelpunt van Ozkan"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9eWtRrkOEuKlPRc8ZmjC9oApSfPQ_gv9X80cBUcGf5zT5vbFYbxKmPCTTcMVN-VNUq0Wk0hFcW5FAka9xkrnX-8=w400-h280-p-e7" alt="🎥 KV Oostende wint vlot haar eerste vriendschappelijke wedstrijd dankzij onder meer een geweldig doelpunt van Ozkan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-07-04/-kv-oostende-wint-vlot-haar-eerste-vriendschappelijke-wedstrijd-dankzij-onder-meer-een-geweldig-doelpunt-van-ozkan">🎥 KV Oostende wint vlot haar eerste vriendschappelijke wedstrijd dankzij onder meer een geweldig doelpunt van Ozkan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/-kv-oostende-wint-vlot-haar-eerste-vriendschappelijke-wedstrijd-dankzij-onder-meer-een-geweldig-doelpunt-van-ozkan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/-van-avermaet-bespreekt-toegepaste-tactiek-in-virtuele-tour-misschien-ging-ik-iets-te-vroeg-aan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2MIWTQtmRJY89lD31UDTBijBy4ismltuVCe2G7CXvpRymcFZ1UofRJKuula22D7MovLbej_apAO7TyOmSThyUQ=w400-h280-p-e7" alt="🎥 Van Avermaet bespreekt toegepaste tactiek in virtuele Tour: &quot;Misschien ging ik iets te vroeg aan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2MIWTQtmRJY89lD31UDTBijBy4ismltuVCe2G7CXvpRymcFZ1UofRJKuula22D7MovLbej_apAO7TyOmSThyUQ=w400-h280-p-e7" alt="🎥 Van Avermaet bespreekt toegepaste tactiek in virtuele Tour: &quot;Misschien ging ik iets te vroeg aan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2020-07-04/-van-avermaet-bespreekt-toegepaste-tactiek-in-virtuele-tour-misschien-ging-ik-iets-te-vroeg-aan">🎥 Van Avermaet bespreekt toegepaste tactiek in virtuele Tour: "Misschien ging ik iets te vroeg aan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/-van-avermaet-bespreekt-toegepaste-tactiek-in-virtuele-tour-misschien-ging-ik-iets-te-vroeg-aan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/er-stonden-deze-namiddag-twee-wedstrijden-op-het-programma-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qBl1Ud4cglGZeeIc7drRbMVuAGy4IMic4PG71k246j0GhuEv0bt8DBmxSYfG0JeQgUvves5Qu2DNLTB4owIg-A=w400-h280-p-e7" alt="Premier League: Manchester United maakt gehakt van Bournemouth, Leicester City weet opnieuw wat winnen is"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qBl1Ud4cglGZeeIc7drRbMVuAGy4IMic4PG71k246j0GhuEv0bt8DBmxSYfG0JeQgUvves5Qu2DNLTB4owIg-A=w400-h280-p-e7" alt="Premier League: Manchester United maakt gehakt van Bournemouth, Leicester City weet opnieuw wat winnen is"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-07-04/er-stonden-deze-namiddag-twee-wedstrijden-op-het-programma-in-de-premier-league">Premier League: Manchester United maakt gehakt van Bournemouth, Leicester City weet opnieuw wat winnen is</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/crystal-palace"><img src="https://static.sportid.be/images/soccer/teams/Crystal-Palace-icon.png" alt="Crystal Palace" title="Crystal Palace" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/er-stonden-deze-namiddag-twee-wedstrijden-op-het-programma-in-de-premier-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/adam-jakubech-keert-wellicht-terug-naar-kv-kortrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a_iI4ZmQMEUcax-Hnva3xYdRj0nGqoQ5jEHtUwh_D-RnyT7kk14pktIzBY_gdpaGj_PkRN2fi-ZRtpUVaiX1CZ0=w400-h280-p-e7" alt="KV Kortrijk stapje dichter bij oplossing van keeperstekort"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a_iI4ZmQMEUcax-Hnva3xYdRj0nGqoQ5jEHtUwh_D-RnyT7kk14pktIzBY_gdpaGj_PkRN2fi-ZRtpUVaiX1CZ0=w400-h280-p-e7" alt="KV Kortrijk stapje dichter bij oplossing van keeperstekort"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-07-04/adam-jakubech-keert-wellicht-terug-naar-kv-kortrijk">KV Kortrijk stapje dichter bij oplossing van keeperstekort</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/adam-jakubech-keert-wellicht-terug-naar-kv-kortrijk#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-mechelen-verwelkomt-in-januari-victor-wernersson">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bPtaFg9jbZxxHYHc99tSv2j30hoNzo_oXENsNAI2k4Lie07fxWfgWVJyZR7niqgdUuxX0vrfyYK2K_LYo2ySL7Ht=w400-h280-p-e7" alt="OFFICIEEL: KV Mechelen heeft eerste wintertransfer voor 2021 beet"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bPtaFg9jbZxxHYHc99tSv2j30hoNzo_oXENsNAI2k4Lie07fxWfgWVJyZR7niqgdUuxX0vrfyYK2K_LYo2ySL7Ht=w400-h280-p-e7" alt="OFFICIEEL: KV Mechelen heeft eerste wintertransfer voor 2021 beet"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-mechelen-verwelkomt-in-januari-victor-wernersson">OFFICIEEL: KV Mechelen heeft eerste wintertransfer voor 2021 beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-mechelen-verwelkomt-in-januari-victor-wernersson#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-07-04/-renner-van-ntt-spurt-naar-winst-in-openingsrit-virtuele-tour-van-der-poel-net-niet-in-top-drie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fGTJygnvmK6fGUt4zIpW9t2ToO12zlSx7KgPbe6Fdsn18swT2a-eSCG_8KZgcYU7O3evuR-5DfsnctOqggLTml_X=w400-h280-p-e7" alt="🎥 Renner van NTT spurt naar winst in openingsrit virtuele Tour, Van der Poel net niet in top drie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fGTJygnvmK6fGUt4zIpW9t2ToO12zlSx7KgPbe6Fdsn18swT2a-eSCG_8KZgcYU7O3evuR-5DfsnctOqggLTml_X=w400-h280-p-e7" alt="🎥 Renner van NTT spurt naar winst in openingsrit virtuele Tour, Van der Poel net niet in top drie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2020-07-04/-renner-van-ntt-spurt-naar-winst-in-openingsrit-virtuele-tour-van-der-poel-net-niet-in-top-drie">🎥 Renner van NTT spurt naar winst in openingsrit virtuele Tour, Van der Poel net niet in top drie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-07-04/-renner-van-ntt-spurt-naar-winst-in-openingsrit-virtuele-tour-van-der-poel-net-niet-in-top-drie#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-07-04/bottas-verrast-hamilton-met-12-duizendsten-in-kwalificaties-matig-ferrari-krijgt-slechts-een-rijder-in-q3">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q3PUo2Q2XYiNWZxoLk3qQhCP4BEzH1KZnbranYOlB9OMORv_EZcdSrmWc0p_KPcDu_f2zE0Jc7Q1EK8JGw6r2Jw=w400-h280-p-e7" alt="Bottas verrast Hamilton met 12 duizendsten in kwalificaties, matig Ferrari krijgt slechts één rijder in Q3"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q3PUo2Q2XYiNWZxoLk3qQhCP4BEzH1KZnbranYOlB9OMORv_EZcdSrmWc0p_KPcDu_f2zE0Jc7Q1EK8JGw6r2Jw=w400-h280-p-e7" alt="Bottas verrast Hamilton met 12 duizendsten in kwalificaties, matig Ferrari krijgt slechts één rijder in Q3"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.autosportkrant.be/nieuws/2020-07-04/bottas-verrast-hamilton-met-12-duizendsten-in-kwalificaties-matig-ferrari-krijgt-slechts-een-rijder-in-q3">Bottas verrast Hamilton met 12 duizendsten in kwalificaties, matig Ferrari krijgt slechts één rijder in Q3</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-07-04/bottas-verrast-hamilton-met-12-duizendsten-in-kwalificaties-matig-ferrari-krijgt-slechts-een-rijder-in-q3#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/paul-clement-verkoos-cercle-brugge-boven-andere-aanbiedingen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6R9Nl9u7egLp0N89ULxStezts3sDfLKc_pEl8__3VitsbeJiQUshvrnSbzg4bg8KjaQYTs1gIVtsdSjSo1y5pw=w400-h280-p-e7" alt="Paul Clement legde andere aanbiedingen naast zich neer: &quot;Cercle komt op het perfecte moment in mijn loopbaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6R9Nl9u7egLp0N89ULxStezts3sDfLKc_pEl8__3VitsbeJiQUshvrnSbzg4bg8KjaQYTs1gIVtsdSjSo1y5pw=w400-h280-p-e7" alt="Paul Clement legde andere aanbiedingen naast zich neer: &quot;Cercle komt op het perfecte moment in mijn loopbaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-07-04/paul-clement-verkoos-cercle-brugge-boven-andere-aanbiedingen">Paul Clement legde andere aanbiedingen naast zich neer: "Cercle komt op het perfecte moment in mijn loopbaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/paul-clement-verkoos-cercle-brugge-boven-andere-aanbiedingen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/gianluigi-buffon-steekt-paolo-maldini-voorbij-als-speler-met-meest-serie-a-matchen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nOAHg_TaRDTIH7yJs7sY2-u5zo5CxmhSyeUUxozN1c-AKEBfgDc0kls5JrswD6JeqjD_GqyngAYKSwmEjMAc6Io=w400-h280-p-e7" alt="Gianluigi Buffon stoot Paolo Maldini van de troon met 648e Serie A-match"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nOAHg_TaRDTIH7yJs7sY2-u5zo5CxmhSyeUUxozN1c-AKEBfgDc0kls5JrswD6JeqjD_GqyngAYKSwmEjMAc6Io=w400-h280-p-e7" alt="Gianluigi Buffon stoot Paolo Maldini van de troon met 648e Serie A-match"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2020-07-04/gianluigi-buffon-steekt-paolo-maldini-voorbij-als-speler-met-meest-serie-a-matchen">Gianluigi Buffon stoot Paolo Maldini van de troon met 648e Serie A-match</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/torino"><img src="https://static.sportid.be/images/soccer/teams/Torino_FC_Logo.png" alt="Torino" title="Torino" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/gianluigi-buffon-steekt-paolo-maldini-voorbij-als-speler-met-meest-serie-a-matchen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/de-fans-van-kv-oostende-zijn-blij-dat-ze-hun-club-weer-kunnen-zien-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4Rim0qilqrjOkINB1vTKIMQXfCZi0N2gwQdoZ-REEMPZNQsvMkspAGLBNa03RwFF4Cr_CnfU_hQMQrRnMSkRfus=w400-h280-p-e7" alt="📷 &quot;Zo blij om mijn ploeg weer te zien spelen&quot;: fans van KV Oostende als enige welkom op oefenpot"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4Rim0qilqrjOkINB1vTKIMQXfCZi0N2gwQdoZ-REEMPZNQsvMkspAGLBNa03RwFF4Cr_CnfU_hQMQrRnMSkRfus=w400-h280-p-e7" alt="📷 &quot;Zo blij om mijn ploeg weer te zien spelen&quot;: fans van KV Oostende als enige welkom op oefenpot"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-07-04/de-fans-van-kv-oostende-zijn-blij-dat-ze-hun-club-weer-kunnen-zien-spelen">📷 "Zo blij om mijn ploeg weer te zien spelen": fans van KV Oostende als enige welkom op oefenpot</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/de-fans-van-kv-oostende-zijn-blij-dat-ze-hun-club-weer-kunnen-zien-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-kortrijk-heeft-een-akkoord-met-maleisisch-talent-luqman-hakim-shamsudin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/teloHcZEsIbzPYJOSFEsQNbojY_xAF33DKuCp24tURFAZWTYz-sQ57AvZxldNP7TBcKRqlUIV6Gvc4Tmd2qa_uo=w400-h280-p-e7" alt="Maleisische club bevestigt straffe transfer: KV Kortrijk heeft deal met een van de grootste U19-talenten ter wereld"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/teloHcZEsIbzPYJOSFEsQNbojY_xAF33DKuCp24tURFAZWTYz-sQ57AvZxldNP7TBcKRqlUIV6Gvc4Tmd2qa_uo=w400-h280-p-e7" alt="Maleisische club bevestigt straffe transfer: KV Kortrijk heeft deal met een van de grootste U19-talenten ter wereld"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-kortrijk-heeft-een-akkoord-met-maleisisch-talent-luqman-hakim-shamsudin">Maleisische club bevestigt straffe transfer: KV Kortrijk heeft deal met een van de grootste U19-talenten ter wereld</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:34</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/kv-kortrijk-heeft-een-akkoord-met-maleisisch-talent-luqman-hakim-shamsudin#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/lille-osc-en-kaa-gent-onderhandelen-over-jonathan-david">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/EkfBboWIk9T0rZ6j2XJYHI5ilRhw1bQitoCnbLcHz317Fma8wT-UfW_p7hSlTom3HBoxKcE-lc5mm2ESR9lxHoAW=w400-h280-p-e7" alt="&#039;Onderhandelingen tussen Gent en Franse topclub over Jonathan David zijn begonnen&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/EkfBboWIk9T0rZ6j2XJYHI5ilRhw1bQitoCnbLcHz317Fma8wT-UfW_p7hSlTom3HBoxKcE-lc5mm2ESR9lxHoAW=w400-h280-p-e7" alt="&#039;Onderhandelingen tussen Gent en Franse topclub over Jonathan David zijn begonnen&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-07-04/lille-osc-en-kaa-gent-onderhandelen-over-jonathan-david">'Onderhandelingen tussen Gent en Franse topclub over Jonathan David zijn begonnen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/lille-osc-en-kaa-gent-onderhandelen-over-jonathan-david#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/charleroi-klopt-anderlecht-na-penaltyfout-van-vincent-kompany">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/AjaeuUVRFHerw_2HXgQzhjZ1u9-ZgmEYJ1nOFMNAI_JLZhM4DTiBR0x_n8JyC4Gw6PaY7ELvzMB92JvFv15pOxEI=w400-h280-p-e7" alt="Charleroi klopt Anderlecht na penaltyfout van Kompany, zeges voor Antwerp en Moeskroen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/AjaeuUVRFHerw_2HXgQzhjZ1u9-ZgmEYJ1nOFMNAI_JLZhM4DTiBR0x_n8JyC4Gw6PaY7ELvzMB92JvFv15pOxEI=w400-h280-p-e7" alt="Charleroi klopt Anderlecht na penaltyfout van Kompany, zeges voor Antwerp en Moeskroen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-07-04/charleroi-klopt-anderlecht-na-penaltyfout-van-vincent-kompany">Charleroi klopt Anderlecht na penaltyfout van Kompany, zeges voor Antwerp en Moeskroen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/charleroi-klopt-anderlecht-na-penaltyfout-van-vincent-kompany#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/leandro-trossard-scoorde-voor-brighton-het-enige-doelpunt-van-de-partij-tegen-norwich">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UZl0fOx_lM0R7ceeKYiGHPwhMJ8c0WxTCXR64xEqRldF9FvTyETPxwqfVAnYf_KBM3ytoSi09_0V7V5h1aZbu6Q=w400-h280-p-e7" alt="🎥 Matchwinnaar Leandro Trossard duwt Norwich verder de dieperik in"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UZl0fOx_lM0R7ceeKYiGHPwhMJ8c0WxTCXR64xEqRldF9FvTyETPxwqfVAnYf_KBM3ytoSi09_0V7V5h1aZbu6Q=w400-h280-p-e7" alt="🎥 Matchwinnaar Leandro Trossard duwt Norwich verder de dieperik in"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-07-04/leandro-trossard-scoorde-voor-brighton-het-enige-doelpunt-van-de-partij-tegen-norwich">🎥 Matchwinnaar Leandro Trossard duwt Norwich verder de dieperik in</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/norwich-city"><img src="https://static.sportid.be/images/soccer/teams/Norwich-City-icon.png" alt="Norwich City" title="Norwich City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/leandro-trossard-scoorde-voor-brighton-het-enige-doelpunt-van-de-partij-tegen-norwich#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 04/07: Antwerp - Kvasina - Atlético Madrid - Baros - NAC - Udinese - Parma - Genoa - Torino - Mertens"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Sprokkels 04/07: Antwerp - Kvasina - Atlético Madrid - Baros - NAC - Udinese - Parma - Genoa - Torino - Mertens"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 04/07: Antwerp - Kvasina - Atlético Madrid - Baros - NAC - Udinese - Parma - Genoa - Torino - Mertens</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie/unknown"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="" title="" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/ivan-leko-beseft-dat-hij-nog-kwalitatieve-versterking-nodig-heeft">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9_1ZbGSk-jnTGXYNWhUYyiYgiE5aCM3SRhnvGxeY6qE0jmked3wfdFY167p0JREeaf8dHlevpcqb3BAaJkKQ0yg=w400-h280-p-e7" alt="Leko kijkt naar D&#039;Onofrio: &quot;Op dat vlak hebben Anderlecht, Gent, Club, Standard en Genk een voordeel&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9_1ZbGSk-jnTGXYNWhUYyiYgiE5aCM3SRhnvGxeY6qE0jmked3wfdFY167p0JREeaf8dHlevpcqb3BAaJkKQ0yg=w400-h280-p-e7" alt="Leko kijkt naar D&#039;Onofrio: &quot;Op dat vlak hebben Anderlecht, Gent, Club, Standard en Genk een voordeel&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-07-04/ivan-leko-beseft-dat-hij-nog-kwalitatieve-versterking-nodig-heeft">Leko kijkt naar D'Onofrio: "Op dat vlak hebben Anderlecht, Gent, Club, Standard en Genk een voordeel"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:13</span>
					    				<span class="pull-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/ivan-leko-beseft-dat-hij-nog-kwalitatieve-versterking-nodig-heeft#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-04/ex-speelster-standard-al-sinds-woensdagavond-vermist">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QvxduTMn2EnA0HWUth1m3B9tTJ37xWrnRCOPPKvMLnzmzYiS0gbOPCoiGQclIKzaOB7sN23nLmrE4ajda1P1xPA=w400-h280-p-e7" alt="Ex-speelster Standard al sinds woensdagavond vermist"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QvxduTMn2EnA0HWUth1m3B9tTJ37xWrnRCOPPKvMLnzmzYiS0gbOPCoiGQclIKzaOB7sN23nLmrE4ajda1P1xPA=w400-h280-p-e7" alt="Ex-speelster Standard al sinds woensdagavond vermist"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-04/ex-speelster-standard-al-sinds-woensdagavond-vermist">Ex-speelster Standard al sinds woensdagavond vermist</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:43</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/standard/standard-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2020-07-04/ex-speelster-standard-al-sinds-woensdagavond-vermist#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/-sensationeel-zo-stelt-ijsland-zijn-nieuwe-truitjes-voor-uniek-en-legendarisch">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i4KHls0ih4Xg11quKsxooNA4Rhk1qDFEmx4tezvrZwxnChvOMW44E-jKJUS2vjdQ1KxOPplSMGaGKNHWWxu12A=w400-h280-p-e7" alt="🎥 Sensationeel! Zo stelt IJsland zijn nieuwe truitjes voor: uniek en legendarisch"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i4KHls0ih4Xg11quKsxooNA4Rhk1qDFEmx4tezvrZwxnChvOMW44E-jKJUS2vjdQ1KxOPplSMGaGKNHWWxu12A=w400-h280-p-e7" alt="🎥 Sensationeel! Zo stelt IJsland zijn nieuwe truitjes voor: uniek en legendarisch"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-07-04/-sensationeel-zo-stelt-ijsland-zijn-nieuwe-truitjes-voor-uniek-en-legendarisch">🎥 Sensationeel! Zo stelt IJsland zijn nieuwe truitjes voor: uniek en legendarisch</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/ijsland/ijsland"><img src="https://static.sportid.be/images/soccer/teams/Iceland.png" alt="IJsland" title="IJsland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/-sensationeel-zo-stelt-ijsland-zijn-nieuwe-truitjes-voor-uniek-en-legendarisch#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-07-04/weer-zorgen-om-hazard-last-aan-zelfde-enkel-die-hem-vier-maanden-aan-de-kant-hield">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GoBkbzKcAx7SIOqQF92pMMBnan5L6tVONsaqEZLg6c_MfDc0NkeusnqqeoK9KPY8SUpAq2Rmh--pfoLsPNy4AFY=w400-h280-p-e7" alt="Weer zorgen om Hazard: last aan zelfde enkel die hem vier maanden aan de kant hield"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GoBkbzKcAx7SIOqQF92pMMBnan5L6tVONsaqEZLg6c_MfDc0NkeusnqqeoK9KPY8SUpAq2Rmh--pfoLsPNy4AFY=w400-h280-p-e7" alt="Weer zorgen om Hazard: last aan zelfde enkel die hem vier maanden aan de kant hield"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-07-04/weer-zorgen-om-hazard-last-aan-zelfde-enkel-die-hem-vier-maanden-aan-de-kant-hield">Weer zorgen om Hazard: last aan zelfde enkel die hem vier maanden aan de kant hield</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:28</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/athletic-de-bilbao"><img src="https://static.sportid.be/images/soccer/teams/Athletic-Bilbao-icon.png" alt="Athletic de Bilbao" title="Athletic de Bilbao" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-07-04/weer-zorgen-om-hazard-last-aan-zelfde-enkel-die-hem-vier-maanden-aan-de-kant-hield#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w300-h250-p-e7" alt="Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden">Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-07-02/zuid-koreaanse-pleegt-zelfmoord-na-aanhoudend-pestgedrag-van-coaches">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TXNvOs2k9Ssh56k2bAfTGjF-6XgJDSix-oz3p4y2F6W8O5Ry95I8nrJazv1-rWKqQk6Wuxmizsi_vj8eGW4QTg=w300-h250-p-e7" alt="Zuid-Koreaanse pleegt zelfmoord na aanhoudend pestgedrag van coaches"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/TXNvOs2k9Ssh56k2bAfTGjF-6XgJDSix-oz3p4y2F6W8O5Ry95I8nrJazv1-rWKqQk6Wuxmizsi_vj8eGW4QTg=w300-h250-p-e7" alt="Zuid-Koreaanse pleegt zelfmoord na aanhoudend pestgedrag van coaches"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-07-02/zuid-koreaanse-pleegt-zelfmoord-na-aanhoudend-pestgedrag-van-coaches">Zuid-Koreaanse pleegt zelfmoord na aanhoudend pestgedrag van coaches</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-07-03/sponsors-van-washington-redskins-vragen-om-gecontesteerde-naam-te-veranderen">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6CkEOr9Y8m3zd7dbRfZV9jVxninmyHjyVOIU5IR9wl7DIpkw0Fb9ClLUza5kbyXXL49dIxNL07iDjkLvvAXrEA=w300-h250-p-e7" alt="Sponsors van Washington Redskins vragen om gecontesteerde naam te veranderen"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/6CkEOr9Y8m3zd7dbRfZV9jVxninmyHjyVOIU5IR9wl7DIpkw0Fb9ClLUza5kbyXXL49dIxNL07iDjkLvvAXrEA=w300-h250-p-e7" alt="Sponsors van Washington Redskins vragen om gecontesteerde naam te veranderen"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-07-03/sponsors-van-washington-redskins-vragen-om-gecontesteerde-naam-te-veranderen">Sponsors van Washington Redskins vragen om gecontesteerde naam te veranderen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
		<a href="/belgie/nina-derwael" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/dockier-sebastien" class="btn btn-outline-dark my-1">Sébastien Dockier</a>
		<a href="/verenigde-staten/james-lebron" class="btn btn-outline-dark my-1">Lebron James</a>
		<a href="/onbekend/robertson-neil2" class="btn btn-outline-dark my-1">Neil Robertson</a>
		<a href="/onbekend/wilson-kyren" class="btn btn-outline-dark my-1">Kyren Wilson</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2020 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-07-04",
					"name": "04/07/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden",
					"name": "Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6065, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2020-07-04/lara-van-ruijven-nog-steeds-in-kritieke-toestand-ze-wordt-in-een-kunstmatige-coma-gehouden"
		},
		"headline": "Lara van Ruijven nog steeds in kritieke toestand: ze wordt in een kunstmatige coma gehouden",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/qBFD8McDe6wdFmodKBa93O1vunNvdmdOk5-F04bKwBOTYpW3280vKJz7rf-fbidKPFaWCffQMTAYU1TpxSywANo=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-07-04T10:47:00+02:00",
	"dateModified": "2020-07-04T10:47:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het gaat niet goed met de Nederlandse Lara van Ruijven. De shorttrackster zou nog steeds in kritieke toestand zijn en ze wordt in een kunstmatige coma gehouden in een Frans ziekenhuis. ",
	"articleBody": "&lt;p&gt;De Nederlandse van Ruijven zou kampen met een stoornis aan het auto-immuunsysteem. Er waren ernstige complicaties en daardoor is de&amp;nbsp;shorttrackster opgenomen in een Frans ziekenhuis in Perpignan.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Volgens &lt;em&gt;Het Nieuwsblad &lt;/em&gt;is haar toestand nog steeds kritiek. Ze wordt in een kunstmatige coma gehouden. De shorttrackster&amp;nbsp;werd voorbije week al twee keer geopereerd.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":270,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>