<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Komend weekend staan Stipe Miocic en Daniel Cormier voor de derde keer tegenover elkaar in de UFC | Sport-Planet.eu</title>
		
		<meta name="title" content="Komend weekend staan Stipe Miocic en Daniel Cormier voor de derde keer tegenover elkaar in de UFC | Sport-Planet.eu" />
		<meta name="description" content="Deze zondag is het zo ver. Dan staan Stipe Miocic en Daniel Cormier tegenover elkaar in een titelgevecht in de heavyweight. Het is de derde keer dat ze tegenover elkaar staan en beide heren konden al één keer van elkaar winnen. " />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2020 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc">
		<meta property="og:title" content="Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC" />
		<meta property="og:description" content="Deze zondag is het zo ver. Dan staan Stipe Miocic en Daniel Cormier tegenover elkaar in een titelgevecht in de heavyweight. Het is de derde keer dat ze tegenover elkaar staan en beide heren konden al één keer van elkaar winnen. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
				<meta property="og:type" content="website" />
				
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC">
        <meta name="twitter:description" content="Deze zondag is het zo ver. Dan staan Stipe Miocic en Daniel Cormier tegenover elkaar in een titelgevecht in de heavyweight. Het is de derde keer dat ze tegenover elkaar staan en beide heren konden al één keer van elkaar winnen. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/mma">MMA</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/mma">MMA</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"><!-- AuctionX Display platform tag START --><div id="20618x728x90x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20618x728x90x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-08-11T10:31:00+02:00"><a href="/nieuws/2020-08-11">11 Augustus 2020</a> 10:31</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-08-11%2Fstipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Stipe%20Miocic%20en%20Daniel%20Cormier%20staan%20voor%20de%20derde%20keer%20tegenover%20elkaar%20in%20de%20UFC&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-08-11%2Fstipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Komend weekend staan Stipe Miocic en Daniel Cormier voor de derde keer tegenover elkaar in de UFC</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w300-h250-p-e7" alt="Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7" alt="Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Deze zondag is het zo ver. Dan staan Stipe Miocic en Daniel Cormier tegenover elkaar in een titelgevecht in de heavyweight. Het is de derde keer dat ze tegenover elkaar staan en beide heren konden al één keer van elkaar winnen. </p>
						            						<div id="article_text">
            				    <p>Het belooft een zeer spannend main event te worden in de UFC komend weekend. &quot;UFC 252&quot; staat namelijk op het programma en daarin neemt Stipe Miocic, de wereldkampioen in de heavyweight, het op tegen Daniel Cormier, de eerste achtervolger.&nbsp;</p><p>Het is de derde keer dat ze tegenover elkaar staan. In juli 2018 won Cormier van Miocic, maar in augustus 2019 trok Miocic het laken naar zich toe. Miocic, 19 overwinningen en 3 nederlagen, is dus voorlopig de wereldkampioen, maar Daniel Cormier, 22 overwinningen en 2 nederlagen, zal er alles aan willen doen om de wereldtitel opnieuw binnen te halen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-08-11%2Fstipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Stipe%20Miocic%20en%20Daniel%20Cormier%20staan%20voor%20de%20derde%20keer%20tegenover%20elkaar%20in%20de%20UFC&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-08-11%2Fstipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/mma" class="btn btn-dark">MMA</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-08-11/hoe-staat-het-ervoor-op-wk-snooker-trump-en-osullivan-moeten-achterstand-goed-maken">Hoe staat het ervoor op WK Snooker? Trump en O&#039;Sullivan moeten achterstand goed maken</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2020-08-11/verrassing-op-wk-snooker-judd-trump-uitgeschakeld-in-kwartfinales">Verrassing op WK Snooker: Judd Trump uitgeschakeld in kwartfinales </a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w400-h280-p-e7" alt="Stoffel Vandoorne wint eerste race ooit in Formule E: &quot;Een ongelooflijke race&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GeaH5OQ2zb39U1S3ftzFGPmREJpULsOP039gtR1oy-YvzNALEdagLlfoGbn1fzOlF55WD86-XDCRBdTAYe3GSkQf=w400-h280-p-e7" alt="Stoffel Vandoorne wint eerste race ooit in Formule E: &quot;Een ongelooflijke race&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race">Stoffel Vandoorne wint eerste race ooit in Formule E: "Een ongelooflijke race"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-08-14/stoffel-vandoorne-wint-eerste-race-ooit-in-formule-e-een-ongelooflijke-race#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/08: Vojvoda - David - Pereira"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e7" alt="Transfernieuws en Transfergeruchten 14/08: Vojvoda - David - Pereira"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 14/08: Vojvoda - David - Pereira</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ch-ALuTjBmzh5osE0yKL48tZWSNi3A_b2HPmUIYznTh_hG8QTAGPIvLBlnIfpkd8b3tE1zekoTEk7j9fBHS7jWE=w400-h280-p-e7" alt="Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta">Kan Standard weldra miljoenen beginnen tellen? Vojvoda heeft persoonlijk akkoord met Italiaanse club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/atalanta"><img src="https://static.sportid.be/images/soccer/teams/Atalanta-icon.png" alt="Atalanta" title="Atalanta" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/mergim-vojvoda-wil-standard-verlaten-voor-atalanta#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e7" alt="José De Cauwer begrijpt tactiek Team Ineos niet: &quot;Ze hebben zichzelf de das omgedaan&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZykvlGO9v_oM_VxtnNDp8tqsKnAhYaPn2x-vf31XS9M_toFyePZx8OzwGTAyrfZW2sNUVfF2fP5msS06rMtvfreF=w400-h280-p-e7" alt="José De Cauwer begrijpt tactiek Team Ineos niet: &quot;Ze hebben zichzelf de das omgedaan&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan">José De Cauwer begrijpt tactiek Team Ineos niet: "Ze hebben zichzelf de das omgedaan"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/jose-de-cauwer-begrijpt-tactiek-team-ineos-niet-ze-hebben-zichzelf-de-das-omgedaan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9t7PYhNpComZR5734LQOZ0UsJLbhGVyj6mMWsWGQHy7yC1UJrqYeuWqNcEwvzM0P7BUwyYEwFOhTXYVN0dZ40-KP=w400-h280-p-e7" alt="Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9t7PYhNpComZR5734LQOZ0UsJLbhGVyj6mMWsWGQHy7yC1UJrqYeuWqNcEwvzM0P7BUwyYEwFOhTXYVN0dZ40-KP=w400-h280-p-e7" alt="Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david">Leeds United en Marcelo Bielsa zijn tot het uiterste gegaan voor Jonathan David</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/leeds-united-en-marcelo-bielsa-zijn-tot-het-uiterste-gegaan-voor-jonathan-david#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e7" alt="Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bgW1Rz1lLipU92An7FzuRipNURf4HRowIsKPegvbub6ph7lWzkqS5wvZGwvk3BaBxZuPezgUzDWj0NcsollLjg=w400-h280-p-e7" alt="Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren">Opvallend sterke Guillaume Martin enige die op aanval Primoz Roglic kon reageren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:42</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/opvallend-sterke-guillaume-martin-enige-die-op-aanval-primoz-roglic-kon-reageren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w400-h280-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wZc2cFeUCZRDuNfClaaBRJ-eTWsodiPXJHyH4g4l6SCXDgxOVc2cLltQtNfX70cZT-3LSStTsemCNrknYPBt2g=w400-h280-p-e7" alt="Damian Lillard verzekert Portland van ticket voor play-ins"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.basketbalkrant.be/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins">Damian Lillard verzekert Portland van ticket voor play-ins</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:36</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2020-08-14/damian-lillard-verzekert-portland-van-ticket-voor-play-ins#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0II1KRH2ylup5golDr_4TWu0CGRhDCh1JQs9SVdpVWP-C4L7MR_wEb7TOF53--qHJCfK-iaY_flxqXoZGDRfDRDD=w400-h280-p-e7" alt="Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0II1KRH2ylup5golDr_4TWu0CGRhDCh1JQs9SVdpVWP-C4L7MR_wEb7TOF53--qHJCfK-iaY_flxqXoZGDRfDRDD=w400-h280-p-e7" alt="Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media">Percy Tau mag zijn populariteitsprijs al meteen afgeven aan 18-jarig knaap van KV Kortrijk</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/luqman-hakim-troeft-percy-tau-af-op-sociale-media#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/l1eIgWPgtmJmzalWeCIxxRZaM5-vsEIUSE0OhTsNCDu08jg85Y61VRwWy5BE3gAt7FK_rfm0jNWwoS-hviGIx3mi=w400-h280-p-e7" alt="Jonge Amerikaan Sepp Kuss toont zich als meesterknecht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/l1eIgWPgtmJmzalWeCIxxRZaM5-vsEIUSE0OhTsNCDu08jg85Y61VRwWy5BE3gAt7FK_rfm0jNWwoS-hviGIx3mi=w400-h280-p-e7" alt="Jonge Amerikaan Sepp Kuss toont zich als meesterknecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht">Jonge Amerikaan Sepp Kuss toont zich als meesterknecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/jonge-amerikaan-sepp-kuss-toont-zich-als-meesterknecht#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Komst van Castro kan einde betekenen voor andere KVO-doelman"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jSPS9qmQrfufAf9KkxYo6vzwM46SNvr5T6XvFo5_KkL7NvqKO3MF7e6nFp2sfL7wyT2OiL05IUqiGlEouUoWKckc=w400-h280-p-e7" alt="Komst van Castro kan einde betekenen voor andere KVO-doelman"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro">Komst van Castro kan einde betekenen voor andere KVO-doelman</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:10</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/moet-fabrice-ondoa-opkrassen-bij-kv-oostende-na-de-komst-van-bram-castro#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0mkfh4e89FxDvbzUM2MkQZ9bW9cetG690IaSKOdXHR8F2fI9eLbdXJNS0xu10MNWMhlXh8l8aazsnZFnC-jsT4w=w400-h280-p-e7" alt="Serena Williams wint het duel der zussen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0mkfh4e89FxDvbzUM2MkQZ9bW9cetG690IaSKOdXHR8F2fI9eLbdXJNS0xu10MNWMhlXh8l8aazsnZFnC-jsT4w=w400-h280-p-e7" alt="Serena Williams wint het duel der zussen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.tenniskrant.be/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen">Serena Williams wint het duel der zussen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-08-14/serena-williams-wint-het-duel-der-zussen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/johan-bruyneel-ziet-maar-een-favoriet-voor-tour-de-france-maar-de-tour-blijft-de-tour">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OusRnTi3LineT92Gr1jttHEu3fzD-QsVx4gvRl_uPRvC7kIC7tqd8C7gieVauDnIRq4PK1TG9oWxyctkcpu2D6c=w400-h280-p-e7" alt="Johan Bruyneel ziet maar één favoriet voor Tour de France: &quot;Maar de Tour blijft de Tour&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OusRnTi3LineT92Gr1jttHEu3fzD-QsVx4gvRl_uPRvC7kIC7tqd8C7gieVauDnIRq4PK1TG9oWxyctkcpu2D6c=w400-h280-p-e7" alt="Johan Bruyneel ziet maar één favoriet voor Tour de France: &quot;Maar de Tour blijft de Tour&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.wielerkrant.be/nieuws/2020-08-14/johan-bruyneel-ziet-maar-een-favoriet-voor-tour-de-france-maar-de-tour-blijft-de-tour">Johan Bruyneel ziet maar één favoriet voor Tour de France: "Maar de Tour blijft de Tour"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/johan-bruyneel-ziet-maar-een-favoriet-voor-tour-de-france-maar-de-tour-blijft-de-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/andreas-pereira-op-weg-naar-de-exit-bij-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C6sJj2usbhG5LNZ9Le-9DzwZZNxT3scwgrR7iMXMSJsf042Z4N7HTG38Eb5SVZGnyjBt3N0SuOG-VGvJw9-krCY=w400-h280-p-e7" alt="Braziliaanse Belg Andreas Pereira op weg naar de exit bij Manchester United"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C6sJj2usbhG5LNZ9Le-9DzwZZNxT3scwgrR7iMXMSJsf042Z4N7HTG38Eb5SVZGnyjBt3N0SuOG-VGvJw9-krCY=w400-h280-p-e7" alt="Braziliaanse Belg Andreas Pereira op weg naar de exit bij Manchester United"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-08-14/andreas-pereira-op-weg-naar-de-exit-bij-manchester-united">Braziliaanse Belg Andreas Pereira op weg naar de exit bij Manchester United</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:51</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/valencia-cf"><img src="https://static.sportid.be/images/soccer/teams/Valencia-icon.png" alt="Valencia CF" title="Valencia CF" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/andreas-pereira-op-weg-naar-de-exit-bij-manchester-united#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/het-blessureverdict-bij-ohl-is-ng-zwaarder-dan-verwacht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JEAFxORL1QH5R9UOjfaND9cS4GU8xKcUfLV-aAXR3yDZ5I3o62qre702c7SE-9pncj0iaQcmksCo9E4-DsnTWuyi=w400-h280-p-e7" alt="Marc Brys met de handen in het haar: blessureverdict nóg zwaarder dan verwacht"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JEAFxORL1QH5R9UOjfaND9cS4GU8xKcUfLV-aAXR3yDZ5I3o62qre702c7SE-9pncj0iaQcmksCo9E4-DsnTWuyi=w400-h280-p-e7" alt="Marc Brys met de handen in het haar: blessureverdict nóg zwaarder dan verwacht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-08-14/het-blessureverdict-bij-ohl-is-ng-zwaarder-dan-verwacht">Marc Brys met de handen in het haar: blessureverdict nóg zwaarder dan verwacht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohleuven.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/het-blessureverdict-bij-ohl-is-ng-zwaarder-dan-verwacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-13/-zing-mee-met-het-van-aert-lied-wouteke-wouteke-wat-doe-je-nu">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lnomTcXRZrd0Aqd43NeBk_9CNhK1k2F4T29-TCUFMFu1dHlil7CZ8y3eH9bJ_VJKPhG7dLGtHdAMNyCMlG4z7E8=w400-h280-p-e7" alt="🎥 Zing mee met het Van Aert-lied: &quot;Wouteke, Wouteke, wat doe je nu?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lnomTcXRZrd0Aqd43NeBk_9CNhK1k2F4T29-TCUFMFu1dHlil7CZ8y3eH9bJ_VJKPhG7dLGtHdAMNyCMlG4z7E8=w400-h280-p-e7" alt="🎥 Zing mee met het Van Aert-lied: &quot;Wouteke, Wouteke, wat doe je nu?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.wielerkrant.be/nieuws/2020-08-13/-zing-mee-met-het-van-aert-lied-wouteke-wouteke-wat-doe-je-nu">🎥 Zing mee met het Van Aert-lied: "Wouteke, Wouteke, wat doe je nu?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:34</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-13/-zing-mee-met-het-van-aert-lied-wouteke-wouteke-wat-doe-je-nu#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/ivan-leko-komt-nog-een-keer-terug-op-het-puntenverlies-van-antwerp-tegen-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/w0up8QKSYA6_2r7pPdqViBn_VyqsoCaCRNbW6Glkfx-qdK6l6HzKYBv1jU-vEMAsyB6-fLVVOU9109v7JESWqg=w400-h280-p-e7" alt="Ivan Leko komt met behulp van opmerkelijke statistieken nog eens terug op het zure puntenverlies tegen Moeskroen: &quot;Dat heb ik nog nooit meegemaakt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/w0up8QKSYA6_2r7pPdqViBn_VyqsoCaCRNbW6Glkfx-qdK6l6HzKYBv1jU-vEMAsyB6-fLVVOU9109v7JESWqg=w400-h280-p-e7" alt="Ivan Leko komt met behulp van opmerkelijke statistieken nog eens terug op het zure puntenverlies tegen Moeskroen: &quot;Dat heb ik nog nooit meegemaakt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2020-08-14/ivan-leko-komt-nog-een-keer-terug-op-het-puntenverlies-van-antwerp-tegen-moeskroen">Ivan Leko komt met behulp van opmerkelijke statistieken nog eens terug op het zure puntenverlies tegen Moeskroen: "Dat heb ik nog nooit meegemaakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">05:54</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/ivan-leko-komt-nog-een-keer-terug-op-het-puntenverlies-van-antwerp-tegen-moeskroen#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-14/chris-froome-overtuigt-niet-maar-voelt-zich-klaar-voor-tour-de-france">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i0170OStkhHByeBhmFALJWcx169t24RWa-oDwolz5p_7eNdKgiNRZoV8cHfPNedkFpw5EpulST-ziVvIR_csVA=w400-h280-p-e7" alt="Chris Froome overtuigt niet, maar voelt zich klaar voor Tour de France"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i0170OStkhHByeBhmFALJWcx169t24RWa-oDwolz5p_7eNdKgiNRZoV8cHfPNedkFpw5EpulST-ziVvIR_csVA=w400-h280-p-e7" alt="Chris Froome overtuigt niet, maar voelt zich klaar voor Tour de France"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-08-14/chris-froome-overtuigt-niet-maar-voelt-zich-klaar-voor-tour-de-france">Chris Froome overtuigt niet, maar voelt zich klaar voor Tour de France</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-14/chris-froome-overtuigt-niet-maar-voelt-zich-klaar-voor-tour-de-france#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-14/jess-thorup-gaat-van-doelman-wisselen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zI6Qn-KC2Zh5BwouW8fVFO29ZYEGktzlOZDNe-G7v30CPJ8-c8Y51ejzoXmbDZioSU8ohsxvKIz6OYlhS_eTCAU=w400-h280-p-e7" alt="Het foutje te veel? Thorup gaat drastisch ingrijpen na defensief geblunder bij KAA Gent"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zI6Qn-KC2Zh5BwouW8fVFO29ZYEGktzlOZDNe-G7v30CPJ8-c8Y51ejzoXmbDZioSU8ohsxvKIz6OYlhS_eTCAU=w400-h280-p-e7" alt="Het foutje te veel? Thorup gaat drastisch ingrijpen na defensief geblunder bij KAA Gent"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-08-14/jess-thorup-gaat-van-doelman-wisselen">Het foutje te veel? Thorup gaat drastisch ingrijpen na defensief geblunder bij KAA Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:13</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-14/jess-thorup-gaat-van-doelman-wisselen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oS_FPDIRpjC5ZHyarADSGHAn3rzi7JyQXnfBFwv2axSq3EsyVOVPrPpf2VgHWOwX0rW7NAmtK8zPuT8XHVWfBNM0=w400-h280-p-e7" alt="Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oS_FPDIRpjC5ZHyarADSGHAn3rzi7JyQXnfBFwv2axSq3EsyVOVPrPpf2VgHWOwX0rW7NAmtK8zPuT8XHVWfBNM0=w400-h280-p-e7" alt="Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.tenniskrant.be/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open">Titelverdedigster bij de vrouwen volgt voorbeeld Rafael Nadal en haakt af voor US Open</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:14</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2020-08-14/titelverdedigster-bij-de-vrouwen-volgt-voorbeeld-rafael-nadal-en-haakt-af-voor-us-open#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-13/viktor-verschaeve-eerde-bjorg-lambrecht-met-overwinning-in-de-savoie-mooi-dat-ik-zege-aan-hem-kon-opdragen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fF6fGedF8yd4Tu2TnMukw-BTS8hYyF7QiXe-953JPqPWE2AcM-RnXtTktuL4triWAhIDk_KM2eBhSLdQh4DgEw=w400-h280-p-e7" alt="Viktor Verschaeve eerde Bjorg Lambrecht met overwinning in de Savoie: &quot;Mooi dat ik zege aan hem kon opdragen&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fF6fGedF8yd4Tu2TnMukw-BTS8hYyF7QiXe-953JPqPWE2AcM-RnXtTktuL4triWAhIDk_KM2eBhSLdQh4DgEw=w400-h280-p-e7" alt="Viktor Verschaeve eerde Bjorg Lambrecht met overwinning in de Savoie: &quot;Mooi dat ik zege aan hem kon opdragen&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2020-08-13/viktor-verschaeve-eerde-bjorg-lambrecht-met-overwinning-in-de-savoie-mooi-dat-ik-zege-aan-hem-kon-opdragen">Viktor Verschaeve eerde Bjorg Lambrecht met overwinning in de Savoie: "Mooi dat ik zege aan hem kon opdragen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-13/viktor-verschaeve-eerde-bjorg-lambrecht-met-overwinning-in-de-savoie-mooi-dat-ik-zege-aan-hem-kon-opdragen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/rb-leipzig-schakelt-atletico-madrid-uit-en-gaat-naar-halve-finale-van-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ZU0swt1SL4AOTeBrkM45_rEmvZo7GKO_NCCZYIUswoEDc7MQxTDNwVH3qQby1OW94VGcoqB1nt8AnZilUxGD3ecZ=w400-h280-p-e7" alt="Einde verhaal voor Yannick Carrasco en Atlético Madrid! RB Leipzig bezorgt Madrilenen ijskoude douche in absolute slotfase"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ZU0swt1SL4AOTeBrkM45_rEmvZo7GKO_NCCZYIUswoEDc7MQxTDNwVH3qQby1OW94VGcoqB1nt8AnZilUxGD3ecZ=w400-h280-p-e7" alt="Einde verhaal voor Yannick Carrasco en Atlético Madrid! RB Leipzig bezorgt Madrilenen ijskoude douche in absolute slotfase"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-08-13/rb-leipzig-schakelt-atletico-madrid-uit-en-gaat-naar-halve-finale-van-champions-league">Einde verhaal voor Yannick Carrasco en Atlético Madrid! RB Leipzig bezorgt Madrilenen ijskoude douche in absolute slotfase</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/rb-leipzig-schakelt-atletico-madrid-uit-en-gaat-naar-halve-finale-van-champions-league#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-13/primoz-roglic-is-de-slimste-en-de-sterkste-in-tweede-etappe-van-criterium-du-dauphine">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xwicpjiPXuNeN5Jj8e9YjfNrVyaMnzEFipLnoWoIK1Yii0_0K97GwvOb1JqjOluW608JXEMeFpqJbpjPFL11AA=w400-h280-p-e7" alt="Primoz Roglic is de slimste en de sterkste in tweede etappe van Criterium du Dauphiné"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xwicpjiPXuNeN5Jj8e9YjfNrVyaMnzEFipLnoWoIK1Yii0_0K97GwvOb1JqjOluW608JXEMeFpqJbpjPFL11AA=w400-h280-p-e7" alt="Primoz Roglic is de slimste en de sterkste in tweede etappe van Criterium du Dauphiné"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2020-08-13/primoz-roglic-is-de-slimste-en-de-sterkste-in-tweede-etappe-van-criterium-du-dauphine">Primoz Roglic is de slimste en de sterkste in tweede etappe van Criterium du Dauphiné</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-13/primoz-roglic-is-de-slimste-en-de-sterkste-in-tweede-etappe-van-criterium-du-dauphine#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/francesco-antonucci-verkiest-feyenoord-boven-rsc-anderlecht-krc-genk-en-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5YwKzcLUw1Xcp4U4r4NssusMGdiyXY5MGYQKcnjXgZ5N42_Hd_iPISTzIE7wMROZzF9LjKDsy81Jjh-hZ68hXQ=w400-h280-p-e7" alt="OFFICIEEL: Belgisch toptalent laat Anderlecht, Genk en Club Brugge links liggen en kiest voor avontuur bij Nederlandse topclub"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5YwKzcLUw1Xcp4U4r4NssusMGdiyXY5MGYQKcnjXgZ5N42_Hd_iPISTzIE7wMROZzF9LjKDsy81Jjh-hZ68hXQ=w400-h280-p-e7" alt="OFFICIEEL: Belgisch toptalent laat Anderlecht, Genk en Club Brugge links liggen en kiest voor avontuur bij Nederlandse topclub"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-08-13/francesco-antonucci-verkiest-feyenoord-boven-rsc-anderlecht-krc-genk-en-club-brugge">OFFICIEEL: Belgisch toptalent laat Anderlecht, Genk en Club Brugge links liggen en kiest voor avontuur bij Nederlandse topclub</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:29</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/feyenoord"><img src="https://static.sportid.be/images/soccer/teams/Feyenoord-icon.png" alt="Feyenoord" title="Feyenoord" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/francesco-antonucci-verkiest-feyenoord-boven-rsc-anderlecht-krc-genk-en-club-brugge#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/-genk-supporters-reisden-heel-het-land-door-op-bezoek-in-alle-voetbalstadions-inclusief-plaagstootjes-aan-de-concurrentie">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lDLOwPR3Hx6hCj3l9TbqcfPSZ8mVHCh9Dws2Yfnb2lyRMkWk7JpIW9C_Q-O8EpyZpSz-ODxBjMWvh-KPYQpRQF0=w400-h280-p-e7" alt="🎥 Genk-supporters reisden heel het land door op bezoek in alle voetbalstadions, inclusief plaagstootjes aan de concurrentie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lDLOwPR3Hx6hCj3l9TbqcfPSZ8mVHCh9Dws2Yfnb2lyRMkWk7JpIW9C_Q-O8EpyZpSz-ODxBjMWvh-KPYQpRQF0=w400-h280-p-e7" alt="🎥 Genk-supporters reisden heel het land door op bezoek in alle voetbalstadions, inclusief plaagstootjes aan de concurrentie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2020-08-13/-genk-supporters-reisden-heel-het-land-door-op-bezoek-in-alle-voetbalstadions-inclusief-plaagstootjes-aan-de-concurrentie">🎥 Genk-supporters reisden heel het land door op bezoek in alle voetbalstadions, inclusief plaagstootjes aan de concurrentie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/-genk-supporters-reisden-heel-het-land-door-op-bezoek-in-alle-voetbalstadions-inclusief-plaagstootjes-aan-de-concurrentie#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/lior-refaelov-geeft-luciano-donofrio-vrijblijvend-advies-voor-de-versterking-van-antwerp-fc">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jsjSEuUzGiaRJqgVoXeJnoMw6TitGtX1hHONP4AiUoRxNpKHWVdgp8c4rsp-NMDW6kdsaNfEgijdK8C1bCbJ9Q=w400-h280-p-e7" alt="Refaelov solliciteert naar een plaats naast D&#039;Onofrio: &quot;We hebben nog vier nieuwe spelers nodig om dat te bereiken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jsjSEuUzGiaRJqgVoXeJnoMw6TitGtX1hHONP4AiUoRxNpKHWVdgp8c4rsp-NMDW6kdsaNfEgijdK8C1bCbJ9Q=w400-h280-p-e7" alt="Refaelov solliciteert naar een plaats naast D&#039;Onofrio: &quot;We hebben nog vier nieuwe spelers nodig om dat te bereiken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-08-13/lior-refaelov-geeft-luciano-donofrio-vrijblijvend-advies-voor-de-versterking-van-antwerp-fc">Refaelov solliciteert naar een plaats naast D'Onofrio: "We hebben nog vier nieuwe spelers nodig om dat te bereiken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:12</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/lior-refaelov-geeft-luciano-donofrio-vrijblijvend-advies-voor-de-versterking-van-antwerp-fc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-13/dwars-door-het-hageland-drie-ploegen-minder-wel-toon-aerts-van-der-haar-en-revelatie-uit-milaan-sanremo">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Z4T7l_6RhNog98aNP2pjWU_vp04uekyifRQpCFAgLhIzNso6mWa4IYI2N84ELdvh_9ZHKuUPbS9sR98UnTxcJw=w400-h280-p-e7" alt="Dwars door het Hageland: drie ploegen minder, wél Toon Aerts, Van der Haar en revelatie uit Milaan-Sanremo"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Z4T7l_6RhNog98aNP2pjWU_vp04uekyifRQpCFAgLhIzNso6mWa4IYI2N84ELdvh_9ZHKuUPbS9sR98UnTxcJw=w400-h280-p-e7" alt="Dwars door het Hageland: drie ploegen minder, wél Toon Aerts, Van der Haar en revelatie uit Milaan-Sanremo"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-08-13/dwars-door-het-hageland-drie-ploegen-minder-wel-toon-aerts-van-der-haar-en-revelatie-uit-milaan-sanremo">Dwars door het Hageland: drie ploegen minder, wél Toon Aerts, Van der Haar en revelatie uit Milaan-Sanremo</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-13/dwars-door-het-hageland-drie-ploegen-minder-wel-toon-aerts-van-der-haar-en-revelatie-uit-milaan-sanremo#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/andrea-pirlo-is-hoofdcoach-van-juventus-uit-clubliefde-en-niet-uit-geldgewin">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cE4-1nvKkwL8tDBvYgwfN_XcxDfjyZNeDBMwEefWQ2LqJABr_jQcmqhVhFM8UmBA1gVHUQRoh4odRX6Ew2pH2NE=w400-h280-p-e7" alt="Wanneer clubliefde het belangrijkste is: &#039;Enkel Buffon verdient minder dan Pirlo bij Juventus&#039;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cE4-1nvKkwL8tDBvYgwfN_XcxDfjyZNeDBMwEefWQ2LqJABr_jQcmqhVhFM8UmBA1gVHUQRoh4odRX6Ew2pH2NE=w400-h280-p-e7" alt="Wanneer clubliefde het belangrijkste is: &#039;Enkel Buffon verdient minder dan Pirlo bij Juventus&#039;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2020-08-13/andrea-pirlo-is-hoofdcoach-van-juventus-uit-clubliefde-en-niet-uit-geldgewin">Wanneer clubliefde het belangrijkste is: 'Enkel Buffon verdient minder dan Pirlo bij Juventus'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:56</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/andrea-pirlo-is-hoofdcoach-van-juventus-uit-clubliefde-en-niet-uit-geldgewin#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/jan-vertonghen-gaat-voor-sl-benfica-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/S748Uw96qZVWBnXOkZx5rBjj0NXD3UZpZ5j5BuZl96YR2EEclReTjXkrgnWtqM_wZb5MEH5HNBdrObJu7OmmHQ=w400-h280-p-e7" alt="📷 Vertonghen en entourage zijn aangekomen in Lissabon! Benfica stelt Rode Duivel morgen voor"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/S748Uw96qZVWBnXOkZx5rBjj0NXD3UZpZ5j5BuZl96YR2EEclReTjXkrgnWtqM_wZb5MEH5HNBdrObJu7OmmHQ=w400-h280-p-e7" alt="📷 Vertonghen en entourage zijn aangekomen in Lissabon! Benfica stelt Rode Duivel morgen voor"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-08-13/jan-vertonghen-gaat-voor-sl-benfica-voetballen">📷 Vertonghen en entourage zijn aangekomen in Lissabon! Benfica stelt Rode Duivel morgen voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:33</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/tottenham"><img src="https://static.sportid.be/images/soccer/teams/Tottenham-Hotspur-icon.png" alt="Tottenham" title="Tottenham" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/portugal/sl-benfica"><img src="https://static.sportid.be/images/soccer/teams/Benfica-icon.png" alt="SL Benfica" title="SL Benfica" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/jan-vertonghen-gaat-voor-sl-benfica-voetballen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/wesley-hoedt-gespot-op-de-bosuil-mogelijk-toch-nog-een-kans-voor-the-great-old">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LKEAmKtAoy4iy7efL7rJObRiyx7wxKLDbs2Lw5uhD2XZIgnFgUdEKhiuKikFLzOEj80DJcSiFYonZxUTZhV12Oc=w400-h280-p-e7" alt="Wesley Hoedt gespot op de Bosuil: mogelijk toch nog een kans voor The Great Old"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LKEAmKtAoy4iy7efL7rJObRiyx7wxKLDbs2Lw5uhD2XZIgnFgUdEKhiuKikFLzOEj80DJcSiFYonZxUTZhV12Oc=w400-h280-p-e7" alt="Wesley Hoedt gespot op de Bosuil: mogelijk toch nog een kans voor The Great Old"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2020-08-13/wesley-hoedt-gespot-op-de-bosuil-mogelijk-toch-nog-een-kans-voor-the-great-old">Wesley Hoedt gespot op de Bosuil: mogelijk toch nog een kans voor The Great Old</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:27</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/southampton"><img src="https://static.sportid.be/images/soccer/teams/Southampton-FC-icon.png" alt="Southampton" title="Southampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/wesley-hoedt-gespot-op-de-bosuil-mogelijk-toch-nog-een-kans-voor-the-great-old#comments"><span class="fa fa-comment"></span> <small>23</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/philippe-clement-geeft-aan-wanneer-club-brugge-een-nieuwe-spits-zal-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C9Q4ooupPMB13jbVZqQjHi1JoVFmFN7xQZ7RrH-OvadNxGdLcXjSqzBhimVFU_hoRZrWvO6i7gEjr5_T7QR3HG4=w400-h280-p-e7" alt="Clement vertelt waarom Rezaei geen nieuwe kans kreeg bij Club Brugge: &quot;Een nieuwe spits? Enkel dan is dat een prioriteit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C9Q4ooupPMB13jbVZqQjHi1JoVFmFN7xQZ7RrH-OvadNxGdLcXjSqzBhimVFU_hoRZrWvO6i7gEjr5_T7QR3HG4=w400-h280-p-e7" alt="Clement vertelt waarom Rezaei geen nieuwe kans kreeg bij Club Brugge: &quot;Een nieuwe spits? Enkel dan is dat een prioriteit&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2020-08-13/philippe-clement-geeft-aan-wanneer-club-brugge-een-nieuwe-spits-zal-halen">Clement vertelt waarom Rezaei geen nieuwe kans kreeg bij Club Brugge: "Een nieuwe spits? Enkel dan is dat een prioriteit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/philippe-clement-geeft-aan-wanneer-club-brugge-een-nieuwe-spits-zal-halen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-08-13/stoffel-vandoorne-vertrekt-vanop-de-pole-in-laatstte-eprix">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oYSnaF-ciMYKzEcPKZG79K5HTmlwneUFv4YUxgD05ieCLAa8dZR2ndwltfkHATDXirNSmRyXJZywpOjYAHG5rGQ=w400-h280-p-e7" alt="🎥 UPDATE: Stoffel Vandoorne verzilvert polepositie en behaalt allereerste zege in Formule E"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oYSnaF-ciMYKzEcPKZG79K5HTmlwneUFv4YUxgD05ieCLAa8dZR2ndwltfkHATDXirNSmRyXJZywpOjYAHG5rGQ=w400-h280-p-e7" alt="🎥 UPDATE: Stoffel Vandoorne verzilvert polepositie en behaalt allereerste zege in Formule E"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.autosportkrant.be/nieuws/2020-08-13/stoffel-vandoorne-vertrekt-vanop-de-pole-in-laatstte-eprix">🎥 UPDATE: Stoffel Vandoorne verzilvert polepositie en behaalt allereerste zege in Formule E</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-08-13/stoffel-vandoorne-vertrekt-vanop-de-pole-in-laatstte-eprix#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/waasland-beveren-verliest-strijd-van-kmsk-deinze-voor-killian-overmeire">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qtfFZ0wr4BIqHKOQBnRX2dIxpatPHEZGIXpq8keIUVbLaCOQrk_giv59iC-nxnpiKBOftpO2GV3InFWxXg1bjHO5=w400-h280-p-e7" alt="Waasland-Beveren toont héél véél lef en doet Lokeren-icoon concrete aanbieding, maar ambitieuze tweedeklasser gaat met Overmeire aan de haal"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qtfFZ0wr4BIqHKOQBnRX2dIxpatPHEZGIXpq8keIUVbLaCOQrk_giv59iC-nxnpiKBOftpO2GV3InFWxXg1bjHO5=w400-h280-p-e7" alt="Waasland-Beveren toont héél véél lef en doet Lokeren-icoon concrete aanbieding, maar ambitieuze tweedeklasser gaat met Overmeire aan de haal"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-08-13/waasland-beveren-verliest-strijd-van-kmsk-deinze-voor-killian-overmeire">Waasland-Beveren toont héél véél lef en doet Lokeren-icoon concrete aanbieding, maar ambitieuze tweedeklasser gaat met Overmeire aan de haal</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:37</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sporting-lokeren"><img src="https://static.sportid.be/images/soccer/teams/lokeren.png" alt="Sporting Lokeren" title="Sporting Lokeren" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/waasland-beveren-verliest-strijd-van-kmsk-deinze-voor-killian-overmeire#comments"><span class="fa fa-comment"></span> <small>16</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/gilles-de-bilde-acht-fc-barcelona-kansloos-tegen-bayern-munchen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oHy-Kwbin96PgtG_y5crMPDmCUc_m_cWj1Y0dWjNSgeT7j9Gkih7Vbf2u8poo3RFO_CIoyjfJ2y9XtdAdHDLTpI=w400-h280-p-e7" alt="Enkel zó kan Barça winnen van Bayern: &quot;Hij moet zwijgen. Die zou je toch een lap om de oren draaien?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oHy-Kwbin96PgtG_y5crMPDmCUc_m_cWj1Y0dWjNSgeT7j9Gkih7Vbf2u8poo3RFO_CIoyjfJ2y9XtdAdHDLTpI=w400-h280-p-e7" alt="Enkel zó kan Barça winnen van Bayern: &quot;Hij moet zwijgen. Die zou je toch een lap om de oren draaien?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-08-13/gilles-de-bilde-acht-fc-barcelona-kansloos-tegen-bayern-munchen">Enkel zó kan Barça winnen van Bayern: "Hij moet zwijgen. Die zou je toch een lap om de oren draaien?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:48</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/gilles-de-bilde-acht-fc-barcelona-kansloos-tegen-bayern-munchen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-08-13/boonen-investeert-in-systeem-dat-hem-misschien-4de-ronde-winst-had-bezorgd-en-is-onder-de-indruk-van-van-aert">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XGGwq6jinBk0_hvJ44XXndbeTSn_lKr9qPJDoi0x0VPlUM2iuwMVivE5G0drNyU7m9bADb0ddUwix0PR3I3-5jw=w400-h280-p-e7" alt="Boonen investeert in systeem dat hem misschien 4de Ronde-winst had bezorgd en is onder de indruk van Van Aert"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XGGwq6jinBk0_hvJ44XXndbeTSn_lKr9qPJDoi0x0VPlUM2iuwMVivE5G0drNyU7m9bADb0ddUwix0PR3I3-5jw=w400-h280-p-e7" alt="Boonen investeert in systeem dat hem misschien 4de Ronde-winst had bezorgd en is onder de indruk van Van Aert"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-08-13/boonen-investeert-in-systeem-dat-hem-misschien-4de-ronde-winst-had-bezorgd-en-is-onder-de-indruk-van-van-aert">Boonen investeert in systeem dat hem misschien 4de Ronde-winst had bezorgd en is onder de indruk van Van Aert</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-08-13/boonen-investeert-in-systeem-dat-hem-misschien-4de-ronde-winst-had-bezorgd-en-is-onder-de-indruk-van-van-aert#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/rsc-anderlecht-liet-pieter-gerkens-en-thomas-didillon-met-verlies-vertrekken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7gkzyMhDLAxmRgd3OiGdFAcs-FKavCA_xoIFs0yy72dTmOuTI6wdgWKvhMSAUZh70ru-eEhQ6OQlKU4qZH6V2dc=w400-h280-p-e7" alt="Solden op Anderlecht! Voor deze spotprijzen werden Gerkens en Didillon weggeplukt"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7gkzyMhDLAxmRgd3OiGdFAcs-FKavCA_xoIFs0yy72dTmOuTI6wdgWKvhMSAUZh70ru-eEhQ6OQlKU4qZH6V2dc=w400-h280-p-e7" alt="Solden op Anderlecht! Voor deze spotprijzen werden Gerkens en Didillon weggeplukt"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2020-08-13/rsc-anderlecht-liet-pieter-gerkens-en-thomas-didillon-met-verlies-vertrekken">Solden op Anderlecht! Voor deze spotprijzen werden Gerkens en Didillon weggeplukt</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:32</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/rsc-anderlecht-liet-pieter-gerkens-en-thomas-didillon-met-verlies-vertrekken#comments"><span class="fa fa-comment"></span> <small>11</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-08-13/ivan-de-witte-en-kaa-gent-willen-de-late-hoger-leggen-voor-alle-belgische-clubs">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vayEV3HUeNFMkSVN5znK_Vkp6gpAPLYECBzIfww4Jyh_2ER-t4V1OaKv8x_JseEIxxA4hwQqjmtcwgS5oFJwxVg=w400-h280-p-e7" alt="Ivan De Witte is kristalhelder: &quot;Daarom hebben we de transfersom van Jonathan David openbaar gemaakt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vayEV3HUeNFMkSVN5znK_Vkp6gpAPLYECBzIfww4Jyh_2ER-t4V1OaKv8x_JseEIxxA4hwQqjmtcwgS5oFJwxVg=w400-h280-p-e7" alt="Ivan De Witte is kristalhelder: &quot;Daarom hebben we de transfersom van Jonathan David openbaar gemaakt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-08-13/ivan-de-witte-en-kaa-gent-willen-de-late-hoger-leggen-voor-alle-belgische-clubs">Ivan De Witte is kristalhelder: "Daarom hebben we de transfersom van Jonathan David openbaar gemaakt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/lille-osc"><img src="https://static.sportid.be/images/soccer/teams/Lille-OSC-icon.png" alt="Lille OSC" title="Lille OSC" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-08-13/ivan-de-witte-en-kaa-gent-willen-de-late-hoger-leggen-voor-alle-belgische-clubs#comments"><span class="fa fa-comment"></span> <small>13</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-08-13/delfine-persoon-moet-week-in-quarantaine-voor-kamp-van-de-revanche-tegenstandster-kookt-al-van-woede">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/6-SOT8mbjESLmsF4j_ZXYUehDo9cyU01S_m_dStQqCjPJEHC8blt_PrmIOf_L2R0Un72hkP2SO-MEboT6BkkJA=w300-h250-p-e7" alt="Delfine Persoon moet week in quarantaine voor &#039;kamp van de revanche&#039;, tegenstandster kookt al van woede"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-08-13/delfine-persoon-moet-week-in-quarantaine-voor-kamp-van-de-revanche-tegenstandster-kookt-al-van-woede">Delfine Persoon moet week in quarantaine voor 'kamp van de revanche', tegenstandster kookt al van woede</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-08-11/hoe-staat-het-ervoor-op-wk-snooker-trump-en-osullivan-moeten-achterstand-goed-maken">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" alt="Hoe staat het ervoor op WK Snooker? Trump en O&#039;Sullivan moeten achterstand goed maken"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" alt="Hoe staat het ervoor op WK Snooker? Trump en O&#039;Sullivan moeten achterstand goed maken"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-08-11/hoe-staat-het-ervoor-op-wk-snooker-trump-en-osullivan-moeten-achterstand-goed-maken">Hoe staat het ervoor op WK Snooker? Trump en O'Sullivan moeten achterstand goed maken</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-08-12/mike-tyson-wil-voor-veel-volk-boksen-en-stelt-grootste-comeback-in-geschiedenis-van-de-sport-daarom-uit">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5clJoEs7misiaXQdONqHnyWv5Z4Mc9WPJ7wOtScGlezqrYesRmnEhOKbOiZ-g73CSxWDI6NpJJLX5xLxvBJENA=w300-h250-p-e7" alt="Mike Tyson wil voor veel volk boksen en stelt &#039;grootste comeback in geschiedenis van de sport&#039; daarom uit"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/5clJoEs7misiaXQdONqHnyWv5Z4Mc9WPJ7wOtScGlezqrYesRmnEhOKbOiZ-g73CSxWDI6NpJJLX5xLxvBJENA=w300-h250-p-e7" alt="Mike Tyson wil voor veel volk boksen en stelt &#039;grootste comeback in geschiedenis van de sport&#039; daarom uit"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-08-12/mike-tyson-wil-voor-veel-volk-boksen-en-stelt-grootste-comeback-in-geschiedenis-van-de-sport-daarom-uit">Mike Tyson wil voor veel volk boksen en stelt 'grootste comeback in geschiedenis van de sport' daarom uit</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"><!-- AuctionX Display platform tag START --><div id="20603x300x250x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20603x300x250x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/mertens-ben2" class="btn btn-outline-dark my-1">Ben Mertens</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/murphy-shaun" class="btn btn-outline-dark my-1">Shaun Murphy</a>
		<a href="/onbekend/lisowski-jack" class="btn btn-outline-dark my-1">Jack Lisowski</a>
		<a href="/onbekend/mcgill-anthony" class="btn btn-outline-dark my-1">Anthony McGill</a>
		<a href="/onbekend/gilbert-david" class="btn btn-outline-dark my-1">David Gilbert</a>
		<a href="/onbekend/maflin-kurt" class="btn btn-outline-dark my-1">Kurt Maflin</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><!-- AuctionX Display platform tag START --><div id="20598x160x600x3518x_ADSLOT1" clickTrack="%%CLICK_URL_ESC%%"></div><script type="text/javascript" async src="//served-by.pixfuture.com/www/delivery/headerbid.js" slotId="20598x160x600x3518x_ADSLOT1" refreshTime="5" refreshInterval="60"></script><!-- AuctionX Display platform tag END --></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2020 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/mma",
					"name": "MMA"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-08-11",
					"name": "11/08/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc",
					"name": "Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6149, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2020-08-11/stipe-miocic-en-daniel-cormier-staan-voor-de-derde-keer-tegenover-elkaar-in-de-ufc"
		},
		"headline": "Stipe Miocic en Daniel Cormier staan voor de derde keer tegenover elkaar in de UFC",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/wY245YxJdrt_0hm858MgxzqaEkixkIPDKKfj2KXzAU4O6Kld2Ixx8RCvYcLr0gKzYqrZ7W9AmlB4ePnqvAm__LE=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-08-11T10:31:00+02:00",
	"dateModified": "2020-08-11T10:31:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Deze zondag is het zo ver. Dan staan Stipe Miocic en Daniel Cormier tegenover elkaar in een titelgevecht in de heavyweight. Het is de derde keer dat ze tegenover elkaar staan en beide heren konden al één keer van elkaar winnen. ",
	"articleBody": "&lt;p&gt;Het belooft een zeer spannend main event te worden in de UFC komend weekend. &amp;quot;UFC 252&amp;quot; staat namelijk op het programma en daarin neemt Stipe Miocic, de wereldkampioen in de heavyweight, het op tegen Daniel Cormier, de eerste achtervolger.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Het is de derde keer dat ze tegenover elkaar staan. In juli 2018 won Cormier van Miocic, maar in augustus 2019 trok Miocic het laken naar zich toe. Miocic, 19 overwinningen en 3 nederlagen, is dus voorlopig de wereldkampioen, maar Daniel Cormier, 22 overwinningen en 2 nederlagen, zal er alles aan willen doen om de wereldtitel opnieuw binnen te halen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20200408.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":194,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>