<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Ronnie O&#039;Sullivan plaatst zich voor de finale in de Scottish Open | Sport-Planet.eu</title>
		
		<meta name="title" content="Ronnie O&#039;Sullivan plaatst zich voor de finale in de Scottish Open | Sport-Planet.eu" />
		<meta name="description" content="Het is regerend wereldkampioen Ronnie O&#039;Sullivan dan toch gelukt om zich te kwalificeren voor de finale van de Scottish Open. In een nagelbijter tegen Li Hang won O&#039;Sullivan met 4-6." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2020 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand">
		<meta property="og:title" content="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand" />
		<meta property="og:description" content="Het is regerend wereldkampioen Ronnie O&#039;Sullivan dan toch gelukt om zich te kwalificeren voor de finale van de Scottish Open. In een nagelbijter tegen Li Hang won O&#039;Sullivan met 4-6." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand" />
				<meta property="og:image" content="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand/amp">
        <meta property="og:type" content="article" />
                <meta property="og:image:width" content="750" />
        <meta property="og:image:height" content="500" />
                <meta property="article:published_time" content="2020-12-12" />
        <meta property="article:modified_time" content="2020-12-12" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand">
        <meta name="twitter:description" content="Het is regerend wereldkampioen Ronnie O&#039;Sullivan dan toch gelukt om zich te kwalificeren voor de finale van de Scottish Open. In een nagelbijter tegen Li Hang won O&#039;Sullivan met 4-6.">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7">
		<!-- Bootstrap core CSS -->
		<link href="https://static.sportid.be/css/top-20191121.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<!-- Anti-flicker snippet (recommended)  -->
 <style>.async-hide { opacity: 0 !important} </style>
 <script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
 h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
 (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
 })(window,document.documentElement,'async-hide','dataLayer',4000,
 {'GTM-KJWRZLM':true});</script>
 <script>
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/snooker">Snooker</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/snooker">Snooker</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:90px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">O'Sullivan knokt zich naar finale na 4-1 achterstand</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Jelle Heyman</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2020-12-12T19:30:00+01:00"><a href="/nieuws/2020-12-12">Vandaag</a> 19:30</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-12-12%2Fosullivan-knokt-zich-naar-finale-na-4-1-achterstand" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=O%27Sullivan%20knokt%20zich%20naar%20finale%20na%204-1%20achterstand&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-12-12%2Fosullivan-knokt-zich-naar-finale-na-4-1-achterstand" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Ronnie O'Sullivan plaatst zich voor de finale in de Scottish Open</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7" media="(min-width: 625px)">
				<source srcset="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w600-h400-p-e7" media="(min-width: 525px)">
				<source srcset="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w500-h350-p-e7" media="(min-width: 425px)">
				<source srcset="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w400-h280-p-e7" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" srcset="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand" />
			</picture>
			<noscript>
				<img src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het is regerend wereldkampioen Ronnie O'Sullivan dan toch gelukt om zich te kwalificeren voor de finale van de Scottish Open. In een nagelbijter tegen Li Hang won O'Sullivan met 4-6.</p>
						            						<div id="article_text">
            				    <p>O&#39;Sullivan begon het coronajaar goed met een wereldtitel maar daarna ging het wat minder met de vorm van de Brit. Hij stond in de Scottish Open dan wel in de halve finale, maar zijn niveau was ook niet altijd even goed.</p><p>Tegen de Chinees Li Hang begon&nbsp;<em>The Rocket&nbsp;</em>ook niet denderend. Pas bij een 2-0 achterstand kon hij een frame binnenhalen met een mooie break van 123. Hang loopt zelfs nog verder uit tot 4-1 en kan zijn finaleplaats al ruiken aangezien er tot 6 gespeeld moest worden.</p><p>Maar dan komt O&#39;Sullivan er toch nog door. Hij gunt Hang, het nummer 31 ter wereld, geen frame meer en stoomt door naar een 4-6 overwinning. Achteraf zagen we een zichtbaar gefrustreerde O&#39;Sullivan die zijn finaleplaats niet verdiend vond vanwege zijn slechte niveau.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">You won&#39;t see too many better century breaks than this 💯<a href="https://twitter.com/ronnieo147?ref_src=twsrc%5Etfw">@ronnieo147</a>&#39;s 127 clearance in full... from the perfect angle 🙌<br /><br />🏴󠁧󠁢󠁳󠁣󠁴󠁿 <a href="https://twitter.com/hashtag/ScottishOpen?src=hash&ref_src=twsrc%5Etfw">#ScottishOpen</a><br />📺 Eurosport 1<br />💻📱 Ad-free coverage: <a href="https://t.co/uCnemoBy5A">https://t.co/uCnemoBy5A</a> <a href="https://t.co/vOaYn97uyv">pic.twitter.com/vOaYn97uyv</a></p>&mdash; Eurosport UK (@Eurosport_UK) <a href="https://twitter.com/Eurosport_UK/status/1336604305038643204?ref_src=twsrc%5Etfw">December 9, 2020</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-12-12%2Fosullivan-knokt-zich-naar-finale-na-4-1-achterstand" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=O%27Sullivan%20knokt%20zich%20naar%20finale%20na%204-1%20achterstand&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2020-12-12%2Fosullivan-knokt-zich-naar-finale-na-4-1-achterstand" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/snooker" class="btn btn-dark">Snooker</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2020-12-12/kunnen-ronnie-osullivan-en-mark-selby-het-tot-in-de-finale-schoppen-van-scottish-open">Kunnen Ronnie O&#039;Sullivan en Mark Selby het tot in de finale schoppen van Scottish Open?</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/lierse-kan-zijn-voorsprong-niet-vasthouden-en-verliest-met-3-4-tegen-deinze">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/TMGskBjIatunid-t5DmZWggKkP03NPjZ3SA__q64xDvAW9qqaHU3I1YMIkzPWHSLpKtnT4y1hZNi_hJj6B2zgIEk9YunKkt3cF-0=w400-h280-p-e7" alt="Spektakelmatch in 1B waar een 3-1 voorsprong alsnog uit handen werd gegeven"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/TMGskBjIatunid-t5DmZWggKkP03NPjZ3SA__q64xDvAW9qqaHU3I1YMIkzPWHSLpKtnT4y1hZNi_hJj6B2zgIEk9YunKkt3cF-0=w400-h280-p-e7" alt="Spektakelmatch in 1B waar een 3-1 voorsprong alsnog uit handen werd gegeven"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2020-12-12/lierse-kan-zijn-voorsprong-niet-vasthouden-en-verliest-met-3-4-tegen-deinze">Spektakelmatch in 1B waar een 3-1 voorsprong alsnog uit handen werd gegeven</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:28</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/lierse-kempenzonen"><img src="https://static.sportid.be/images/soccer/teams/liersekempenzone.png" alt="Lierse Kempenzonen" title="Lierse Kempenzonen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/lierse-kan-zijn-voorsprong-niet-vasthouden-en-verliest-met-3-4-tegen-deinze#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/NinvWCTy1fGHdQkZQZo9HskPvpmKb15MpRqTiBclwV7WNLe9VoxhuI0F3a9ZAfK0-6CDz-xlu6BSuwXPV_qyj4EMglzey-vueIab=w400-h280-p-e7" alt="Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: &quot;Blij voor de spelers, want ze verdienen het&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/NinvWCTy1fGHdQkZQZo9HskPvpmKb15MpRqTiBclwV7WNLe9VoxhuI0F3a9ZAfK0-6CDz-xlu6BSuwXPV_qyj4EMglzey-vueIab=w400-h280-p-e7" alt="Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: &quot;Blij voor de spelers, want ze verdienen het&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot">Jorge Simao kijkt terug op goede wedstrijd van zijn ploeg: "Blij voor de spelers, want ze verdienen het"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:18</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/jorge-simao-is-tevreden-over-de-attitude-van-zijn-spelers-na-de-overwinning-van-moeskroen-tegen-beerschot#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/louis-van-gaal-beoordeelt-de-situatie-van-fc-barcelona-en-laat-zich-uit-over-messi-en-koeman">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F4WtkIjo0rF7etpJCZJTwHfbcYNvzIJ4c_Vi6QyuXhtZaeoGRNK3NSm9q_jsy81NCoZ1pA3enEeAJCfklW16SQ=w400-h280-p-e7" alt="Louis van Gaal laat van zich horen en spreekt zich uit over Messi en Koeman: &quot;Het is Messi die Koeman in de problemen brengt&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F4WtkIjo0rF7etpJCZJTwHfbcYNvzIJ4c_Vi6QyuXhtZaeoGRNK3NSm9q_jsy81NCoZ1pA3enEeAJCfklW16SQ=w400-h280-p-e7" alt="Louis van Gaal laat van zich horen en spreekt zich uit over Messi en Koeman: &quot;Het is Messi die Koeman in de problemen brengt&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2020-12-12/louis-van-gaal-beoordeelt-de-situatie-van-fc-barcelona-en-laat-zich-uit-over-messi-en-koeman">Louis van Gaal laat van zich horen en spreekt zich uit over Messi en Koeman: "Het is Messi die Koeman in de problemen brengt"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/louis-van-gaal-beoordeelt-de-situatie-van-fc-barcelona-en-laat-zich-uit-over-messi-en-koeman#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vZqgYhUWZG2ydnFSfu-Dyhnky-TxwMOlxfWMuwUCjJatJ6b020L3iUrSC7EMR2DQeYvivIHkA0KyhT4mlhWHn3deoohVNshraPcy=w400-h280-p-e7" alt="Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: &quot;Moet vooral hén danken&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vZqgYhUWZG2ydnFSfu-Dyhnky-TxwMOlxfWMuwUCjJatJ6b020L3iUrSC7EMR2DQeYvivIHkA0KyhT4mlhWHn3deoohVNshraPcy=w400-h280-p-e7" alt="Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: &quot;Moet vooral hén danken&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken">Thomas Henry maakt opnieuw indruk met hattrick, maar blijft met voetjes op de grond: "Moet vooral hén danken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:57</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/thomas-henry-maakt-opnieuw-indruk-met-hattrick-maar-blijft-met-voetjes-op-de-grond-moet-vooral-hen-danken#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ORXQyuyITPF8_w_VfJbPCIyW06dZUseKIaNKyk5xxHclPZYkgGX7uO36CYWxujxozoXdl0AlkCj-TL08xxwbHmX819fcmOqIV48=w400-h280-p-e7" alt="KV Oostende heeft nu al evenveel punten als vorig seizoen: &quot;We maken het onszelf wel nog altijd moeilijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ORXQyuyITPF8_w_VfJbPCIyW06dZUseKIaNKyk5xxHclPZYkgGX7uO36CYWxujxozoXdl0AlkCj-TL08xxwbHmX819fcmOqIV48=w400-h280-p-e7" alt="KV Oostende heeft nu al evenveel punten als vorig seizoen: &quot;We maken het onszelf wel nog altijd moeilijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen">KV Oostende heeft nu al evenveel punten als vorig seizoen: "We maken het onszelf wel nog altijd moeilijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:11</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-heeft-nu-al-evenveel-punten-als-heel-vorig-seizoen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ShtibtmPgsEPsTK9UJAfILA7cYPYy3QGfBaeDw7Dau3Zu8gNAF9-XBXO8DIipsm5q25DWxe7HowtCZreTSe4nD2XOhXuB95ngEetTA=w400-h280-p-e7" alt="Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: &quot;Denk dat Wout iets meer wegrenner is geworden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ShtibtmPgsEPsTK9UJAfILA7cYPYy3QGfBaeDw7Dau3Zu8gNAF9-XBXO8DIipsm5q25DWxe7HowtCZreTSe4nD2XOhXuB95ngEetTA=w400-h280-p-e7" alt="Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: &quot;Denk dat Wout iets meer wegrenner is geworden&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden">Van der Poel wint in tegenstelling tot Van Aert wel meteen in de cross: "Denk dat Wout iets meer wegrenner is geworden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:57</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/van-der-poel-wint-in-tegenstelling-tot-van-aert-wel-meteen-in-de-cross-denk-dat-wout-iets-meer-wegrenner-is-geworden#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xGDXsZcLuBhw6gZttKl2w9XAMn1kOHt9NfXs7iLSabG2AjemNmD_l9vdvWuSZLlloQOTAyvofvPQpw8Adnr1mO8=w400-h280-p-e7" alt="Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xGDXsZcLuBhw6gZttKl2w9XAMn1kOHt9NfXs7iLSabG2AjemNmD_l9vdvWuSZLlloQOTAyvofvPQpw8Adnr1mO8=w400-h280-p-e7" alt="Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton">Real Madrid wint de Madrileense derby en Everton houdt Chelsea van de leidersplaats</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:55</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/everton"><img src="https://static.sportid.be/images/soccer/teams/Everton-FC-icon.png" alt="Everton" title="Everton" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/geen-nieuwe-zege-voor-de-leider-in-spanje-en-ook-chelsea-kan-niet-winnen-in-everton#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Sdd73ZSm1BWnpLy4muNHWKXROsFpy5Vyt3wMs-vx8udZRpU4yEwWm96y_ozAHHoglHN7ITI9YkvgaX_ZSW7UsSEXQoMQ7OBvvf98=w400-h280-p-e7" alt="Indrukwekkende hattrick: &#039;Gouden Leuvense driehoek&#039; doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Sdd73ZSm1BWnpLy4muNHWKXROsFpy5Vyt3wMs-vx8udZRpU4yEwWm96y_ozAHHoglHN7ITI9YkvgaX_ZSW7UsSEXQoMQ7OBvvf98=w400-h280-p-e7" alt="Indrukwekkende hattrick: &#039;Gouden Leuvense driehoek&#039; doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3">Indrukwekkende hattrick: 'Gouden Leuvense driehoek' doet het nu ook in Kortrijk en hijst OHL naast Beerschot op plek 3</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:23</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/indrukwekkende-hattrick-gouden-leuvense-driehoek-doet-het-nu-ook-in-kortrijk-en-hijst-ohl-naast-beerschot-op-plek-3#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F4OedgsnTHB9-VJtLlDUbvgOTQ2ETz3YJDdLSVpiiUz3Q1bcTQR8jHaFwHbnW37bmkTlkIfc6nw8OdH6dDaG6F8=w400-h280-p-e7" alt="Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: &quot;We komen zelf van tweede klasse en nemen iedereen serieus&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F4OedgsnTHB9-VJtLlDUbvgOTQ2ETz3YJDdLSVpiiUz3Q1bcTQR8jHaFwHbnW37bmkTlkIfc6nw8OdH6dDaG6F8=w400-h280-p-e7" alt="Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: &quot;We komen zelf van tweede klasse en nemen iedereen serieus&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen">Volgens Holzhauser was er geen sprake van onderschatting tegen Moeskroen: "We komen zelf van tweede klasse en nemen iedereen serieus"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:36</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/raphael-holzhauser-legt-uit-dat-er-geen-sprake-was-van-onderschatting-tegen-moeskroen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XRUImcZw01Zlq_nI9npGnc1HStLkvy28uSrvkxjUi_8uPqDvVju2hz2bN9TM4rM_EIuLOyxYEW-8O8iMTSVcztfVqdPEp_f2wwN80g=w400-h280-p-e7" alt="Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XRUImcZw01Zlq_nI9npGnc1HStLkvy28uSrvkxjUi_8uPqDvVju2hz2bN9TM4rM_EIuLOyxYEW-8O8iMTSVcztfVqdPEp_f2wwN80g=w400-h280-p-e7" alt="Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge">Oostende rukt op naar linkerkolom na winst tegen dramatisch Cercle Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kv-oostende-ging-winnen-op-het-veld-van-cercle-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/bFDSKdzlmhBE8ADkmmnU4FKIEXAAOV-F6UZf1Lilp_m_Pe48-SIMeINDbW-hSNw2Xm3tH1Z4VVdQrWnUfgFJUw=w400-h280-p-e7" alt="Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/bFDSKdzlmhBE8ADkmmnU4FKIEXAAOV-F6UZf1Lilp_m_Pe48-SIMeINDbW-hSNw2Xm3tH1Z4VVdQrWnUfgFJUw=w400-h280-p-e7" alt="Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op">Opvallend moment in RSC Anderlecht - KRC Genk: was dit wel verantwoord? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:15</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/lucumi-kwam-slecht-neer-en-leek-groggy-maar-kwam-meteen-terug-het-veld-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rZAW0SvRw7WSG1Mhko2yb_uEEDBzMPQn2HQqiYGA_pXiwnEGnjHcJ3sYywXiNW3lu6QUSXOCbszJTIgQNo49jNGAwFsYg50_XNDy=w400-h280-p-e7" alt="Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rZAW0SvRw7WSG1Mhko2yb_uEEDBzMPQn2HQqiYGA_pXiwnEGnjHcJ3sYywXiNW3lu6QUSXOCbszJTIgQNo49jNGAwFsYg50_XNDy=w400-h280-p-e7" alt="Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg">Cercle-coach Clement ziet vorm- en vertrouwensdip, maar zijn spelers liepen in 45 minuten ook vijf kilometer minder</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:40</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/cercle-brugge-coach-paul-clement-ziet-de-reusachtige-vormdip-bij-zijn-ploeg#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Nv2jQub72XEhHS6vylpZ3xK4rZiFjAy3nSuxNPSDa7sZdju56QgD8ndtOKReTUYd53eRHaLrC41vuoEZDyCq_p4=w400-h280-p-e7" alt="Eerlijke analyse van Hernan Losada: &quot;Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Nv2jQub72XEhHS6vylpZ3xK4rZiFjAy3nSuxNPSDa7sZdju56QgD8ndtOKReTUYd53eRHaLrC41vuoEZDyCq_p4=w400-h280-p-e7" alt="Eerlijke analyse van Hernan Losada: &quot;Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league">Eerlijke analyse van Hernan Losada: "Het bewijs dat geen enkele wedstrijd in eerste klasse gemakkelijk is"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:21</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/hernan-losada-legt-uit-dat-er-geen-makkelijke-wedstrijden-zijn-in-de-jupiler-pro-league#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h25wbR1CH0OqtL63g82xmhJQiQbxx1mASaSoW25-KjQzmlUzWhPSl2aVXRb0R818-Wdq5tQIn-Iox7sVjFhU_dpH=w400-h280-p-e7" alt="Ajax wint overtuigend en wist voor de rust de klus al te klaren"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h25wbR1CH0OqtL63g82xmhJQiQbxx1mASaSoW25-KjQzmlUzWhPSl2aVXRb0R818-Wdq5tQIn-Iox7sVjFhU_dpH=w400-h280-p-e7" alt="Ajax wint overtuigend en wist voor de rust de klus al te klaren"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0">Ajax wint overtuigend en wist voor de rust de klus al te klaren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:52</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/zwolle"><img src="https://static.sportid.be/images/soccer/teams/Zwolle.png" alt="Zwolle" title="Zwolle" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/ajax-zet-pec-zwolle-opzij-en-wint-met-4-0#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xLMJ9CyUoRgEIWhEqT7iqYl_V9p17ThajUtVHeYJ460k5tERknEkwd11hl_FcyxCp5pflbAjFGH2qk4jrJLnvewB=w400-h280-p-e7" alt="Opnieuw gloriejaren en comeback voor AC Milan?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xLMJ9CyUoRgEIWhEqT7iqYl_V9p17ThajUtVHeYJ460k5tERknEkwd11hl_FcyxCp5pflbAjFGH2qk4jrJLnvewB=w400-h280-p-e7" alt="Opnieuw gloriejaren en comeback voor AC Milan?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren">Opnieuw gloriejaren en comeback voor AC Milan?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:44</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/ac-milan-kent-een-geweldig-seizoen-en-lijkt-te-zijn-verlost-van-de-moeizame-jaren#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D8FoQdgyirNM4gHYFueg__AfaLWQuSJpMB6CPPHGrjeaYxLArkHBKFyElaPG5byhHl37YNp7mIZFUqiqAjFAM70kdRgVP4-14Po=w400-h280-p-e7" alt="Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D8FoQdgyirNM4gHYFueg__AfaLWQuSJpMB6CPPHGrjeaYxLArkHBKFyElaPG5byhHl37YNp7mIZFUqiqAjFAM70kdRgVP4-14Po=w400-h280-p-e7" alt="Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20">Stats Antwerpen: VDP minder dan uur nodig voor zege, aardige cross voor Belgische dames en Alvarado niet in top 20</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/stats-antwerpen-vdp-minder-dan-uur-nodig-voor-zege-aardige-cross-voor-belgische-dames-en-alvarado-niet-in-top-20#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cwL-Lidj6YLfAhTWrbZF1U2SZ5f4tXOEPjEL3woBIU1jpJ9EiSRAAYGX0qCe-BUlOBAmFW7V9v2wE2pULxMlxtJAf0-ouzpbIuvkqA=w400-h280-p-e7" alt="Scoort Van der Poel meteen twee keer in één weekend?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cwL-Lidj6YLfAhTWrbZF1U2SZ5f4tXOEPjEL3woBIU1jpJ9EiSRAAYGX0qCe-BUlOBAmFW7V9v2wE2pULxMlxtJAf0-ouzpbIuvkqA=w400-h280-p-e7" alt="Scoort Van der Poel meteen twee keer in één weekend?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend">Scoort Van der Poel meteen twee keer in één weekend?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:56</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/scoort-van-der-poel-meteen-twee-keer-in-een-weekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8DzpqbKrwUnpq62L_JOrqxWrkARFUDqjbmaIukb47Z4YpAsnDe3onZBLix_evPQ1J-FDSAJnKo-GrM9Zc4eZV4w=w400-h280-p-e7" alt="Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: &quot;Mijn lijstje spelers ligt al klaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8DzpqbKrwUnpq62L_JOrqxWrkARFUDqjbmaIukb47Z4YpAsnDe3onZBLix_evPQ1J-FDSAJnKo-GrM9Zc4eZV4w=w400-h280-p-e7" alt="Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: &quot;Mijn lijstje spelers ligt al klaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben">Franse bondscoach verrast landgenoten met straffe uitspraak over het EK: "Mijn lijstje spelers ligt al klaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:02</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/frankrijk"><img src="https://static.sportid.be/images/soccer/teams/France.png" alt="Frankrijk" title="Frankrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/didier-deschamps-zegt-zijn-franse-selectie-voor-het-ek-al-klaar-te-hebben#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wHXtYhIMwBcqddZ_gC2lxxI9d3y7tXqrckuHyd7zJHcQKosO98VXyjy_zxZ4ndokVFrYpabXE8TG3idFPvvrhLa91dA2u7-PZKWqxg=w400-h280-p-e7" alt="Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon">Niet enkel vreugde bij Alpecin-Fenix: Niels Vandeputte blesseerde zich al voor de wedstrijd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/vandeputte-moest-naar-ziekenhuis-na-val-nog-voor-de-cross-in-antwerpen-begon#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5Go4WBAnmCZ5m9pmhHloe023OJsDOvvxCWIhXshOSHnQVfRuTSpA-AP1bBMrRc_hSir3QacdHWw_vLe1XhKBjZjWtpgabQe0VxJPvQ=w400-h280-p-e7" alt="Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: &quot;Hij traint als een bezetene&quot; "/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5Go4WBAnmCZ5m9pmhHloe023OJsDOvvxCWIhXshOSHnQVfRuTSpA-AP1bBMrRc_hSir3QacdHWw_vLe1XhKBjZjWtpgabQe0VxJPvQ=w400-h280-p-e7" alt="Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: &quot;Hij traint als een bezetene&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus">Juventus-middenvelder speelde vorig seizoen met Lionel Messi, nu doet hij dat met Cristiano Ronaldo: "Hij traint als een bezetene" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:42</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/juventus"><img src="https://static.sportid.be/images/soccer/teams/Juventus-icon.png" alt="Juventus" title="Juventus" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/levante"><img src="https://static.sportid.be/images/soccer/teams/levante-ud-logo.png" alt="Levante" title="Levante" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/arthur-melo-vergelijkt-lionel-messi-en-cristiano-ronaldo-na-zijn-overgang-van-fc-barcelona-naar-juventus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/SgaijtBSLotvf7ocYHdIiwaPj4XVkq6WI4tE0nq4xuuAS8XLlq1Ja2ybJSzQu7YpokgcnOB6BkgBnhuf9AWELe8=w400-h280-p-e7" alt="Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/SgaijtBSLotvf7ocYHdIiwaPj4XVkq6WI4tE0nq4xuuAS8XLlq1Ja2ybJSzQu7YpokgcnOB6BkgBnhuf9AWELe8=w400-h280-p-e7" alt="Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel">Bayern München laat twee punten liggen bij Union Berlin en de topper in Manchester stelde teleur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:26</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/bayern-speelde-1-1-in-union-en-ook-manchester-united-kende-met-0-0-een-gelijkspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8409vI1d1Rr2YeLJrX_L7tljN03cTc-pItHq7OsFhUsHKlXzWyMgnRme1C-_L6j-kLHy07phOUylZCzkhsP9Dvc=w400-h280-p-e7" alt="Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: &quot;Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8409vI1d1Rr2YeLJrX_L7tljN03cTc-pItHq7OsFhUsHKlXzWyMgnRme1C-_L6j-kLHy07phOUylZCzkhsP9Dvc=w400-h280-p-e7" alt="Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: &quot;Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans">Leicester-trainer Brendan Rodgers vreest niet voor een vertrek van zijn Rode Duivel: "Hij is hongerig naar meer, maar het is traditioneel voor deze periode van het jaar"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:22</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/brighton"><img src="https://static.sportid.be/images/soccer/teams/brighton.png" alt="Brighton" title="Brighton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/leicester-city-trainer-brendan-rodgers-vreest-niet-voor-een-vertrek-van-youri-tielemans#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/2PuZkJv2d5Kb2qtqUIGYSI7uEmlmzICUQSlE0h9nzZ7qG85GD3Lh5TLgvtSC_bLzE1rLJoFSN5hSgshF0a7MxQ=w400-h280-p-e7" alt="Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/2PuZkJv2d5Kb2qtqUIGYSI7uEmlmzICUQSlE0h9nzZ7qG85GD3Lh5TLgvtSC_bLzE1rLJoFSN5hSgshF0a7MxQ=w400-h280-p-e7" alt="Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv">Opnieuw een Belgische doorbraak in de Eredivisie? Twee jongens opgenomen in de selectie van PSV</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:59</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/psv"><img src="https://static.sportid.be/images/soccer/teams/PSV-Eindhoven-icon.png" alt="PSV" title="PSV" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/yorbe-vertessen-en-ismael-saibari-opgenomen-in-de-selectie-van-psv#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.autosportkrant.be/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/QYFD6fJIjDWY5XPEXlb2FtRhIN48BDLq8TMrKws8wPaYWcnsnvtnHt6E4gA3C0IEvfrZu8CghwheKcahohujEQ=w400-h280-p-e7" alt="Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? &quot;Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/QYFD6fJIjDWY5XPEXlb2FtRhIN48BDLq8TMrKws8wPaYWcnsnvtnHt6E4gA3C0IEvfrZu8CghwheKcahohujEQ=w400-h280-p-e7" alt="Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? &quot;Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.autosportkrant.be/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden">Zal Michael Schumacher zijn zoon kunnen zien racen in de F1? "Hij wordt verzorgd om opnieuw een normaal leven te kunnen leiden?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.autosportkrant.be/nieuws/2020-12-12/zal-michael-schumacher-zijn-zoon-kunnen-zien-racen-in-de-f1-hij-wordt-verzorgd-om-opnieuw-een-normaal-leven-te-kunnen-leiden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/y5IJLg1q5Q0klESoURQb5exQVWTOwIH_v35bqi8Do5IAOlR0VL3bk3XnwxYZ-CAcGmXHhutCY3XQ4kv02EpR2YI=w400-h280-p-e7" alt="Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: &quot;Ongeduld is nu zijn grootste vijand&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/y5IJLg1q5Q0klESoURQb5exQVWTOwIH_v35bqi8Do5IAOlR0VL3bk3XnwxYZ-CAcGmXHhutCY3XQ4kv02EpR2YI=w400-h280-p-e7" alt="Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: &quot;Ongeduld is nu zijn grootste vijand&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard">Kinesist van de Rode Duivels blijft ondanks blessureleed geloven in Eden Hazard: "Ongeduld is nu zijn grootste vijand"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/atltico-madrid"><img src="https://static.sportid.be/images/soccer/teams/Atletico-Madrid-icon.png" alt="Atlético Madrid" title="Atlético Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/kinesist-lieven-maesschalck-gelooft-in-de-kwaliteiten-van-eden-hazard#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J78wmqzuktRhH7Tazlx3CgZD2FRTFrG5Z0yKgbYJpQzWmdZ_lx5fPcI5MzUDSjHF4uba6KZfEcREuRUAuKN4wuzHAl7NneAOEBThxA=w400-h280-p-e7" alt="Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J78wmqzuktRhH7Tazlx3CgZD2FRTFrG5Z0yKgbYJpQzWmdZ_lx5fPcI5MzUDSjHF4uba6KZfEcREuRUAuKN4wuzHAl7NneAOEBThxA=w400-h280-p-e7" alt="Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken">Italiaans bondscoach koopt fiets van Pantani om hem aan familiemuseum te schenken</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/italiaans-bondscoach-koopt-fiets-van-pantani-om-hem-aan-familiemuseum-te-schenken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0VUmSWMKQ4ZH7Kr8UTTc7oCH75REXIQknaa2aaCyWnLql6QvwqwsK2W7GBB5f5Ht3mDN0iIavj1w6RsATE4oTWue=w400-h280-p-e7" alt="📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster">📷 Vrouwenteam Jumbo-Visma stelt rensters op leuke manier voor: Wie is deze renster?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/-vrouwenteam-jumbo-visma-stelt-renners-op-leuke-manier-voor-wie-is-deze-renster#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yR4z7-COO4KSpG67b9X0C-_Kij2pwaOgJlFc_cAyHbTWyvtNIbkaIvT1-CzNtLrAZtz7d9z1StZtheq1M3S05w=w400-h280-p-e7" alt="Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yR4z7-COO4KSpG67b9X0C-_Kij2pwaOgJlFc_cAyHbTWyvtNIbkaIvT1-CzNtLrAZtz7d9z1StZtheq1M3S05w=w400-h280-p-e7" alt="Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp">Aderlating voor Club Brugge tegen Antwerp: drie coronagevallen, waaronder Ruud Vormer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:16</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/club-brugge-moet-ruud-vormer-corona-missen-tegen-antwerp#comments"><span class="fa fa-comment"></span> <small>45</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/1vAdtWqTnkhr2HaWrwBinIv8YVElIVUd5HCQndeSYx5Fm0mp7K2fNgjgDLFHzFOphSl1zhSanoIBymPQ-lk9HxBO2FYfJK1YCLE=w400-h280-p-e7" alt="Pidcock voor het eerst op podium en onder indruk van niveau: &quot;Wout beste wegrenner en finisht derde of vierde in cross&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/1vAdtWqTnkhr2HaWrwBinIv8YVElIVUd5HCQndeSYx5Fm0mp7K2fNgjgDLFHzFOphSl1zhSanoIBymPQ-lk9HxBO2FYfJK1YCLE=w400-h280-p-e7" alt="Pidcock voor het eerst op podium en onder indruk van niveau: &quot;Wout beste wegrenner en finisht derde of vierde in cross&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross">Pidcock voor het eerst op podium en onder indruk van niveau: "Wout beste wegrenner en finisht derde of vierde in cross"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/pidcock-voor-het-eerst-op-podium-en-onder-indruk-van-niveau-wout-beste-wegrenner-en-finisht-derde-of-vierde-in-cross#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/D9JG2uTNQZ99wHuDWGrb5wNjBJ9cJ14sWWfxqArJSA9toUfUUhypp7PWjls9gt8SEavUxZbH3-pxUV2qa0ErdFO0RV-J4irB8awD=w400-h280-p-e7" alt="HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/D9JG2uTNQZ99wHuDWGrb5wNjBJ9cJ14sWWfxqArJSA9toUfUUhypp7PWjls9gt8SEavUxZbH3-pxUV2qa0ErdFO0RV-J4irB8awD=w400-h280-p-e7" alt="HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen">HERBELEEF: Mathieu Van der Poel wint Scheldecross, drie verschillende nationaliteiten op het podium</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/wint-mathieu-van-der-poel-bij-zijn-rentree-in-het-veldrijden-in-antwerpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LwaxJORu2dcTO8m4mMuzdGTjY04AtIXa22fc03Cf6L6WZfQAmtkDbAkKVypfMd3Ep8vDs7Q-YJH8AdQzKa6cEfQj=w400-h280-p-e7" alt="Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: &quot;Hij blijkt veel meer een ploegspeler dan we eerst dachten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LwaxJORu2dcTO8m4mMuzdGTjY04AtIXa22fc03Cf6L6WZfQAmtkDbAkKVypfMd3Ep8vDs7Q-YJH8AdQzKa6cEfQj=w400-h280-p-e7" alt="Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: &quot;Hij blijkt veel meer een ploegspeler dan we eerst dachten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen">Marc Brys wou dribbelkont (nu OHL) naar Beerschot halen: "Hij blijkt veel meer een ploegspeler dan we eerst dachten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:09</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/marc-brys-wou-mousa-al-tamari-nu-ohl-naar-beerschot-halen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YbjF5hBOdMQOi7DL1lri73WyQrgjI1_sAwyBq-J-VBNZeBmtJxPr03LanCFdojrIUXf3pJ7DucYjthPLa30Vhg=w400-h280-p-e7" alt="Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YbjF5hBOdMQOi7DL1lri73WyQrgjI1_sAwyBq-J-VBNZeBmtJxPr03LanCFdojrIUXf3pJ7DucYjthPLa30Vhg=w400-h280-p-e7" alt="Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent">Standard op volle sterkte richting de Ghelamco Arena? Montanier ziet twee cruciale spelers terugkeren in de selectie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:50</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/standard-recupereert-maxime-lestienne-en-selim-amallah-voor-het-duel-tegen-kaa-gent#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h8AkTsy8t11HSCHnui17AfR6_pfprJCdraeLsKa9A1uNjgWjYX1gZ-YwUL84SIQ-GWtNuye_3wevF_Dlx7gspg=w400-h280-p-e7" alt="Hieraan merken Leko&#039;s assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h8AkTsy8t11HSCHnui17AfR6_pfprJCdraeLsKa9A1uNjgWjYX1gZ-YwUL84SIQ-GWtNuye_3wevF_Dlx7gspg=w400-h280-p-e7" alt="Hieraan merken Leko&#039;s assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd">Hieraan merken Leko's assistenten dat Antwerp nog niet als een echte topclub wordt beschouwd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:30</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/hieraan-merken-lekos-assistenten-dat-antwerp-nog-niet-als-een-echte-topclub-wordt-beschouwd#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OxkGfDens9-qCUxXLHzRILLX_BbE2b0TbsWe2JDI_0AUQzIIiDo7gKZOQXrFl1_Gwzd68mPlSmWz4dqVQM5RDS7xYiMY-QAXMvg=w400-h280-p-e7" alt="Iserbyt zag dat Van der Poel even goed was als hij had verwacht: &quot;Beetje met klassement in achterhoofd gereden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OxkGfDens9-qCUxXLHzRILLX_BbE2b0TbsWe2JDI_0AUQzIIiDo7gKZOQXrFl1_Gwzd68mPlSmWz4dqVQM5RDS7xYiMY-QAXMvg=w400-h280-p-e7" alt="Iserbyt zag dat Van der Poel even goed was als hij had verwacht: &quot;Beetje met klassement in achterhoofd gereden&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden">Iserbyt zag dat Van der Poel even goed was als hij had verwacht: "Beetje met klassement in achterhoofd gereden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/iserbyt-zag-dat-van-der-poel-even-goed-was-als-hij-had-verwacht-beetje-met-klassement-in-achterhoofd-gereden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2020-12-12/adrie-van-der-poel-weet-welke-procentjes-mathieu-nog-mist-in-het-zand-was-het-technisch-slecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BK1ApZs_FvHW2dSs9PofQ_tnD-PLICKUPhnT7ucjUups9pHqMld1XYf9vrDoclXzsNrO0OLJNH9I59_Nsv30e1M=w400-h280-p-e7" alt="Adrie van der Poel weet welke procentjes Mathieu nog &#039;mist&#039;: &quot;In het zand was het technisch slecht&quot;"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BK1ApZs_FvHW2dSs9PofQ_tnD-PLICKUPhnT7ucjUups9pHqMld1XYf9vrDoclXzsNrO0OLJNH9I59_Nsv30e1M=w400-h280-p-e7" alt="Adrie van der Poel weet welke procentjes Mathieu nog &#039;mist&#039;: &quot;In het zand was het technisch slecht&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2020-12-12/adrie-van-der-poel-weet-welke-procentjes-mathieu-nog-mist-in-het-zand-was-het-technisch-slecht">Adrie van der Poel weet welke procentjes Mathieu nog 'mist': "In het zand was het technisch slecht"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2020-12-12/adrie-van-der-poel-weet-welke-procentjes-mathieu-nog-mist-in-het-zand-was-het-technisch-slecht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2020-12-12/moeskroen-heeft-deze-middag-met-3-1-gewonnen-van-beerschot">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6aNsOtOxJrHE2oRYRihdDP515qXen76hN-YN3SVnNJtWd5OVFrOjo3z_yoHTJqx8SsViomnNWM9IvR8H8-6Rz1HajyMyALZTEc-I=w400-h280-p-e7" alt="Beerschot stelt teleur en verliest met duidelijk cijfers op het veld van Moeskroen"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6aNsOtOxJrHE2oRYRihdDP515qXen76hN-YN3SVnNJtWd5OVFrOjo3z_yoHTJqx8SsViomnNWM9IvR8H8-6Rz1HajyMyALZTEc-I=w400-h280-p-e7" alt="Beerschot stelt teleur en verliest met duidelijk cijfers op het veld van Moeskroen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2020-12-12/moeskroen-heeft-deze-middag-met-3-1-gewonnen-van-beerschot">Beerschot stelt teleur en verliest met duidelijk cijfers op het veld van Moeskroen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:06</span>
					    				<span class="pull-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2020-12-12/moeskroen-heeft-deze-middag-met-3-1-gewonnen-van-beerschot#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2020-12-07/neil-robertson-haalt-het-van-judd-trump-na-enorm-spannende-finale-op-uk-championship">
    					    					        						<img class="img-fluid img-full" src="https://lh3.googleusercontent.com/lhwhqNZew3WnZzilh_-_AVtOllbq3H3B1z8AM4a7GcOlcKnruT_X5-kI4GbiKepbfq5OJwFUbT7kU4wEourUV3g=w300-h250-p-e7" alt="Neil Robertson haalt het van Judd Trump na enorm spannende finale op UK Championship"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2020-12-07/neil-robertson-haalt-het-van-judd-trump-na-enorm-spannende-finale-op-uk-championship">Neil Robertson haalt het van Judd Trump na enorm spannende finale op UK Championship</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2020-12-12/kunnen-ronnie-osullivan-en-mark-selby-het-tot-in-de-finale-schoppen-van-scottish-open">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gvJwXaGuFqmPBZ5EXy6yqPyZ7xVb7BmMBNAew0d9LfppOP5lVQ3DzyCfwWu4VfUP_RHnabFadRPRQ3APcZe2s5y0=w300-h250-p-e7" alt="Kunnen Ronnie O&#039;Sullivan en Mark Selby het tot in de finale schoppen van Scottish Open?"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/gvJwXaGuFqmPBZ5EXy6yqPyZ7xVb7BmMBNAew0d9LfppOP5lVQ3DzyCfwWu4VfUP_RHnabFadRPRQ3APcZe2s5y0=w300-h250-p-e7" alt="Kunnen Ronnie O&#039;Sullivan en Mark Selby het tot in de finale schoppen van Scottish Open?"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2020-12-12/kunnen-ronnie-osullivan-en-mark-selby-het-tot-in-de-finale-schoppen-van-scottish-open">Kunnen Ronnie O'Sullivan en Mark Selby het tot in de finale schoppen van Scottish Open?</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w300-h250-p-e7" alt="O&#039;Sullivan knokt zich naar finale na 4-1 achterstand"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand">O'Sullivan knokt zich naar finale na 4-1 achterstand</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/osullivan-ronnie" class="btn btn-outline-dark my-1">Ronnie O&#039;Sullivan</a>
		<a href="/onbekend/trump-judd" class="btn btn-outline-dark my-1">Judd Trump</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/onbekend/robertson-neil2" class="btn btn-outline-dark my-1">Neil Robertson</a>
		<a href="/onbekend/lawler-rod" class="btn btn-outline-dark my-1">Rod Lawler</a>
		<a href="/onbekend/grace-david" class="btn btn-outline-dark my-1">David Grace</a>
		<a href="/onbekend/ursenbacher-alexander" class="btn btn-outline-dark my-1">Alexander Ursenbacher</a>
		<a href="/onbekend/selby-mark" class="btn btn-outline-dark my-1">Mark Selby</a>
		<a href="/onbekend/carter-ali" class="btn btn-outline-dark my-1">Ali Carter</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/onbekend/de-decker-mike" class="btn btn-outline-dark my-1">Mike de Decker</a>
		<a href="/belgie/nikiforov-toma" class="btn btn-outline-dark my-1">Toma Nikiforov</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2020 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>
<script type="text/javascript">
    (function(){
        var d=document,k="kalooga",s="script",n=d.createElement(s),f=d.getElementsByTagName(s)[0];
        n.async=true;n.type="text/java"+s;n.src="//publishing.kaloo.ga/acct/.js";
        f.parentNode.insertBefore(n,f);
    })();
</script>
<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/snooker",
					"name": "Snooker"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2020-12-12",
					"name": "12/12/2020"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand",
					"name": "O&#039;Sullivan knokt zich naar finale na 4-1 achterstand"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6385, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2020-12-12/osullivan-knokt-zich-naar-finale-na-4-1-achterstand"
		},
		"headline": "O&#039;Sullivan knokt zich naar finale na 4-1 achterstand",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/4DaXUOV8yTzM5DgCGh1lBZovsbKCNJrYaZwZ0rh4d_PVMvJlMKtTKNTvutvEjanNp60SqmrQBezDLT15AQ2MOOA=w750-h500-p-e7",
			"height": 500,
			"width": 750
		},
			"datePublished": "2020-12-12T19:30:00+01:00",
	"dateModified": "2020-12-12T19:30:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Redactie"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het is regerend wereldkampioen Ronnie O&#039;Sullivan dan toch gelukt om zich te kwalificeren voor de finale van de Scottish Open. In een nagelbijter tegen Li Hang won O&#039;Sullivan met 4-6.",
	"articleBody": "&lt;p&gt;O&amp;#39;Sullivan begon het coronajaar goed met een wereldtitel maar daarna ging het wat minder met de vorm van de Brit. Hij stond in de Scottish Open dan wel in de halve finale, maar zijn niveau was ook niet altijd even goed.&lt;/p&gt;&lt;p&gt;Tegen de Chinees Li Hang begon&amp;nbsp;&lt;em&gt;The Rocket&amp;nbsp;&lt;/em&gt;ook niet denderend. Pas bij een 2-0 achterstand kon hij een frame binnenhalen met een mooie break van 123. Hang loopt zelfs nog verder uit tot 4-1 en kan zijn finaleplaats al ruiken aangezien er tot 6 gespeeld moest worden.&lt;/p&gt;&lt;p&gt;Maar dan komt O&amp;#39;Sullivan er toch nog door. Hij gunt Hang, het nummer 31 ter wereld, geen frame meer en stoomt door naar een 4-6 overwinning. Achteraf zagen we een zichtbaar gefrustreerde O&amp;#39;Sullivan die zijn finaleplaats niet verdiend vond vanwege zijn slechte niveau.&lt;/p&gt;&lt;blockquote class=&quot;twitter-tweet&quot;&gt;&lt;p dir=&quot;ltr&quot; lang=&quot;en&quot;&gt;You won&amp;#39;t see too many better century breaks than this 💯&lt;a href=&quot;https://twitter.com/ronnieo147?ref_src=twsrc%5Etfw&quot;&gt;@ronnieo147&lt;/a&gt;&amp;#39;s 127 clearance in full... from the perfect angle 🙌&lt;br /&gt;&lt;br /&gt;🏴󠁧󠁢󠁳󠁣󠁴󠁿 &lt;a href=&quot;https://twitter.com/hashtag/ScottishOpen?src=hash&amp;ref_src=twsrc%5Etfw&quot;&gt;#ScottishOpen&lt;/a&gt;&lt;br /&gt;📺 Eurosport 1&lt;br /&gt;💻📱 Ad-free coverage: &lt;a href=&quot;https://t.co/uCnemoBy5A&quot;&gt;https://t.co/uCnemoBy5A&lt;/a&gt; &lt;a href=&quot;https://t.co/vOaYn97uyv&quot;&gt;pic.twitter.com/vOaYn97uyv&lt;/a&gt;&lt;/p&gt;&amp;mdash; Eurosport UK (@Eurosport_UK) &lt;a href=&quot;https://twitter.com/Eurosport_UK/status/1336604305038643204?ref_src=twsrc%5Etfw&quot;&gt;December 9, 2020&lt;/a&gt;&lt;/blockquote&gt;&lt;script async src=&quot;https://platform.twitter.com/widgets.js&quot; charset=&quot;utf-8&quot;&gt;&lt;/script&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20201001.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":221,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>