<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio | Sport-Planet.eu</title>
		
		<meta name="title" content="Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio | Sport-Planet.eu" />
		<meta name="description" content="Jelle Geens is &#039;in the house&#039;. Nuja, in Tokio alleszins. Door een positieve coronatest mistte de triatleet het individuele nummer op het triatlon. Inmiddels heeft hij wel toestemming gekregen om alsnog naar Tokio af te reizen. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio">
				<meta property="og:title" content="Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio" />
		<meta property="og:description" content="Jelle Geens is &#039;in the house&#039;. Nuja, in Tokio alleszins. Door een positieve coronatest mistte de triatleet het individuele nummer op het triatlon. Inmiddels heeft hij wel toestemming gekregen om alsnog naar Tokio af te reizen. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-07-29" />
        <meta property="article:modified_time" content="2021-07-29" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        <meta property="article:tag" content="Olympische Spelen" />
                                		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio">
        <meta name="twitter:description" content="Jelle Geens is &#039;in the house&#039;. Nuja, in Tokio alleszins. Door een positieve coronatest mistte de triatleet het individuele nummer op het triatlon. Inmiddels heeft hij wel toestemming gekregen om alsnog naar Tokio af te reizen. ">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/triathlon">Triathlon</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/triathlon">Triathlon</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
								<img alt="Kevin Vanbuggenhout" src="https://static.sportid.be/images/writer/kevin-vanbuggenhout.png" height="50" width="50" class="fixed rounded-circle" style="margin-right:6px;"/>							</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Kevin Vanbuggenhout</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-07-29T10:37:00+02:00"><a href="/nieuws/2021-07-29">Vandaag</a> 10:37</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-07-29%2Fdaar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Daar%20is%20Jelle%20Geens%21%20Na%20positieve%20coronatest%20gaat%20triatleet%20nu%20toch%20met%20Belgian%20Hammers%20voor%20medaille%20in%20Tokio&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-07-29%2Fdaar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w300-h250-p-e365" alt="Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/ZabRciVltavLDxkSBwR0xyOlXmNDU9aFoMoFL4yYhlo0Ea80394u1o654_JPFojSAM-5fR537C0raCz7DwS4sk-_V-AsXXqPlG3mqA=w750-h500-p-e365" alt="Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Jelle Geens is 'in the house'. Nuja, in Tokio alleszins. Door een positieve coronatest mistte de triatleet het individuele nummer op het triatlon. Inmiddels heeft hij wel toestemming gekregen om alsnog naar Tokio af te reizen. </p>
						            						<div id="article_text">
            				    <p>Jelle Geens ging samen met Marten van Riel Belgi&euml; vertegenwoordigen in het triatlon op de <a href="/andere/kalender/olympische-spelen">Olympische Spelen</a>. Door een positieve coronatest kon hij echter niet naar Tokio afreizen en moest de individuele race zonder hem plaatsvinden.&nbsp;</p><p>Twee weken later dan voorzien is Geens nu toch naar Japan kunnen gaan. Met de Belgian Hammers neemt hij immers wel nog deel aan het Mixed Team Relay. Zijn teamgenoten hebben hem daar alvast verwelkomd in het olympisch dorp.</p><blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/CR5ilbyhkoE/?utm_source=ig_embed&utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"><div style=" display: flex; flex-direction: row; align-items: center;"><div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">&nbsp;</div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">&nbsp;</div></div></div><div style="padding: 19% 0;">&nbsp;</div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><a href="https://www.instagram.com/p/CR5ilbyhkoE/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"></a></div><div style="padding-top: 8px;"><div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"><a href="https://www.instagram.com/p/CR5ilbyhkoE/?utm_source=ig_embed&utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">Dit bericht bekijken op Instagram</a></div></div><div style="padding: 12.5% 0;">&nbsp;</div><div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">&nbsp;</div><div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">&nbsp;</div><div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">&nbsp;</div></div><div style="margin-left: 8px;"><div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">&nbsp;</div><div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">&nbsp;</div></div><div style="margin-left: auto;"><div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">&nbsp;</div><div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">&nbsp;</div><div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">&nbsp;</div></div></div><div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;">&nbsp;</div><div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CR5ilbyhkoE/?utm_source=ig_embed&utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Een bericht gedeeld door Claire Michel (@clairemicheltri)</a></p></div></blockquote><script async src="//www.instagram.com/embed.js"></script><p>De sfeer zit er goed in, Geens heeft de pagina omgeslagen. Dat blijkt toch uit een foto op de Instagrampagina van Michel Claire, een vrouwelijke atlete van Team Belgium. Jelle Geens is duidelijk erg blij dat hij eindelijk in Tokio is.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-07-29%2Fdaar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Daar%20is%20Jelle%20Geens%21%20Na%20positieve%20coronatest%20gaat%20triatleet%20nu%20toch%20met%20Belgian%20Hammers%20voor%20medaille%20in%20Tokio&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-07-29%2Fdaar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/triathlon" class="btn btn-dark">Triathlon</a>
        	        </div>
														<div class="btn-group">
		<a href="/andere/kalender/olympische-spelen" class="btn btn-dark">Olympische Spelen</a>
	</div>
							</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-07-29/wat-staat-er-deze-middag-nog-op-het-programma-voor-onze-landgenoten-kans-op-medaille-in-het-turnen-ook-croenen-komt-nog-in-actie">Wat staat er deze middag nog op het programma voor onze landgenoten? Kans op medaille in het turnen, ook Croenen komt nog in actie</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-07-29/tweede-plaats-in-reeks-brengt-louis-croenen-niet-in-halve-finales-op-100-meter-vlinderslag">Tweede plaats in reeks brengt Louis Croenen niet in halve finales op 100 meter vlinderslag</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/arne-de-schepper-nieuwste-aanwinst-van-kv-oostende">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/msa9bmMsHChibZN9kJzqZiVgXmNIHlrlKCyPdVmH8CkVh_bz4L6N06YlizNx-is4O7Q6hfwQTNDN_8JoGu2H3Jw=w400-h280-p-e365" alt="KV Oostende plukt jonge Belg weg bij AA Gent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/msa9bmMsHChibZN9kJzqZiVgXmNIHlrlKCyPdVmH8CkVh_bz4L6N06YlizNx-is4O7Q6hfwQTNDN_8JoGu2H3Jw=w400-h280-p-e365" alt="KV Oostende plukt jonge Belg weg bij AA Gent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-07-29/arne-de-schepper-nieuwste-aanwinst-van-kv-oostende">KV Oostende plukt jonge Belg weg bij AA Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/arne-de-schepper-nieuwste-aanwinst-van-kv-oostende#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/philippe-clement-licht-tip-van-de-sluier-persyn-is-meer-optie-naar-de-toekomst-toe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dKaOzoCvnSl28oLfg9qVPV4YQgCW3IPkcGAX0IJyt7WDCezjn5SjUUkfFhwrz8E6cUndob4opl8k7fbnjD5aTgvPbYSusde8vGM=w400-h280-p-e365" alt="Philippe Clement licht tip van de sluier: &quot;Persyn is meer optie naar de toekomst toe&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dKaOzoCvnSl28oLfg9qVPV4YQgCW3IPkcGAX0IJyt7WDCezjn5SjUUkfFhwrz8E6cUndob4opl8k7fbnjD5aTgvPbYSusde8vGM=w400-h280-p-e365" alt="Philippe Clement licht tip van de sluier: &quot;Persyn is meer optie naar de toekomst toe&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2021-07-29/philippe-clement-licht-tip-van-de-sluier-persyn-is-meer-optie-naar-de-toekomst-toe">Philippe Clement licht tip van de sluier: "Persyn is meer optie naar de toekomst toe"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:45</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/philippe-clement-licht-tip-van-de-sluier-persyn-is-meer-optie-naar-de-toekomst-toe#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/officieel-moeskroen-pikt-olivier-myny-transfervrij-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/okfbgQCMb19cfGtgH6GSfsUdXOch6peqKKvRJ3moloH5df7r2TGP8BRqvvvRENOvj3QB4Me_oDYusi3V_b7L6LY=w400-h280-p-e365" alt="OFFICIEEL: Moeskroen pikt Olivier Myny transfervrij op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/okfbgQCMb19cfGtgH6GSfsUdXOch6peqKKvRJ3moloH5df7r2TGP8BRqvvvRENOvj3QB4Me_oDYusi3V_b7L6LY=w400-h280-p-e365" alt="OFFICIEEL: Moeskroen pikt Olivier Myny transfervrij op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-07-29/officieel-moeskroen-pikt-olivier-myny-transfervrij-op">OFFICIEEL: Moeskroen pikt Olivier Myny transfervrij op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/officieel-moeskroen-pikt-olivier-myny-transfervrij-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/varane-gaat-bij-man-united-minder-verdienen-dan-dat-hij-bij-real-kon">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/i-yB5tlPfVO3YcTi0w8ArGe7Hf0wO_ZgtAssc6JD5cc091gF9-2hwz0u4vM3fKFMS5n78DFyLzCWCKbw-RcVETjTBRKbgU9ZJzM=w400-h280-p-e365" alt="&#039;Varane gaat bij Man United minder verdienen dan dat hij bij Real kon&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/i-yB5tlPfVO3YcTi0w8ArGe7Hf0wO_ZgtAssc6JD5cc091gF9-2hwz0u4vM3fKFMS5n78DFyLzCWCKbw-RcVETjTBRKbgU9ZJzM=w400-h280-p-e365" alt="&#039;Varane gaat bij Man United minder verdienen dan dat hij bij Real kon&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2021-07-29/varane-gaat-bij-man-united-minder-verdienen-dan-dat-hij-bij-real-kon">'Varane gaat bij Man United minder verdienen dan dat hij bij Real kon'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/varane-gaat-bij-man-united-minder-verdienen-dan-dat-hij-bij-real-kon#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 29/07: Myny - Costa - Persyn - Lukaku - Sinani - Villa Cano - Bastians - Baudry" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 29/07: Myny - Costa - Persyn - Lukaku - Sinani - Villa Cano - Bastians - Baudry" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-07-29/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 29/07: Myny - Costa - Persyn - Lukaku - Sinani - Villa Cano - Bastians - Baudry</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/club-brugge-huurt-tibo-persyn-van-inter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3vKeVTH52trCKxSSO5Ectm_Z2rsmxtxyAvqVQSOf5JIIg0svBhT5D2baajmjawMmnyTQMnZOQqPhP723JNcZTQ=w400-h280-p-e365" alt="Officieel: Club Brugge heeft met jonge Belg tweede zomeraanwinst beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3vKeVTH52trCKxSSO5Ectm_Z2rsmxtxyAvqVQSOf5JIIg0svBhT5D2baajmjawMmnyTQMnZOQqPhP723JNcZTQ=w400-h280-p-e365" alt="Officieel: Club Brugge heeft met jonge Belg tweede zomeraanwinst beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2021-07-29/club-brugge-huurt-tibo-persyn-van-inter">Officieel: Club Brugge heeft met jonge Belg tweede zomeraanwinst beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/club-brugge-huurt-tibo-persyn-van-inter#comments"><span class="fa fa-comment"></span> <small>26</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/romelu-lukaku-heeft-elke-intentie-om-bij-inter-te-blijven-en-weigerde-voorstel-van-ex-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4WxT1ikPQtTBUBocmDPVo-qgNqPJWFNcF5_OsaMBpz4_vVsfF45MmM4sNt5S__HzCF8TGw1dSoZ7lQ6CC5GT7jsbY9ydaGhyLFtj=w400-h280-p-e365" alt="&#039;Romelu Lukaku heeft elke intentie om bij Inter te blijven en weigerde voorstel van ex-club&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4WxT1ikPQtTBUBocmDPVo-qgNqPJWFNcF5_OsaMBpz4_vVsfF45MmM4sNt5S__HzCF8TGw1dSoZ7lQ6CC5GT7jsbY9ydaGhyLFtj=w400-h280-p-e365" alt="&#039;Romelu Lukaku heeft elke intentie om bij Inter te blijven en weigerde voorstel van ex-club&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-07-29/romelu-lukaku-heeft-elke-intentie-om-bij-inter-te-blijven-en-weigerde-voorstel-van-ex-club">'Romelu Lukaku heeft elke intentie om bij Inter te blijven en weigerde voorstel van ex-club'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:41</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/inter-milaan"><img src="https://static.sportid.be/images/soccer/teams/Internazionale-icon.png" alt="Inter Milaan" title="Inter Milaan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/romelu-lukaku-heeft-elke-intentie-om-bij-inter-te-blijven-en-weigerde-voorstel-van-ex-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/het-grootste-financiele-zorgenkind-en-trucjes-opgebruikt-hoe-gaat-topclub-komende-maanden-en-jaren-overleven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0aS1_O0F6oBjSCfC8qZymLKbln-up_jLHBgLMYHmJZgugNmfH4nfkaK9TOPQrADxCgOyaHYWaVMkFLq2Su8_fhnL=w400-h280-p-e365" alt="&quot;Het grootste financiële zorgenkind&quot; en &quot;Trucjes opgebruikt&quot;: hoe gaat topclub komende maanden en jaren overleven?" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0aS1_O0F6oBjSCfC8qZymLKbln-up_jLHBgLMYHmJZgugNmfH4nfkaK9TOPQrADxCgOyaHYWaVMkFLq2Su8_fhnL=w400-h280-p-e365" alt="&quot;Het grootste financiële zorgenkind&quot; en &quot;Trucjes opgebruikt&quot;: hoe gaat topclub komende maanden en jaren overleven?" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.voetbalkrant.com/nieuws/2021-07-29/het-grootste-financiele-zorgenkind-en-trucjes-opgebruikt-hoe-gaat-topclub-komende-maanden-en-jaren-overleven">"Het grootste financiële zorgenkind" en "Trucjes opgebruikt": hoe gaat topclub komende maanden en jaren overleven?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/het-grootste-financiele-zorgenkind-en-trucjes-opgebruikt-hoe-gaat-topclub-komende-maanden-en-jaren-overleven#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-29/djokovic-imponeert-en-medvedev-verliest-in-kwartfinales-osaka-killer-tegen-bencic-in-vrouwenfinale-op-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oXpGqAsK8Lkm1KDrupPtLak5rsM7SZB5Y_UoyiQb71iAGrYro1RnwOQqSCJrRpTFuZTmKT54vZTXp8HYfuUYyrTZvOd_9TASku-TQQ=w400-h280-p-e365" alt="Djokovic imponeert en Medvedev verliest in kwartfinales, Osaka-killer tegen Bencic in vrouwenfinale op Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oXpGqAsK8Lkm1KDrupPtLak5rsM7SZB5Y_UoyiQb71iAGrYro1RnwOQqSCJrRpTFuZTmKT54vZTXp8HYfuUYyrTZvOd_9TASku-TQQ=w400-h280-p-e365" alt="Djokovic imponeert en Medvedev verliest in kwartfinales, Osaka-killer tegen Bencic in vrouwenfinale op Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.tenniskrant.be/nieuws/2021-07-29/djokovic-imponeert-en-medvedev-verliest-in-kwartfinales-osaka-killer-tegen-bencic-in-vrouwenfinale-op-spelen">Djokovic imponeert en Medvedev verliest in kwartfinales, Osaka-killer tegen Bencic in vrouwenfinale op Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:04</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-29/djokovic-imponeert-en-medvedev-verliest-in-kwartfinales-osaka-killer-tegen-bencic-in-vrouwenfinale-op-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/fiscus-jaagt-op-statuut-van-limburgers-dat-kan-genk-168-miljoen-euro-kosten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XCHLd_IZBkdz53VY-BIVDG3RSZ_clBdU-QYvvfjXe_ZGBrz7_J7106BjTKjzD7QKrK3TQD9z0eeiOVNFHD4GuiT2EPCPofXAhE4j=w400-h280-p-e365" alt="Fiscus jaagt op statuut van Limburgers: &#039;Dat kan Genk 16,8 miljoen euro kosten&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XCHLd_IZBkdz53VY-BIVDG3RSZ_clBdU-QYvvfjXe_ZGBrz7_J7106BjTKjzD7QKrK3TQD9z0eeiOVNFHD4GuiT2EPCPofXAhE4j=w400-h280-p-e365" alt="Fiscus jaagt op statuut van Limburgers: &#039;Dat kan Genk 16,8 miljoen euro kosten&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-07-29/fiscus-jaagt-op-statuut-van-limburgers-dat-kan-genk-168-miljoen-euro-kosten">Fiscus jaagt op statuut van Limburgers: 'Dat kan Genk 16,8 miljoen euro kosten'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/fiscus-jaagt-op-statuut-van-limburgers-dat-kan-genk-168-miljoen-euro-kosten#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-28/hein-vanhaezebrouck-op-zijn-hoede-voor-europees-duel-hoe-meer-wij-scoren-hoe-moeilijker-voor-hen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Bv9sQ9dwPsmt5ptysEUgaw47VEWfE2Te47Ev2cBR_ULFo9_KGLxLmjBVQQhaZghtQB1JUGMB7oyeJnN7llrvz-0IE_EPrwwAY16ifw=w400-h280-p-e365" alt="Vanhaezebrouck waarschuwt Buffalo&#039;s voor Europees duel: &quot;4-0 voorsprong is geen garantie op kwalificatie, kijk naar PSG en Barça&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Bv9sQ9dwPsmt5ptysEUgaw47VEWfE2Te47Ev2cBR_ULFo9_KGLxLmjBVQQhaZghtQB1JUGMB7oyeJnN7llrvz-0IE_EPrwwAY16ifw=w400-h280-p-e365" alt="Vanhaezebrouck waarschuwt Buffalo&#039;s voor Europees duel: &quot;4-0 voorsprong is geen garantie op kwalificatie, kijk naar PSG en Barça&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-07-28/hein-vanhaezebrouck-op-zijn-hoede-voor-europees-duel-hoe-meer-wij-scoren-hoe-moeilijker-voor-hen">Vanhaezebrouck waarschuwt Buffalo's voor Europees duel: "4-0 voorsprong is geen garantie op kwalificatie, kijk naar PSG en Barça"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-28/hein-vanhaezebrouck-op-zijn-hoede-voor-europees-duel-hoe-meer-wij-scoren-hoe-moeilijker-voor-hen#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/goed-nieuws-voor-de-supporters-van-genk-en-voor-de-neutrale-voetbalsupporter-in-nieuw-seizoen-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oGV3Y0TzYieXiJbyvGNsCBl3bgdJWV32N1ThKPfR-rtBK1Kw_y4rbRY3wcP0wUWYx4jAa3aRBCNmzREqVNC8grEPcaaoMhF-tOmkaQ=w400-h280-p-e365" alt="Goed nieuws voor de supporters van Genk (en voor de neutrale voetbalsupporter) in nieuw seizoen Champions League" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oGV3Y0TzYieXiJbyvGNsCBl3bgdJWV32N1ThKPfR-rtBK1Kw_y4rbRY3wcP0wUWYx4jAa3aRBCNmzREqVNC8grEPcaaoMhF-tOmkaQ=w400-h280-p-e365" alt="Goed nieuws voor de supporters van Genk (en voor de neutrale voetbalsupporter) in nieuw seizoen Champions League" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-07-29/goed-nieuws-voor-de-supporters-van-genk-en-voor-de-neutrale-voetbalsupporter-in-nieuw-seizoen-champions-league">Goed nieuws voor de supporters van Genk (en voor de neutrale voetbalsupporter) in nieuw seizoen Champions League</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/goed-nieuws-voor-de-supporters-van-genk-en-voor-de-neutrale-voetbalsupporter-in-nieuw-seizoen-champions-league#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-29/officieel-jumbo-visma-verlengt-het-contract-van-haar-deens-goudhaantje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Mo6jVJ_yieNp9ypm42Z7BUVXe9FSv8Icmj40uFKY8BgPzLDwxkcPWFrh6zlDtv6oSVR76kGdnGBaNWu2UWSwzvmVPSKLg0fEl_QG=w400-h280-p-e365" alt="OFFICIEEL: Jumbo-Visma verlengt het contract van haar Deens goudhaantje " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Mo6jVJ_yieNp9ypm42Z7BUVXe9FSv8Icmj40uFKY8BgPzLDwxkcPWFrh6zlDtv6oSVR76kGdnGBaNWu2UWSwzvmVPSKLg0fEl_QG=w400-h280-p-e365" alt="OFFICIEEL: Jumbo-Visma verlengt het contract van haar Deens goudhaantje " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2021-07-29/officieel-jumbo-visma-verlengt-het-contract-van-haar-deens-goudhaantje">OFFICIEEL: Jumbo-Visma verlengt het contract van haar Deens goudhaantje </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-29/officieel-jumbo-visma-verlengt-het-contract-van-haar-deens-goudhaantje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-29/thibau-nys-heeft-allereerste-profzege-beet-jonge-landgenoot-is-de-snelste-in-openingsetappe-ronde-van-vlaams-brabant">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cw0SRhyHqX9o8HXml__hfSK5a2784YVPKMzrphmJZcpE8WocodT3i1X4m01gD0WCfE9ZjkvLxguvsbFeC2BEYBCF3WI6HO5W03I=w400-h280-p-e365" alt="Thibau Nys heeft allereerste profzege beet: jonge landgenoot is de snelste in openingsetappe Ronde van Vlaams-Brabant" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cw0SRhyHqX9o8HXml__hfSK5a2784YVPKMzrphmJZcpE8WocodT3i1X4m01gD0WCfE9ZjkvLxguvsbFeC2BEYBCF3WI6HO5W03I=w400-h280-p-e365" alt="Thibau Nys heeft allereerste profzege beet: jonge landgenoot is de snelste in openingsetappe Ronde van Vlaams-Brabant" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2021-07-29/thibau-nys-heeft-allereerste-profzege-beet-jonge-landgenoot-is-de-snelste-in-openingsetappe-ronde-van-vlaams-brabant">Thibau Nys heeft allereerste profzege beet: jonge landgenoot is de snelste in openingsetappe Ronde van Vlaams-Brabant</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-29/thibau-nys-heeft-allereerste-profzege-beet-jonge-landgenoot-is-de-snelste-in-openingsetappe-ronde-van-vlaams-brabant#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/had-hem-graag-rust-gegund-odjidja-zal-moeten-spelen-redenen-afwezigheid-van-twee-middenvelders-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Dhkw6FFK3j_DuwqMw5cKTLjJ8-wFi2g4gWyx-SnAGLoMF1GQyMoaQXGZAkUp3mz7EnZmTVlRS4MC1aS9EDZWlMEdWf1SMOc7kmrvXw=w400-h280-p-e365" alt="&quot;Had hem graag rust gegund&quot;: Odjidja zal moeten spelen, redenen afwezigheid van twee middenvelders bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Dhkw6FFK3j_DuwqMw5cKTLjJ8-wFi2g4gWyx-SnAGLoMF1GQyMoaQXGZAkUp3mz7EnZmTVlRS4MC1aS9EDZWlMEdWf1SMOc7kmrvXw=w400-h280-p-e365" alt="&quot;Had hem graag rust gegund&quot;: Odjidja zal moeten spelen, redenen afwezigheid van twee middenvelders bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-07-29/had-hem-graag-rust-gegund-odjidja-zal-moeten-spelen-redenen-afwezigheid-van-twee-middenvelders-bekend">"Had hem graag rust gegund": Odjidja zal moeten spelen, redenen afwezigheid van twee middenvelders bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/had-hem-graag-rust-gegund-odjidja-zal-moeten-spelen-redenen-afwezigheid-van-twee-middenvelders-bekend#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 29/07: Carvajal Ramos - Nicholson - Wenger - Kuipers - Praet - Aston Villa - Nottingham Forest - Chelsea" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 29/07: Carvajal Ramos - Nicholson - Wenger - Kuipers - Praet - Aston Villa - Nottingham Forest - Chelsea" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 29/07: Carvajal Ramos - Nicholson - Wenger - Kuipers - Praet - Aston Villa - Nottingham Forest - Chelsea</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:44</span>
					    				<span class="float-right">
        				                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/het-enigma-teddy-chevalier-als-je-hem-vertrouwen-geeft">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/eTbMlDhlOdJTqaNdS00e8V7DbSJMEpdq2LFmIkRo-GP25rCzSoRk01Lpu-fH1FzgkmFrMFFh1Epr8qMNukarcjw_4rV7GzW3pzE4=w400-h280-p-e365" alt="Het enigma Teddy Chevalier: &quot;Als je hem vertrouwen geeft ...&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/eTbMlDhlOdJTqaNdS00e8V7DbSJMEpdq2LFmIkRo-GP25rCzSoRk01Lpu-fH1FzgkmFrMFFh1Epr8qMNukarcjw_4rV7GzW3pzE4=w400-h280-p-e365" alt="Het enigma Teddy Chevalier: &quot;Als je hem vertrouwen geeft ...&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-07-29/het-enigma-teddy-chevalier-als-je-hem-vertrouwen-geeft">Het enigma Teddy Chevalier: "Als je hem vertrouwen geeft ..."</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:01</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/het-enigma-teddy-chevalier-als-je-hem-vertrouwen-geeft#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/-anderlecht-target-is-kossounou-te-snel-af-en-scoort-fraai-tegen-leverkusen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qs9CUmdbwvEBbFrHrOMW-P7FelY6oLTd9fKw7z8fh_V5kfHA2i961JaiQB-EVKMdnfivN5zh72ChWugJ65Jf-uZhqy_fWyyFD_c=w400-h280-p-e365" alt="🎥 Anderlecht-target is Kossounou te snel af en scoort fraai tegen Leverkusen " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qs9CUmdbwvEBbFrHrOMW-P7FelY6oLTd9fKw7z8fh_V5kfHA2i961JaiQB-EVKMdnfivN5zh72ChWugJ65Jf-uZhqy_fWyyFD_c=w400-h280-p-e365" alt="🎥 Anderlecht-target is Kossounou te snel af en scoort fraai tegen Leverkusen " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-07-29/-anderlecht-target-is-kossounou-te-snel-af-en-scoort-fraai-tegen-leverkusen">🎥 Anderlecht-target is Kossounou te snel af en scoort fraai tegen Leverkusen </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:37</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/utrecht"><img src="https://static.sportid.be/images/soccer/teams/FC-Utrecht-icon.png" alt="Utrecht" title="Utrecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayer-leverkusen"><img src="https://static.sportid.be/images/soccer/teams/Bayer-Leverkusen-icon.png" alt="Bayer Leverkusen" title="Bayer Leverkusen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/-anderlecht-target-is-kossounou-te-snel-af-en-scoort-fraai-tegen-leverkusen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/-eden-hazard-en-thibaut-courtois-terug-op-het-oefenterrein-en-dat-levert-beelden-op">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7Og1MuLPWTEww_JDd84gdIltq0yTIUPFw7vfiiocurIvhHnFISv-HaZBvbZNDW7zOcmh25KmmJDu0jXtJIEtWXQpA0m4CUuk_Zytfg=w400-h280-p-e365" alt="🎥 Eden Hazard en Thibaut Courtois terug op het oefenterrein en dat levert beelden op" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7Og1MuLPWTEww_JDd84gdIltq0yTIUPFw7vfiiocurIvhHnFISv-HaZBvbZNDW7zOcmh25KmmJDu0jXtJIEtWXQpA0m4CUuk_Zytfg=w400-h280-p-e365" alt="🎥 Eden Hazard en Thibaut Courtois terug op het oefenterrein en dat levert beelden op" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.voetbalkrant.com/nieuws/2021-07-29/-eden-hazard-en-thibaut-courtois-terug-op-het-oefenterrein-en-dat-levert-beelden-op">🎥 Eden Hazard en Thibaut Courtois terug op het oefenterrein en dat levert beelden op</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/-eden-hazard-en-thibaut-courtois-terug-op-het-oefenterrein-en-dat-levert-beelden-op#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-29/tweede-plaats-in-reeks-brengt-louis-croenen-niet-in-halve-finales-op-100-meter-vlinderslag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/_A5oGPI_RXr0EEfG1iXALn3RDVBFmAwBIh75c-lHT60sxvLVf8ufbf7q7RrkBoD3VMWeRkkb08gwRg0aWczbHfXG4dnaGItykktv=w400-h280-p-e365" alt="Tweede plaats in reeks brengt Louis Croenen niet in halve finales op 100 meter vlinderslag" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/_A5oGPI_RXr0EEfG1iXALn3RDVBFmAwBIh75c-lHT60sxvLVf8ufbf7q7RrkBoD3VMWeRkkb08gwRg0aWczbHfXG4dnaGItykktv=w400-h280-p-e365" alt="Tweede plaats in reeks brengt Louis Croenen niet in halve finales op 100 meter vlinderslag" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="/nieuws/2021-07-29/tweede-plaats-in-reeks-brengt-louis-croenen-niet-in-halve-finales-op-100-meter-vlinderslag">Tweede plaats in reeks brengt Louis Croenen niet in halve finales op 100 meter vlinderslag</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-29/tweede-plaats-in-reeks-brengt-louis-croenen-niet-in-halve-finales-op-100-meter-vlinderslag#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/verdediger-van-gent-scoorde-en-brak-zijn-neus-al-tegen-valerenga-zaak-geen-tegentreffers-te-incasseren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OWC4gO0_-1WTYf1OV0waGnOHXiEpl7I32MIE9NhV-JZxphOauQkb5gIvMPQs3udQ2-CO2EjAh8Vne1qm72SWDA=w400-h280-p-e365" alt="🎥 Verdediger van Gent scoorde én brak zijn neus al tegen Valerenga: &quot;Zaak geen tegentreffers te incasseren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OWC4gO0_-1WTYf1OV0waGnOHXiEpl7I32MIE9NhV-JZxphOauQkb5gIvMPQs3udQ2-CO2EjAh8Vne1qm72SWDA=w400-h280-p-e365" alt="🎥 Verdediger van Gent scoorde én brak zijn neus al tegen Valerenga: &quot;Zaak geen tegentreffers te incasseren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-07-29/verdediger-van-gent-scoorde-en-brak-zijn-neus-al-tegen-valerenga-zaak-geen-tegentreffers-te-incasseren">🎥 Verdediger van Gent scoorde én brak zijn neus al tegen Valerenga: "Zaak geen tegentreffers te incasseren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/verdediger-van-gent-scoorde-en-brak-zijn-neus-al-tegen-valerenga-zaak-geen-tegentreffers-te-incasseren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-29/haal-die-kamelendrijvers-in-gate-in-duitsland-rick-zabel-doorbreekt-stilte-schaam-me-voor-uitspraken-bondscoach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xSKgGVh_G0X0a9dldQSXpQHLXUgwaHeZTXkhqTSUoA5R9tJdx-AbzCcytDWvMTTdWAKHPOoc7q58lZLZxo8SKQ=w400-h280-p-e365" alt="&quot;Haal die kamelendrijvers in&quot;-gate in Duitsland, Rick Zabel doorbreekt stilte: &quot;Schaam me voor uitspraken bondscoach&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xSKgGVh_G0X0a9dldQSXpQHLXUgwaHeZTXkhqTSUoA5R9tJdx-AbzCcytDWvMTTdWAKHPOoc7q58lZLZxo8SKQ=w400-h280-p-e365" alt="&quot;Haal die kamelendrijvers in&quot;-gate in Duitsland, Rick Zabel doorbreekt stilte: &quot;Schaam me voor uitspraken bondscoach&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.wielerkrant.be/nieuws/2021-07-29/haal-die-kamelendrijvers-in-gate-in-duitsland-rick-zabel-doorbreekt-stilte-schaam-me-voor-uitspraken-bondscoach">"Haal die kamelendrijvers in"-gate in Duitsland, Rick Zabel doorbreekt stilte: "Schaam me voor uitspraken bondscoach"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-29/haal-die-kamelendrijvers-in-gate-in-duitsland-rick-zabel-doorbreekt-stilte-schaam-me-voor-uitspraken-bondscoach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/meer-van-hetzelfde-anderlecht-vindt-oplossing-voor-overbodige-middenvelder">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/UXcXy69vFiVajc3DoCQnmkqU2Bo0J3c0Ti3TP8KuPGcE0que8E5ocU8__L7oPKkIrOAxMz7di52nqEpXaOWBFTw=w400-h280-p-e365" alt="&#039;Meer van hetzelfde? Anderlecht vindt oplossing voor overbodige middenvelder&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/UXcXy69vFiVajc3DoCQnmkqU2Bo0J3c0Ti3TP8KuPGcE0que8E5ocU8__L7oPKkIrOAxMz7di52nqEpXaOWBFTw=w400-h280-p-e365" alt="&#039;Meer van hetzelfde? Anderlecht vindt oplossing voor overbodige middenvelder&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-07-29/meer-van-hetzelfde-anderlecht-vindt-oplossing-voor-overbodige-middenvelder">'Meer van hetzelfde? Anderlecht vindt oplossing voor overbodige middenvelder'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/meer-van-hetzelfde-anderlecht-vindt-oplossing-voor-overbodige-middenvelder#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/-andreas-pereira-doet-monden-openvallen-op-old-trafford-met-weergaloze-volley">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/C6sJj2usbhG5LNZ9Le-9DzwZZNxT3scwgrR7iMXMSJsf042Z4N7HTG38Eb5SVZGnyjBt3N0SuOG-VGvJw9-krCY=w400-h280-p-e365" alt="🎥 Andreas Pereira doet monden openvallen op Old Trafford met weergaloze volley" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/C6sJj2usbhG5LNZ9Le-9DzwZZNxT3scwgrR7iMXMSJsf042Z4N7HTG38Eb5SVZGnyjBt3N0SuOG-VGvJw9-krCY=w400-h280-p-e365" alt="🎥 Andreas Pereira doet monden openvallen op Old Trafford met weergaloze volley" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-07-29/-andreas-pereira-doet-monden-openvallen-op-old-trafford-met-weergaloze-volley">🎥 Andreas Pereira doet monden openvallen op Old Trafford met weergaloze volley</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/-andreas-pereira-doet-monden-openvallen-op-old-trafford-met-weergaloze-volley#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-29/nu-helemaal-zeker-peter-sagan-gaat-weg-bij-bora-hansgrohe-ook-andere-grote-naam-verlaat-duitse-formatie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E9wXnlwDSp8E_4C8WfK58L-phP4jmisV-azTMCxAueQyd4RJVU0ajp73PIOMThvvvPDkLl-2mxAPQ94fiascFjK4pAha5UXuPqq5=w400-h280-p-e365" alt="Nu helemaal zeker: Peter Sagan gaat weg bij Bora-Hansgrohe, ook andere grote naam verlaat Duitse formatie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E9wXnlwDSp8E_4C8WfK58L-phP4jmisV-azTMCxAueQyd4RJVU0ajp73PIOMThvvvPDkLl-2mxAPQ94fiascFjK4pAha5UXuPqq5=w400-h280-p-e365" alt="Nu helemaal zeker: Peter Sagan gaat weg bij Bora-Hansgrohe, ook andere grote naam verlaat Duitse formatie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.wielerkrant.be/nieuws/2021-07-29/nu-helemaal-zeker-peter-sagan-gaat-weg-bij-bora-hansgrohe-ook-andere-grote-naam-verlaat-duitse-formatie">Nu helemaal zeker: Peter Sagan gaat weg bij Bora-Hansgrohe, ook andere grote naam verlaat Duitse formatie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-29/nu-helemaal-zeker-peter-sagan-gaat-weg-bij-bora-hansgrohe-ook-andere-grote-naam-verlaat-duitse-formatie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="Speel nu gratis mee met onze pronostieken en managerspel" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ml4cxA7ye_jv1pF4GDeMB2J6Z5dbUebZoo2fov5NYXjjkXlzl7ArBNhAdASgV8tWhV5kEjig5I2YTQqMktosag=w400-h280-p-e365" alt="Speel nu gratis mee met onze pronostieken en managerspel" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-07-29/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel">Speel nu gratis mee met onze pronostieken en managerspel</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/antwerp"><img src="https://static.sportid.be/images/soccer/teams/rafc_logo_01.png" alt="Antwerp" title="Antwerp" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/speel-nu-gratis-mee-met-onze-pronostieken-en-managerspel#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2021-07-29/slovenie-ook-maatje-te-groot-voor-gastland-japan-luka-doncic-toont-nog-maar-eens-zijn-klasse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mNaAV7iFzu6kwv8dAMRDVRap9JR_nevv4J_cNJa2iDNinF34Pn1pjj_faAxPALPt2GrrNvyOE0JDNpFuN8QJBl_i=w400-h280-p-e365" alt="Slovenië ook maatje te groot voor gastland Japan: Luka Doncic toont nog maar eens zijn klasse " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mNaAV7iFzu6kwv8dAMRDVRap9JR_nevv4J_cNJa2iDNinF34Pn1pjj_faAxPALPt2GrrNvyOE0JDNpFuN8QJBl_i=w400-h280-p-e365" alt="Slovenië ook maatje te groot voor gastland Japan: Luka Doncic toont nog maar eens zijn klasse " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.basketbalkrant.be/nieuws/2021-07-29/slovenie-ook-maatje-te-groot-voor-gastland-japan-luka-doncic-toont-nog-maar-eens-zijn-klasse">Slovenië ook maatje te groot voor gastland Japan: Luka Doncic toont nog maar eens zijn klasse </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2021-07-29/slovenie-ook-maatje-te-groot-voor-gastland-japan-luka-doncic-toont-nog-maar-eens-zijn-klasse#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-29/-speeddate-met-amber-bert-zulte-waregem-beter-doen-dan-vorig-jaar-en-mezelf-ontwikkelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oOu8EnIwItMvKDovg9Soa4e59JPzpwqNX_TM3rWsUTeimLAQRn_aOPj1GCyqvjORvnmmuiH7f8HW7XATSdlGTFY=w400-h280-p-e365" alt="🎥 Speeddate met Amber Bert (Zulte Waregem): &quot;Beter doen dan vorig jaar en mezelf ontwikkelen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oOu8EnIwItMvKDovg9Soa4e59JPzpwqNX_TM3rWsUTeimLAQRn_aOPj1GCyqvjORvnmmuiH7f8HW7XATSdlGTFY=w400-h280-p-e365" alt="🎥 Speeddate met Amber Bert (Zulte Waregem): &quot;Beter doen dan vorig jaar en mezelf ontwikkelen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-29/-speeddate-met-amber-bert-zulte-waregem-beter-doen-dan-vorig-jaar-en-mezelf-ontwikkelen">🎥 Speeddate met Amber Bert (Zulte Waregem): "Beter doen dan vorig jaar en mezelf ontwikkelen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:00</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/zulte-waregem/zulte-waregem-vrouwen2"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-07-29/-speeddate-met-amber-bert-zulte-waregem-beter-doen-dan-vorig-jaar-en-mezelf-ontwikkelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-07-29/tennistoernooi-olympische-spelen-komt-in-eindfase-terecht-een-overzicht-van-de-resterende-deelnemers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/lNAArzKkHqk_uVt_oBiuuHWBJeHhM7ufMs5IFGI8VQW3ZKQ3Wx4RbIYyksNVnw4D5KtnSb-ZEFG6xE91DCspKEIcHoqCazcL6IM=w400-h280-p-e365" alt="Tennistoernooi Olympische Spelen komt in eindfase terecht: een overzicht van de resterende deelnemers " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/lNAArzKkHqk_uVt_oBiuuHWBJeHhM7ufMs5IFGI8VQW3ZKQ3Wx4RbIYyksNVnw4D5KtnSb-ZEFG6xE91DCspKEIcHoqCazcL6IM=w400-h280-p-e365" alt="Tennistoernooi Olympische Spelen komt in eindfase terecht: een overzicht van de resterende deelnemers " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.tenniskrant.be/nieuws/2021-07-29/tennistoernooi-olympische-spelen-komt-in-eindfase-terecht-een-overzicht-van-de-resterende-deelnemers">Tennistoernooi Olympische Spelen komt in eindfase terecht: een overzicht van de resterende deelnemers </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">10:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-07-29/tennistoernooi-olympische-spelen-komt-in-eindfase-terecht-een-overzicht-van-de-resterende-deelnemers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/mbaye-niang-laat-anderlecht-links-liggen-en-kiest-voor-italiaanse-promovendus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/or6FuLecSpTHOmx-TIXH-yfzdZ-h7nTnuZW3GgvV3YPzlak1EW9-iznikplHr8MRqe4wjQAP8f343-xBcekgishkT0qA0HHWuKeW=w400-h280-p-e365" alt="Anderlecht vist opnieuw achter het net: &#039;gegeerde spits verkiest Italiaanse promovendus boven paars-wit&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/or6FuLecSpTHOmx-TIXH-yfzdZ-h7nTnuZW3GgvV3YPzlak1EW9-iznikplHr8MRqe4wjQAP8f343-xBcekgishkT0qA0HHWuKeW=w400-h280-p-e365" alt="Anderlecht vist opnieuw achter het net: &#039;gegeerde spits verkiest Italiaanse promovendus boven paars-wit&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-07-29/mbaye-niang-laat-anderlecht-links-liggen-en-kiest-voor-italiaanse-promovendus">Anderlecht vist opnieuw achter het net: 'gegeerde spits verkiest Italiaanse promovendus boven paars-wit'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:06</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/mbaye-niang-laat-anderlecht-links-liggen-en-kiest-voor-italiaanse-promovendus#comments"><span class="fa fa-comment"></span> <small>20</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-29/wat-staat-er-deze-middag-nog-op-het-programma-voor-onze-landgenoten-kans-op-medaille-in-het-turnen-ook-croenen-komt-nog-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8Iw2Qg2z5VJrt0urOmVJWAqc9B4C7FMTfbpFarz0LCIOQ2gm5p62Z_MYmowuw1a1yWv9zvrMFhv7iLU0lZj2eis=w400-h280-p-e365" alt="Wat staat er deze middag nog op het programma voor onze landgenoten? Kans op medaille in het turnen, ook Croenen komt nog in actie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8Iw2Qg2z5VJrt0urOmVJWAqc9B4C7FMTfbpFarz0LCIOQ2gm5p62Z_MYmowuw1a1yWv9zvrMFhv7iLU0lZj2eis=w400-h280-p-e365" alt="Wat staat er deze middag nog op het programma voor onze landgenoten? Kans op medaille in het turnen, ook Croenen komt nog in actie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="/nieuws/2021-07-29/wat-staat-er-deze-middag-nog-op-het-programma-voor-onze-landgenoten-kans-op-medaille-in-het-turnen-ook-croenen-komt-nog-in-actie">Wat staat er deze middag nog op het programma voor onze landgenoten? Kans op medaille in het turnen, ook Croenen komt nog in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:49</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-29/wat-staat-er-deze-middag-nog-op-het-programma-voor-onze-landgenoten-kans-op-medaille-in-het-turnen-ook-croenen-komt-nog-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/ex-speler-anderlecht-cercle-en-kortrijk-duikt-op-in--amateurklasse">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mD4bWeYgd9w4ph8fYHQgMXpVM57EWPHW0zmzxTan7PFBt9TrI3TKc17xJwxZabl93HkZnNR-qT-5mCZkNR9uQQ=w400-h280-p-e365" alt="Ex-speler Anderlecht, Cercle en Kortrijk duikt op in ... Amateurklasse" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mD4bWeYgd9w4ph8fYHQgMXpVM57EWPHW0zmzxTan7PFBt9TrI3TKc17xJwxZabl93HkZnNR-qT-5mCZkNR9uQQ=w400-h280-p-e365" alt="Ex-speler Anderlecht, Cercle en Kortrijk duikt op in ... Amateurklasse" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-07-29/ex-speler-anderlecht-cercle-en-kortrijk-duikt-op-in--amateurklasse">Ex-speler Anderlecht, Cercle en Kortrijk duikt op in ... Amateurklasse</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/ex-speler-anderlecht-cercle-en-kortrijk-duikt-op-in--amateurklasse#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/tottenham-krijgt-veel-minder-dan-verwacht-voor-toby-alderweireld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/-9jqpYYSlNFTRqlnLKrxm-fN4Dl8vY-gfECFeaDBIeDwG53klUToCMV4RtWlzhSXR5I2bbXlSllD1lqHVSi835_FfYbZJdpYqn-D=w400-h280-p-e365" alt="&#039;Tottenham krijgt veel minder dan verwacht voor Toby Alderweireld&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/-9jqpYYSlNFTRqlnLKrxm-fN4Dl8vY-gfECFeaDBIeDwG53klUToCMV4RtWlzhSXR5I2bbXlSllD1lqHVSi835_FfYbZJdpYqn-D=w400-h280-p-e365" alt="&#039;Tottenham krijgt veel minder dan verwacht voor Toby Alderweireld&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2021-07-29/tottenham-krijgt-veel-minder-dan-verwacht-voor-toby-alderweireld">'Tottenham krijgt veel minder dan verwacht voor Toby Alderweireld'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/tottenham-krijgt-veel-minder-dan-verwacht-voor-toby-alderweireld#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-07-29/racistische-uitspraak-krijgt-staartje-duitse-bondscoach-is-naar-huis-gestuurd">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0LhEwfAHnt6W7G1A731v5fxii0glEkdh2HXgJo30EHadOS2MIAx1Vb0u5LKzjrVnlm7TVYkzFTo026ucvmta2tR3K-_M4dcHmfY=w400-h280-p-e365" alt="Racistische uitspraak krijgt staartje: Duitse bondscoach is naar huis gestuurd" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0LhEwfAHnt6W7G1A731v5fxii0glEkdh2HXgJo30EHadOS2MIAx1Vb0u5LKzjrVnlm7TVYkzFTo026ucvmta2tR3K-_M4dcHmfY=w400-h280-p-e365" alt="Racistische uitspraak krijgt staartje: Duitse bondscoach is naar huis gestuurd" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2021-07-29/racistische-uitspraak-krijgt-staartje-duitse-bondscoach-is-naar-huis-gestuurd">Racistische uitspraak krijgt staartje: Duitse bondscoach is naar huis gestuurd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-07-29/racistische-uitspraak-krijgt-staartje-duitse-bondscoach-is-naar-huis-gestuurd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-07-29/elke-vanhoof-plaatst-zich-voor-halve-finales-in-het-bmx">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rcFX-t-uJ20qQBywx4KE6CC0_IlaRGZRQf9706_U2HFJhMvucuHPOTlHy6a-hj_Ko3yO12l9J5H3Q-YW2FgHQlc-=w400-h280-p-e365" alt="Elke Vanhoof plaatst zich voor halve finales in het BMX" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rcFX-t-uJ20qQBywx4KE6CC0_IlaRGZRQf9706_U2HFJhMvucuHPOTlHy6a-hj_Ko3yO12l9J5H3Q-YW2FgHQlc-=w400-h280-p-e365" alt="Elke Vanhoof plaatst zich voor halve finales in het BMX" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="/nieuws/2021-07-29/elke-vanhoof-plaatst-zich-voor-halve-finales-in-het-bmx">Elke Vanhoof plaatst zich voor halve finales in het BMX</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-07-29/elke-vanhoof-plaatst-zich-voor-halve-finales-in-het-bmx#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-07-29/geen-nieuw-avontuur-in-belgie-ex-speler-waasland-beveren-naar-team-van-mbenza">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RRl5FhvWGxPatF67wA-Aey2TdU0MA6p1pihxkIeMJo8Zg9GjL2wQ1nhNMR-iTmKFjOtZyzKOK7ermvAaaHQYlA=w400-h280-p-e365" alt="Geen nieuw avontuur in België: ex-speler Waasland-Beveren naar team van Mbenza" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RRl5FhvWGxPatF67wA-Aey2TdU0MA6p1pihxkIeMJo8Zg9GjL2wQ1nhNMR-iTmKFjOtZyzKOK7ermvAaaHQYlA=w400-h280-p-e365" alt="Geen nieuw avontuur in België: ex-speler Waasland-Beveren naar team van Mbenza" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-07-29/geen-nieuw-avontuur-in-belgie-ex-speler-waasland-beveren-naar-team-van-mbenza">Geen nieuw avontuur in België: ex-speler Waasland-Beveren naar team van Mbenza</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:33</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/norwich-city"><img src="https://static.sportid.be/images/soccer/teams/Norwich-City-icon.png" alt="Norwich City" title="Norwich City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/waasland-beveren"><img src="https://static.sportid.be/images/soccer/teams/waaslandbeveren.png" alt="Waasland-Beveren" title="Waasland-Beveren" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-07-29/geen-nieuw-avontuur-in-belgie-ex-speler-waasland-beveren-naar-team-van-mbenza#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-07-28/overzicht-welke-belgen-komen-vannacht-en-morgen-in-actie-op-de-olympische-spelen">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/u7UGB4OSc4BJXBjQsS1Vtzc9p9Jn1paEOX2KFgCPhPpFWv8w1W7kItk5CH6GuVnzjmC8nmRIjOCHHXETJKQ06so=w165-h125-p-e365" alt="Overzicht: Welke Belgen komen vannacht en morgen in actie op de Olympische Spelen? " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-07-28/overzicht-welke-belgen-komen-vannacht-en-morgen-in-actie-op-de-olympische-spelen">Overzicht: Welke Belgen komen vannacht en morgen in actie op de Olympische Spelen? </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-07-29/sterke-prestatie-van-fanny-lecluyse-onze-landgenote-plaatst-zich-voor-de-finale-op-de-200m-schoolslag">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rF7rR27PBuS4_DfnaDzDp46NokZPAuyhQ_2-Ch27E-Vn1WU8_hb5fCjNeRYZk2JPVBfzM_RLfYi0tuMx-QSQi_Zz=w165-h125-p-e365" alt="Sterke prestatie van Fanny Lecluyse: onze landgenote plaatst zich voor de finale op de 200m schoolslag" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/rF7rR27PBuS4_DfnaDzDp46NokZPAuyhQ_2-Ch27E-Vn1WU8_hb5fCjNeRYZk2JPVBfzM_RLfYi0tuMx-QSQi_Zz=w165-h125-p-e365" alt="Sterke prestatie van Fanny Lecluyse: onze landgenote plaatst zich voor de finale op de 200m schoolslag" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-07-29/sterke-prestatie-van-fanny-lecluyse-onze-landgenote-plaatst-zich-voor-de-finale-op-de-200m-schoolslag">Sterke prestatie van Fanny Lecluyse: onze landgenote plaatst zich voor de finale op de 200m schoolslag</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-07-28/kajak-gabriel-de-coster-niet-tevreden-na-eerste-run-op-olympische-spelen">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rcFX-t-uJ20qQBywx4KE6CC0_IlaRGZRQf9706_U2HFJhMvucuHPOTlHy6a-hj_Ko3yO12l9J5H3Q-YW2FgHQlc-=w165-h125-p-e365" alt="Kajak: Gabriel De Coster niet tevreden na eerste run op Olympische Spelen" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/rcFX-t-uJ20qQBywx4KE6CC0_IlaRGZRQf9706_U2HFJhMvucuHPOTlHy6a-hj_Ko3yO12l9J5H3Q-YW2FgHQlc-=w165-h125-p-e365" alt="Kajak: Gabriel De Coster niet tevreden na eerste run op Olympische Spelen" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-07-28/kajak-gabriel-de-coster-niet-tevreden-na-eerste-run-op-olympische-spelen">Kajak: Gabriel De Coster niet tevreden na eerste run op Olympische Spelen</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/casse-matthias" class="btn btn-outline-dark my-1">Matthias Casse</a>
		<a href="/belgie/valerie-barthelemy" class="btn btn-outline-dark my-1">Barthelemy Valerie</a>
		<a href="/belgie/lecluyse-fanny" class="btn btn-outline-dark my-1">Fanny Lecluyse</a>
		<a href="/belgie/achab-jaouad" class="btn btn-outline-dark my-1">Jaouad Achab</a>
		<a href="/belgie/plasschaert-emma" class="btn btn-outline-dark my-1">Emma Plasschaert</a>
		<a href="/belgie/marten-van-riel" class="btn btn-outline-dark my-1">Van Riel Marten</a>
		<a href="/belgie/michel-claire" class="btn btn-outline-dark my-1">Claire Michel</a>
		<a href="/belgie/jelle-geens" class="btn btn-outline-dark my-1">Geens Jelle</a>
		<a href="/belgie/croenen-louis" class="btn btn-outline-dark my-1">Louis Croenen</a>
		<a href="/belgie/tan-lianne" class="btn btn-outline-dark my-1">Lianne Tan</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/hendrickx-alexander" class="btn btn-outline-dark my-1">Alexander Hendrickx</a>
		<a href="/belgie/de-coster-gabriel" class="btn btn-outline-dark my-1">Gabriel De Coster</a>
		<a href="/belgie/charlier-cedric" class="btn btn-outline-dark my-1">Cédric Charlier</a>
		<a href="/belgie/brys-tim" class="btn btn-outline-dark my-1">Tim Brys</a>
		<a href="/belgie/verstraeten-jorre" class="btn btn-outline-dark my-1">Jorre Verstraeten</a>
		<a href="/belgie/van-snick-charline" class="btn btn-outline-dark my-1">Charline Van Snick</a>
		<a href="/belgie/nikiforov-toma" class="btn btn-outline-dark my-1">Toma Nikiforov</a>
		<a href="/onbekend/van-gerwen-michael" class="btn btn-outline-dark my-1">Michael van Gerwen</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.sport-planet.eu/nieuws/2021-07-22/kwartfinales-world-matchplay-darts-zijn-bekend-dimitri-van-den-bergh-tegen-nummer-een-wat-zijn-de-andere-wedstrijden#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/ASpZIaeO3KK8WDLQqFYo8_bvCgaK4subC9BIuMc7VoB_ixNlLHFtKiOwueXvxhKeLSMFsYjp0FwXDJGlc4r1EHCVfHG-YUTCylNwgA=w100-h100-p-e365" alt="bdbez" title="bdbez" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">bdbez over</strong></span> Kwartfinales World Matchplay Darts zijn bekend: Dimitri Van den Bergh tegen nummer één, wat zijn de andere wedstrijden? </a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/triathlon",
					"name": "Triathlon"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-07-29",
					"name": "29/07/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-07-29/daar-is-jelle-geens-na-positieve-coronatest-gaat-triatleet-nu-toch-met-belgian-hammers-voor-medaille-in-tokio",
					"name": "Daar is Jelle Geens! Na positieve coronatest gaat triatleet nu toch met Belgian Hammers voor medaille in Tokio"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6923, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":429,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>