<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen | Sport-Planet.eu</title>
		
		<meta name="title" content="Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen | Sport-Planet.eu" />
		<meta name="description" content="Ook Artuur Peters kwam deze nacht in actie op de Olympische Spelen in het kanovaren. Net zoals Hermien Peters en Lize Broekx raakte Peters niet door de halve finales en in de B-finale eindigde hij uiteindelijk op de tweede plaats. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen">
				<meta property="og:title" content="Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen" />
		<meta property="og:description" content="Ook Artuur Peters kwam deze nacht in actie op de Olympische Spelen in het kanovaren. Net zoals Hermien Peters en Lize Broekx raakte Peters niet door de halve finales en in de B-finale eindigde hij uiteindelijk op de tweede plaats. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-08-03" />
        <meta property="article:modified_time" content="2021-08-03" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen">
        <meta name="twitter:description" content="Ook Artuur Peters kwam deze nacht in actie op de Olympische Spelen in het kanovaren. Net zoals Hermien Peters en Lize Broekx raakte Peters niet door de halve finales en in de B-finale eindigde hij uiteindelijk op de tweede plaats. ">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/kanovaren">Kanovaren</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/kanovaren">Kanovaren</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Nils Wens</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-08-03T07:41:00+02:00"><a href="/nieuws/2021-08-03">Vandaag</a> 07:41</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-08-03%2Fartuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Artuur%20Peters%20wordt%20tweede%20in%20B-finale%20en%20eindigt%20zo%20uiteindelijk%20op%20de%20tiende%20plaats%20op%20de%20Olympische%20Spelen&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-08-03%2Fartuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w300-h250-p-e365" alt="Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/fu4z52nwBXIrzRYav_vJAmcYgocQTgYpaZFBLSiJpXenC05eiozkCM39yoO1fyMI2VLHXgtt971YjXGCmQcgug=w750-h500-p-e365" alt="Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Ook Artuur Peters kwam deze nacht in actie op de Olympische Spelen in het kanovaren. Net zoals Hermien Peters en Lize Broekx raakte Peters niet door de halve finales en in de B-finale eindigde hij uiteindelijk op de tweede plaats. </p>
						            						<div id="article_text">
            				    <p>Niet alleen Hermien Peters en Lize Broekx kwamen in actie in het kajakken vannacht, want ook Artuur Peters werkte zijn halve finale en eventuele finale af. Net zoals het kajakduo kon ook Artuur Peters zich niet plaatsen voor de finale.&nbsp;</p><p>Hij werd vijfde, terwijl enkel de beste vier zich konden plaatsen voor de finale. De B-finale dus voor Peters en in de B-finale moest Artuur Peters uiteindelijk tevreden zijn met de tweede plaats, waardoor onze landgenoot in totaal op de tiende plaats is ge&euml;indigd op de Olympische Spelen.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-08-03%2Fartuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Artuur%20Peters%20wordt%20tweede%20in%20B-finale%20en%20eindigt%20zo%20uiteindelijk%20op%20de%20tiende%20plaats%20op%20de%20Olympische%20Spelen&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-08-03%2Fartuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/kanovaren" class="btn btn-dark">Kanovaren</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-08-03/hermien-peters-en-lize-broekx-winnen-b-finale-en-eindigen-zo-uiteindelijk-op-negende-plaats">Hermien Peters en Lize Broekx winnen B-finale en eindigen zo uiteindelijk op negende plaats </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2021-08-03/hoe-deden-onze-landgenoten-het-deze-ochtend-op-de-olympische-spelen-finale-voor-red-lions-ook-goede-prestaties-in-atletiek">Hoe deden onze landgenoten het deze ochtend op de Olympische Spelen? Finale voor Red Lions, ook goede prestaties in atletiek</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/kv-mechelen-krijgt-er-van-langs-veel-te-hautain-dachten-ze-daar-efkes-snel-komaf-te-gaan-maken-met-de-nieuwkomer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/G3WsweFdpv5QNOx7-VXMGv3RezhAPdNmMD-NyU0Xyb-q-Jc2grntWUy5B4bdhro13zjP4AtMi147lCprTKSXUmJa40wRUo5RMXXkfQ=w400-h280-p-e365" alt="KV Mechelen krijgt er van langs: &quot;Veel te hautain dachten ze daar efkes snel komaf te gaan maken met de nieuwkomer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/G3WsweFdpv5QNOx7-VXMGv3RezhAPdNmMD-NyU0Xyb-q-Jc2grntWUy5B4bdhro13zjP4AtMi147lCprTKSXUmJa40wRUo5RMXXkfQ=w400-h280-p-e365" alt="KV Mechelen krijgt er van langs: &quot;Veel te hautain dachten ze daar efkes snel komaf te gaan maken met de nieuwkomer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-08-03/kv-mechelen-krijgt-er-van-langs-veel-te-hautain-dachten-ze-daar-efkes-snel-komaf-te-gaan-maken-met-de-nieuwkomer">KV Mechelen krijgt er van langs: "Veel te hautain dachten ze daar efkes snel komaf te gaan maken met de nieuwkomer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/kv-mechelen-krijgt-er-van-langs-veel-te-hautain-dachten-ze-daar-efkes-snel-komaf-te-gaan-maken-met-de-nieuwkomer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/goed-nieuws-voor-lotto-soudal-topsprinter-verlengt-zijn-contract-bij-de-belgische-wielerploeg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7hW3HFwyawh_Eo8mq9TyUZWT9FgXFKpVQHRx2ybY2VEPZigUfGhS2Yb4GkeoJdUhcy5zwucDxxb1CvGgUH34c2lgktU8HPtBdN32=w400-h280-p-e365" alt="Goed nieuws voor Lotto Soudal: topsprinter verlengt zijn contract bij de Belgische wielerploeg " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7hW3HFwyawh_Eo8mq9TyUZWT9FgXFKpVQHRx2ybY2VEPZigUfGhS2Yb4GkeoJdUhcy5zwucDxxb1CvGgUH34c2lgktU8HPtBdN32=w400-h280-p-e365" alt="Goed nieuws voor Lotto Soudal: topsprinter verlengt zijn contract bij de Belgische wielerploeg " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-08-03/goed-nieuws-voor-lotto-soudal-topsprinter-verlengt-zijn-contract-bij-de-belgische-wielerploeg">Goed nieuws voor Lotto Soudal: topsprinter verlengt zijn contract bij de Belgische wielerploeg </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:13</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/goed-nieuws-voor-lotto-soudal-topsprinter-verlengt-zijn-contract-bij-de-belgische-wielerploeg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/minister-verlinden-is-duidelijk-pyrotechnische-middelen-zijn-geen-synoniem-voor-sfeer">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/qk4dvWC_TSyrdtmKJN29RUOwt--hVrY7qD4M-iY4-zeXpQKeyiBzN_G1LQJMfcnWAo5KxQUrtIPRhzXY5cUKF4CJ=w400-h280-p-e365" alt="Minister Verlinden is duidelijk: &quot;Pyrotechnische middelen zijn geen synoniem voor sfeer&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/qk4dvWC_TSyrdtmKJN29RUOwt--hVrY7qD4M-iY4-zeXpQKeyiBzN_G1LQJMfcnWAo5KxQUrtIPRhzXY5cUKF4CJ=w400-h280-p-e365" alt="Minister Verlinden is duidelijk: &quot;Pyrotechnische middelen zijn geen synoniem voor sfeer&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-08-03/minister-verlinden-is-duidelijk-pyrotechnische-middelen-zijn-geen-synoniem-voor-sfeer">Minister Verlinden is duidelijk: "Pyrotechnische middelen zijn geen synoniem voor sfeer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/minister-verlinden-is-duidelijk-pyrotechnische-middelen-zijn-geen-synoniem-voor-sfeer#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/edward-planckaert-zorgt-meteen-voor-belgische-overwinning-in-ronde-van-burgos-egan-bernal-komt-ten-val">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0A0-n2Gr557Du3Cd7skz67rAPW7OcM_9GWIg4ZiNieCJkXm79c4IMOtCbo6220DQRwjORmkeLOr7wcT5iOxNXxYOdGEyFdo5powf=w400-h280-p-e365" alt="Edward Planckaert zorgt meteen voor Belgische overwinning in Ronde van Burgos, Egan Bernal komt ten val " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0A0-n2Gr557Du3Cd7skz67rAPW7OcM_9GWIg4ZiNieCJkXm79c4IMOtCbo6220DQRwjORmkeLOr7wcT5iOxNXxYOdGEyFdo5powf=w400-h280-p-e365" alt="Edward Planckaert zorgt meteen voor Belgische overwinning in Ronde van Burgos, Egan Bernal komt ten val " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-08-03/edward-planckaert-zorgt-meteen-voor-belgische-overwinning-in-ronde-van-burgos-egan-bernal-komt-ten-val">Edward Planckaert zorgt meteen voor Belgische overwinning in Ronde van Burgos, Egan Bernal komt ten val </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/edward-planckaert-zorgt-meteen-voor-belgische-overwinning-in-ronde-van-burgos-egan-bernal-komt-ten-val#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-03/belgen-maken-indruk-in-jumping-drie-landgenoten-plaatsen-zich-voor-finale-op-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YAjrgDUgoU2206jw4a_EnZWubLJWVyFWv4hmw4W4KmmWm0H0rGL4kCr5ECjEBaEMj0sxeroOrStid0pJBm3bPks=w400-h280-p-e365" alt="Belgen maken indruk in jumping: drie landgenoten plaatsen zich voor finale op Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YAjrgDUgoU2206jw4a_EnZWubLJWVyFWv4hmw4W4KmmWm0H0rGL4kCr5ECjEBaEMj0sxeroOrStid0pJBm3bPks=w400-h280-p-e365" alt="Belgen maken indruk in jumping: drie landgenoten plaatsen zich voor finale op Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2021-08-03/belgen-maken-indruk-in-jumping-drie-landgenoten-plaatsen-zich-voor-finale-op-olympische-spelen">Belgen maken indruk in jumping: drie landgenoten plaatsen zich voor finale op Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-03/belgen-maken-indruk-in-jumping-drie-landgenoten-plaatsen-zich-voor-finale-op-olympische-spelen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/bal-rolt-opnieuw-in-het-vrouwenvoetbal-ferme-uitslagen-in-beker-van-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/txS77e40zP80yzOo5Loi4Mvcl3LdtBXrsMIEi2TWgEONcn6wRbNMwyMqUZi9dZ8NXCaEPIU0r8Ur4Un7t4XPYpyl=w400-h280-p-e365" alt="Bal rolt opnieuw in het vrouwenvoetbal: ferme uitslagen in Beker van België" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/txS77e40zP80yzOo5Loi4Mvcl3LdtBXrsMIEi2TWgEONcn6wRbNMwyMqUZi9dZ8NXCaEPIU0r8Ur4Un7t4XPYpyl=w400-h280-p-e365" alt="Bal rolt opnieuw in het vrouwenvoetbal: ferme uitslagen in Beker van België" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/bal-rolt-opnieuw-in-het-vrouwenvoetbal-ferme-uitslagen-in-beker-van-belgie">Bal rolt opnieuw in het vrouwenvoetbal: ferme uitslagen in Beker van België</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:23</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/bal-rolt-opnieuw-in-het-vrouwenvoetbal-ferme-uitslagen-in-beker-van-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/opvallend-lotto-soudal-gaat-volgend-seizoen-verder-zonder-marc-sergeant-en-herman-frison">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xXu7l47RSC5VjxEjs6GlRFPON19WsfSIWVv9bOiq8m5lpYWfyeYY2UobKCBmlvjUf-V7bpHaUSytzBAOkz7ycw=w400-h280-p-e365" alt="Opvallend: Lotto Soudal gaat volgend seizoen verder zonder Marc Sergeant en Herman Frison" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xXu7l47RSC5VjxEjs6GlRFPON19WsfSIWVv9bOiq8m5lpYWfyeYY2UobKCBmlvjUf-V7bpHaUSytzBAOkz7ycw=w400-h280-p-e365" alt="Opvallend: Lotto Soudal gaat volgend seizoen verder zonder Marc Sergeant en Herman Frison" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2021-08-03/opvallend-lotto-soudal-gaat-volgend-seizoen-verder-zonder-marc-sergeant-en-herman-frison">Opvallend: Lotto Soudal gaat volgend seizoen verder zonder Marc Sergeant en Herman Frison</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:18</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/opvallend-lotto-soudal-gaat-volgend-seizoen-verder-zonder-marc-sergeant-en-herman-frison#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/pauwels-sauzen-bingoal-geeft-drie-17-jarige-talenten---twee-belgen-en-een-italiaan---een-kans-in-de-hoofdmacht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rKxqjK_oUwhkBhcimwtJTUuY6elWxWDDlLxbsmZe0zj8Q5F0hIB-9FwLFdKR-6u7vcM0dzmAmfUXYi5A0-Zv5FrTairISqM95M4=w400-h280-p-e365" alt="Pauwels Sauzen-Bingoal geeft drie 17-jarige talenten - twee Belgen en een Italiaan - een kans in de hoofdmacht " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rKxqjK_oUwhkBhcimwtJTUuY6elWxWDDlLxbsmZe0zj8Q5F0hIB-9FwLFdKR-6u7vcM0dzmAmfUXYi5A0-Zv5FrTairISqM95M4=w400-h280-p-e365" alt="Pauwels Sauzen-Bingoal geeft drie 17-jarige talenten - twee Belgen en een Italiaan - een kans in de hoofdmacht " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.wielerkrant.be/nieuws/2021-08-03/pauwels-sauzen-bingoal-geeft-drie-17-jarige-talenten---twee-belgen-en-een-italiaan---een-kans-in-de-hoofdmacht">Pauwels Sauzen-Bingoal geeft drie 17-jarige talenten - twee Belgen en een Italiaan - een kans in de hoofdmacht </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:00</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/pauwels-sauzen-bingoal-geeft-drie-17-jarige-talenten---twee-belgen-en-een-italiaan---een-kans-in-de-hoofdmacht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/spanje-speelt-de-finale-van-de-olympische-spelen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/6S--jgWqMppE9qVkGfgimVrzA7W_qWNsBdeC-yJihonh3wQf4JxPGJfWqRxP_QKeMPlmhxZcz04d5qPEEm5IMME=w400-h280-p-e365" alt="Spanje speelt de finale van de Olympische Spelen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/6S--jgWqMppE9qVkGfgimVrzA7W_qWNsBdeC-yJihonh3wQf4JxPGJfWqRxP_QKeMPlmhxZcz04d5qPEEm5IMME=w400-h280-p-e365" alt="Spanje speelt de finale van de Olympische Spelen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-08-03/spanje-speelt-de-finale-van-de-olympische-spelen">Spanje speelt de finale van de Olympische Spelen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/spanje-speelt-de-finale-van-de-olympische-spelen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/onze-man-van-de-match-in-zwasta-zat-in-het-verliezende-kamp-en-bewees-zijn-kunnen-aan-ex-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/E6BYfOM_YOOoCGZABFDwAx807ri-NaOQGIIHA4QKOELydltFI6qn8PwGXTUdS4xHmPZNNGjD5n-1-fU6kqPfaM97hiOncBOouQ=w400-h280-p-e365" alt="Onze Man van de Match in #ZWASTA zat in het verliezende kamp en bewees zijn kunnen aan ex-club" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/E6BYfOM_YOOoCGZABFDwAx807ri-NaOQGIIHA4QKOELydltFI6qn8PwGXTUdS4xHmPZNNGjD5n-1-fU6kqPfaM97hiOncBOouQ=w400-h280-p-e365" alt="Onze Man van de Match in #ZWASTA zat in het verliezende kamp en bewees zijn kunnen aan ex-club" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-08-03/onze-man-van-de-match-in-zwasta-zat-in-het-verliezende-kamp-en-bewees-zijn-kunnen-aan-ex-club">Onze Man van de Match in #ZWASTA zat in het verliezende kamp en bewees zijn kunnen aan ex-club</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:05</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/onze-man-van-de-match-in-zwasta-zat-in-het-verliezende-kamp-en-bewees-zijn-kunnen-aan-ex-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/rip-jerge-hoefdraad-ex-profvoetballer-alsnog-overleden-aan-verwondingen-van-schietpartij">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/p51zwWAGTJGDp731Vmskp27qgdrZaTFeCz6x7V47m8UkDGWZhjR64ksRCgMRvK9_U4qHjq9u34LoDtmt2pnqGrGvGK2D9AyFq8N6=w400-h280-p-e365" alt="RIP Jergé Hoefdraad: Ex-profvoetballer alsnog overleden aan verwondingen van schietpartij" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/p51zwWAGTJGDp731Vmskp27qgdrZaTFeCz6x7V47m8UkDGWZhjR64ksRCgMRvK9_U4qHjq9u34LoDtmt2pnqGrGvGK2D9AyFq8N6=w400-h280-p-e365" alt="RIP Jergé Hoefdraad: Ex-profvoetballer alsnog overleden aan verwondingen van schietpartij" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-08-03/rip-jerge-hoefdraad-ex-profvoetballer-alsnog-overleden-aan-verwondingen-van-schietpartij">RIP Jergé Hoefdraad: Ex-profvoetballer alsnog overleden aan verwondingen van schietpartij</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/rip-jerge-hoefdraad-ex-profvoetballer-alsnog-overleden-aan-verwondingen-van-schietpartij#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/premier-league-doet-aanpassingen-aan-var-voordeel-voor-de-aanvaller">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ogW7BEi1DHopyLOPvKzDj7OkpcG20_zKG_qPB0sl7ahyfbTFYjddBl3iAshheYMjXDh4xblMx9bmI9D7ppy7WLcA=w400-h280-p-e365" alt="Premier League doet aanpassingen aan VAR: &quot;Voordeel voor de aanvaller&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ogW7BEi1DHopyLOPvKzDj7OkpcG20_zKG_qPB0sl7ahyfbTFYjddBl3iAshheYMjXDh4xblMx9bmI9D7ppy7WLcA=w400-h280-p-e365" alt="Premier League doet aanpassingen aan VAR: &quot;Voordeel voor de aanvaller&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-08-03/premier-league-doet-aanpassingen-aan-var-voordeel-voor-de-aanvaller">Premier League doet aanpassingen aan VAR: "Voordeel voor de aanvaller"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:38</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/premier-league-doet-aanpassingen-aan-var-voordeel-voor-de-aanvaller#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/union-speelt-1-1-gelijk-in-oefenduel-tegen-deinze">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Zxfbqoc4Kx2PM-ZqsWMtE2miZIRyYoYeCGZi2xxnHDRA2S6slbDzy4GCgRbaptCripr2KJp8wDD4i7vwhR7-TWSlmNgBmCoLJLpkOA=w400-h280-p-e365" alt="Union oefende vannamiddag tegen Deinze" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Zxfbqoc4Kx2PM-ZqsWMtE2miZIRyYoYeCGZi2xxnHDRA2S6slbDzy4GCgRbaptCripr2KJp8wDD4i7vwhR7-TWSlmNgBmCoLJLpkOA=w400-h280-p-e365" alt="Union oefende vannamiddag tegen Deinze" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2021-08-03/union-speelt-1-1-gelijk-in-oefenduel-tegen-deinze">Union oefende vannamiddag tegen Deinze</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:12</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sk-deinze"><img src="https://static.sportid.be/images/soccer/teams/deinze.png" alt="SK Deinze" title="SK Deinze" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/union-speelt-1-1-gelijk-in-oefenduel-tegen-deinze#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/yoshinori-muto-is-clubloos-na-contractontbinding-bij-newcastle">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BjVh9VKmAK0Xm8O0_13AiQkPoW_hMzzSXUGkuCkKOymxiYq5yGaw6Rw66epywza0NKXIkFAAEPE42F-4S0zLSA=w400-h280-p-e365" alt="Newcastle ontbindt contract Japanse international" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BjVh9VKmAK0Xm8O0_13AiQkPoW_hMzzSXUGkuCkKOymxiYq5yGaw6Rw66epywza0NKXIkFAAEPE42F-4S0zLSA=w400-h280-p-e365" alt="Newcastle ontbindt contract Japanse international" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-08-03/yoshinori-muto-is-clubloos-na-contractontbinding-bij-newcastle">Newcastle ontbindt contract Japanse international</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/newcastle-united"><img src="https://static.sportid.be/images/soccer/teams/Newcastle-United-icon.png" alt="Newcastle United" title="Newcastle United" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/yoshinori-muto-is-clubloos-na-contractontbinding-bij-newcastle#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/thomas-meunier-is-besmet-met-het-coronavirus">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zSCFyHcyMsqDm0wnhG29wS001UBTy4dkyMhaE20tK8sdTRf0xCrpqZmlgmsI-jMxIbOogU8oFldhV2q2gRiYoL50Ve5AJbbiX7UX=w400-h280-p-e365" alt="Thomas Meunier test positief op Covid-19" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zSCFyHcyMsqDm0wnhG29wS001UBTy4dkyMhaE20tK8sdTRf0xCrpqZmlgmsI-jMxIbOogU8oFldhV2q2gRiYoL50Ve5AJbbiX7UX=w400-h280-p-e365" alt="Thomas Meunier test positief op Covid-19" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-08-03/thomas-meunier-is-besmet-met-het-coronavirus">Thomas Meunier test positief op Covid-19</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:39</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/borussia-dortmund"><img src="https://static.sportid.be/images/soccer/teams/Borussia-Dortmund-icon.png" alt="Borussia Dortmund" title="Borussia Dortmund" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/thomas-meunier-is-besmet-met-het-coronavirus#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/08: Sirigu - Vanheusden - Zirkzee - Ndongala - Mbayo - Hart - Reitz" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 03/08: Sirigu - Vanheusden - Zirkzee - Ndongala - Mbayo - Hart - Reitz" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-08-03/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 03/08: Sirigu - Vanheusden - Zirkzee - Ndongala - Mbayo - Hart - Reitz</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/genoa"><img src="https://static.sportid.be/images/soccer/teams/Genoa-icon.png" alt="Genoa" title="Genoa" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/fabrice-olinga-vertelt-over-zijn-tijd-in-moeskroen-en-zijn-toekomst-ik-wil-een-stap-vooruit-zetten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MnRTNUcWbaf9WZB_78C7UofbKra0aUBdYqywjFfsJiyZj2WjyK055CpTD7MRlSFDEMcUe_JUICyIUKDLWBCo1ciE8POjbpnw0UQ=w400-h280-p-e365" alt="Fabrice Olinga vertelt over zijn tijd bij Moeskroen en over zijn toekomst: &quot;Ik wil een stap vooruit zetten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MnRTNUcWbaf9WZB_78C7UofbKra0aUBdYqywjFfsJiyZj2WjyK055CpTD7MRlSFDEMcUe_JUICyIUKDLWBCo1ciE8POjbpnw0UQ=w400-h280-p-e365" alt="Fabrice Olinga vertelt over zijn tijd bij Moeskroen en over zijn toekomst: &quot;Ik wil een stap vooruit zetten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-08-03/fabrice-olinga-vertelt-over-zijn-tijd-in-moeskroen-en-zijn-toekomst-ik-wil-een-stap-vooruit-zetten">Fabrice Olinga vertelt over zijn tijd bij Moeskroen en over zijn toekomst: "Ik wil een stap vooruit zetten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/moeskroen"><img src="https://static.sportid.be/images/soccer/teams/mouscron-peruwelz.png" alt="Moeskroen" title="Moeskroen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/fabrice-olinga-vertelt-over-zijn-tijd-in-moeskroen-en-zijn-toekomst-ik-wil-een-stap-vooruit-zetten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2021-08-03/sensatie-mondo-duplantis-is-op-zijn-21ste-olympisch-kampioen-wereldrecord-komt-er-net-niet-maar-wat-scheelt-het">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/PhsGeHTcrlDFuN5l3B_nLXTOwGh4XukG4xPGthBRhw1ewoPbKpQ_ERZuHzSMBx3jqxd7J7aFG0UnwpBbg2J6tMn7c3h0dJ8OCwQ=w400-h280-p-e365" alt="Sensatie &#039;Mondo&#039; Duplantis is op zijn 21ste olympisch kampioen, wereldrecord komt er net niet (maar wat scheelt het!)" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/PhsGeHTcrlDFuN5l3B_nLXTOwGh4XukG4xPGthBRhw1ewoPbKpQ_ERZuHzSMBx3jqxd7J7aFG0UnwpBbg2J6tMn7c3h0dJ8OCwQ=w400-h280-p-e365" alt="Sensatie &#039;Mondo&#039; Duplantis is op zijn 21ste olympisch kampioen, wereldrecord komt er net niet (maar wat scheelt het!)" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.atletiekkrant.be/nieuws/2021-08-03/sensatie-mondo-duplantis-is-op-zijn-21ste-olympisch-kampioen-wereldrecord-komt-er-net-niet-maar-wat-scheelt-het">Sensatie 'Mondo' Duplantis is op zijn 21ste olympisch kampioen, wereldrecord komt er net niet (maar wat scheelt het!)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2021-08-03/sensatie-mondo-duplantis-is-op-zijn-21ste-olympisch-kampioen-wereldrecord-komt-er-net-niet-maar-wat-scheelt-het#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.hockeykrant.be/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-drie-belgen-in-finale-jumping-olympische-titel-voor-duplantis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w400-h280-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w400-h280-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.hockeykrant.be/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-drie-belgen-in-finale-jumping-olympische-titel-voor-duplantis">SPELEN 03/08: Red Lions treffen Australië in finale, drie Belgen in finale jumping, olympische titel voor Duplantis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.hockeykrant.be/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-drie-belgen-in-finale-jumping-olympische-titel-voor-duplantis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/bondscoach-baanwielrennen-schetst-tactiek-initiatief-nemen-door-kopecky-en-dhoore-en-zuinige-koerswijze-bij-mannen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xLVGZbosRIvHlbyNlCwfgsFK_RnNR2jbxcPYl02qpqYkj3Ls7l-c9lrgz15O4kdK6iq-pjNLUq-dbYj6jApUKA=w400-h280-p-e365" alt="Bondscoach baanwielrennen schetst tactiek: initiatief nemen door Kopecky en D&#039;hoore en zuinige koerswijze bij mannen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xLVGZbosRIvHlbyNlCwfgsFK_RnNR2jbxcPYl02qpqYkj3Ls7l-c9lrgz15O4kdK6iq-pjNLUq-dbYj6jApUKA=w400-h280-p-e365" alt="Bondscoach baanwielrennen schetst tactiek: initiatief nemen door Kopecky en D&#039;hoore en zuinige koerswijze bij mannen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.wielerkrant.be/nieuws/2021-08-03/bondscoach-baanwielrennen-schetst-tactiek-initiatief-nemen-door-kopecky-en-dhoore-en-zuinige-koerswijze-bij-mannen">Bondscoach baanwielrennen schetst tactiek: initiatief nemen door Kopecky en D'hoore en zuinige koerswijze bij mannen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/bondscoach-baanwielrennen-schetst-tactiek-initiatief-nemen-door-kopecky-en-dhoore-en-zuinige-koerswijze-bij-mannen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/krijgt-hij-nu-volop-zijn-kans-bij-stvv-als-maes-was-gebleven-was-ik-vertrokken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/terDBDQ5xaG8xOMuOzNpoKgs9Plof7TRfAF7JiD2os0O8cg_QZp5FMKgn02MXiuG1UfBFrvQSNb6IeRtfmwh0Q=w400-h280-p-e365" alt="Krijgt hij nu volop zijn kans bij STVV? &quot;Als Maes was gebleven, was ik vertrokken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/terDBDQ5xaG8xOMuOzNpoKgs9Plof7TRfAF7JiD2os0O8cg_QZp5FMKgn02MXiuG1UfBFrvQSNb6IeRtfmwh0Q=w400-h280-p-e365" alt="Krijgt hij nu volop zijn kans bij STVV? &quot;Als Maes was gebleven, was ik vertrokken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2021-08-03/krijgt-hij-nu-volop-zijn-kans-bij-stvv-als-maes-was-gebleven-was-ik-vertrokken">Krijgt hij nu volop zijn kans bij STVV? "Als Maes was gebleven, was ik vertrokken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">08:44</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/sint-truiden"><img src="https://static.sportid.be/images/soccer/teams/sinttruiden.png" alt="Sint-Truiden" title="Sint-Truiden" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/krijgt-hij-nu-volop-zijn-kans-bij-stvv-als-maes-was-gebleven-was-ik-vertrokken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/zlatan-ibrahimovic-wilde-deze-zomer-terugkeren-naar-psg">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vhtwKwEtbtK66vP62JwWNjsH6LnO1mUXnTCP--GUGNxWtWIokoKBk-yI6y8ZzCEPH4r1Nj2N64DAtPTfLi3g7PEk=w400-h280-p-e365" alt="Ibrahimovic had ongelooflijke transferplannen deze zomer" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vhtwKwEtbtK66vP62JwWNjsH6LnO1mUXnTCP--GUGNxWtWIokoKBk-yI6y8ZzCEPH4r1Nj2N64DAtPTfLi3g7PEk=w400-h280-p-e365" alt="Ibrahimovic had ongelooflijke transferplannen deze zomer" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-08-03/zlatan-ibrahimovic-wilde-deze-zomer-terugkeren-naar-psg">Ibrahimovic had ongelooflijke transferplannen deze zomer</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/zlatan-ibrahimovic-wilde-deze-zomer-terugkeren-naar-psg#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/officieel-aa-gent-laat-dylan-mbayo-vertrekken-naar-andere-eersteklasser">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/yjpvu6CbPD49gp_ZTR3dtxNARPsRdeA4PVKTobxCjysGPob-WLEitol9K3RSzOk7ECOKYl3ELsoR5c9VZ6Zbtnf7RRz-V-KTPJyP=w400-h280-p-e365" alt="OFFICIEEL: AA Gent laat Dylan Mbayo vertrekken naar andere eersteklasser" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/yjpvu6CbPD49gp_ZTR3dtxNARPsRdeA4PVKTobxCjysGPob-WLEitol9K3RSzOk7ECOKYl3ELsoR5c9VZ6Zbtnf7RRz-V-KTPJyP=w400-h280-p-e365" alt="OFFICIEEL: AA Gent laat Dylan Mbayo vertrekken naar andere eersteklasser" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-08-03/officieel-aa-gent-laat-dylan-mbayo-vertrekken-naar-andere-eersteklasser">OFFICIEEL: AA Gent laat Dylan Mbayo vertrekken naar andere eersteklasser</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-kortrijk"><img src="https://static.sportid.be/images/soccer/teams/kortrijk.png" alt="KV Kortrijk" title="KV Kortrijk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/officieel-aa-gent-laat-dylan-mbayo-vertrekken-naar-andere-eersteklasser#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/zirkzee-poseert-in-truitje-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cfA8bUWgAfxiT0_6UJ-aW1Sr-3sQh_dz2DJJI0rl38BLXGEYv2uZgsA2fApXRkdHrUm8CF-7rE387y4vlgeAjkf3hJNX02OqFb0h=w400-h280-p-e365" alt="Anderlecht heeft zijn toptransfer zo goed als zeker beet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cfA8bUWgAfxiT0_6UJ-aW1Sr-3sQh_dz2DJJI0rl38BLXGEYv2uZgsA2fApXRkdHrUm8CF-7rE387y4vlgeAjkf3hJNX02OqFb0h=w400-h280-p-e365" alt="Anderlecht heeft zijn toptransfer zo goed als zeker beet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2021-08-03/zirkzee-poseert-in-truitje-van-anderlecht">Anderlecht heeft zijn toptransfer zo goed als zeker beet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/zirkzee-poseert-in-truitje-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>110</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/sirigu-tekent-bij-genoa">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/54Tbz5FcRdcxznIebLFDrivpM2oVTERKiGuesLjmcieOASOqhATw853DAX8CrH3Ep7foUH8DcIE2F-COV0hzlQ=w400-h280-p-e365" alt="Sirigu wordt nieuwe ploegmaat van Vanheusden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/54Tbz5FcRdcxznIebLFDrivpM2oVTERKiGuesLjmcieOASOqhATw853DAX8CrH3Ep7foUH8DcIE2F-COV0hzlQ=w400-h280-p-e365" alt="Sirigu wordt nieuwe ploegmaat van Vanheusden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-08-03/sirigu-tekent-bij-genoa">Sirigu wordt nieuwe ploegmaat van Vanheusden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/genoa"><img src="https://static.sportid.be/images/soccer/teams/Genoa-icon.png" alt="Genoa" title="Genoa" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/sirigu-tekent-bij-genoa#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/na-het-seizoen-ook-als-kampioenenviering-gent-ladies-maakten-boottochtje-in-gent">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ww56ZnonGiEcT8t9i1y8MkxcDpaDDXnruhXmWrQcv2Oc0c41XuBug3BclJQUSvxH2oEsWNOyOseNsqlGXT6YLTg5qOI7Y4NkbIs4=w400-h280-p-e365" alt="Na het seizoen ook als kampioenenviering? Gent Ladies maakten boottochtje in Gent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ww56ZnonGiEcT8t9i1y8MkxcDpaDDXnruhXmWrQcv2Oc0c41XuBug3BclJQUSvxH2oEsWNOyOseNsqlGXT6YLTg5qOI7Y4NkbIs4=w400-h280-p-e365" alt="Na het seizoen ook als kampioenenviering? Gent Ladies maakten boottochtje in Gent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/na-het-seizoen-ook-als-kampioenenviering-gent-ladies-maakten-boottochtje-in-gent">Na het seizoen ook als kampioenenviering? Gent Ladies maakten boottochtje in Gent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:15</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/kaa-gent/kaa-gent-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-08-03/na-het-seizoen-ook-als-kampioenenviering-gent-ladies-maakten-boottochtje-in-gent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.atletiekkrant.be/nieuws/2021-08-03/update-robin-vanderbemden-strandt-in-de-halve-finales-op-de-200-meter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ADhIPDQbb4Y-oqvT2soVyKIaFi7ILKsrLPdDd9GwViZttxpH1dJOCEghFrU-JNP1hBHvs-56fI6z5NUoru5m898=w400-h280-p-e365" alt="UPDATE: Robin Vanderbemden strandt in de halve finales op de 200 meter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ADhIPDQbb4Y-oqvT2soVyKIaFi7ILKsrLPdDd9GwViZttxpH1dJOCEghFrU-JNP1hBHvs-56fI6z5NUoru5m898=w400-h280-p-e365" alt="UPDATE: Robin Vanderbemden strandt in de halve finales op de 200 meter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.atletiekkrant.be/nieuws/2021-08-03/update-robin-vanderbemden-strandt-in-de-halve-finales-op-de-200-meter">UPDATE: Robin Vanderbemden strandt in de halve finales op de 200 meter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.atletiekkrant.be/nieuws/2021-08-03/update-robin-vanderbemden-strandt-in-de-halve-finales-op-de-200-meter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/officieel-sam-bennett-keert-terug-naar-oude-nest-en-verlaat-deceuninck-quickstep-na-twee-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/nfoo7zFY-9BoRMa_-nr3LmE7n_a5S5CwJnp_kARq7qioiLxFqwwP48HIJuck_wHLHs1KNdX7oEBA8UZrzJReEzXg9-FZ_UR_rsVCrg=w400-h280-p-e365" alt="OFFICIEEL: Sam Bennett keert terug naar oude nest en verlaat Deceuninck-Quick.Step na twee jaar" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/nfoo7zFY-9BoRMa_-nr3LmE7n_a5S5CwJnp_kARq7qioiLxFqwwP48HIJuck_wHLHs1KNdX7oEBA8UZrzJReEzXg9-FZ_UR_rsVCrg=w400-h280-p-e365" alt="OFFICIEEL: Sam Bennett keert terug naar oude nest en verlaat Deceuninck-Quick.Step na twee jaar" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2021-08-03/officieel-sam-bennett-keert-terug-naar-oude-nest-en-verlaat-deceuninck-quickstep-na-twee-jaar">OFFICIEEL: Sam Bennett keert terug naar oude nest en verlaat Deceuninck-Quick.Step na twee jaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/officieel-sam-bennett-keert-terug-naar-oude-nest-en-verlaat-deceuninck-quickstep-na-twee-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/kan-genk-zijn-voet-naast-shakhtar-donetsk-zetten-de-sleutel-ligt-bij-paul-onuachu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hSTzpsDcuE9x6dMNryoKtPnTiff4tIu4FSFU0oArU9dpKTrxPUg03lsen2kJa9EalT-G0lv21wcEf7XbNLLIfxVI3Ca9pBcRZqg=w400-h280-p-e365" alt="Kan Genk zijn voet naast Shakhtar Donetsk zetten? &quot;De sleutel ligt bij Paul Onuachu&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hSTzpsDcuE9x6dMNryoKtPnTiff4tIu4FSFU0oArU9dpKTrxPUg03lsen2kJa9EalT-G0lv21wcEf7XbNLLIfxVI3Ca9pBcRZqg=w400-h280-p-e365" alt="Kan Genk zijn voet naast Shakhtar Donetsk zetten? &quot;De sleutel ligt bij Paul Onuachu&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2021-08-03/kan-genk-zijn-voet-naast-shakhtar-donetsk-zetten-de-sleutel-ligt-bij-paul-onuachu">Kan Genk zijn voet naast Shakhtar Donetsk zetten? "De sleutel ligt bij Paul Onuachu"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:18</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/oekraine/shakhtar-donetsk"><img src="https://static.sportid.be/images/soccer/teams/Shakhtar-Donetsk.png" alt="Shakhtar Donetsk" title="Shakhtar Donetsk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/kan-genk-zijn-voet-naast-shakhtar-donetsk-zetten-de-sleutel-ligt-bij-paul-onuachu#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/brazilie-klopt-mexico-in-halve-finale-na-strafschoppen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/3ogaBYJ0BIpiXHkuSpLP-T4sEeln58Hwdrkhy17BPe8UzEpfLPFm0bEBjTY5359RGgn4djgK2o33qEVlW24KVD2HZljt6oBSTuBH=w400-h280-p-e365" alt="Brazilië haalt derde opeenvolgende Olympische finale" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/3ogaBYJ0BIpiXHkuSpLP-T4sEeln58Hwdrkhy17BPe8UzEpfLPFm0bEBjTY5359RGgn4djgK2o33qEVlW24KVD2HZljt6oBSTuBH=w400-h280-p-e365" alt="Brazilië haalt derde opeenvolgende Olympische finale" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2021-08-03/brazilie-klopt-mexico-in-halve-finale-na-strafschoppen">Brazilië haalt derde opeenvolgende Olympische finale</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:31</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/brazilie/brazilie"><img src="https://static.sportid.be/images/soccer/teams/Brazil.png" alt="Brazilië" title="Brazilië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/mexico/mexico"><img src="https://static.sportid.be/images/soccer/teams/Mexico.png" alt="Mexico" title="Mexico" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/brazilie-klopt-mexico-in-halve-finale-na-strafschoppen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/arsene-wenger-weigert-de-functie-van-bondscoach-zwitserland">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Cz3pe2NGRztsXUDHbTggpRbnIwQU4znFBWcRv7BiQKbQpm3JMqQiV1-qn9BBhkGrg-0LfzD4FMHadq7zJNXwTg=w400-h280-p-e365" alt="Arsène Wenger weigert functie van bondscoach Zwitserland" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Cz3pe2NGRztsXUDHbTggpRbnIwQU4znFBWcRv7BiQKbQpm3JMqQiV1-qn9BBhkGrg-0LfzD4FMHadq7zJNXwTg=w400-h280-p-e365" alt="Arsène Wenger weigert functie van bondscoach Zwitserland" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-08-03/arsene-wenger-weigert-de-functie-van-bondscoach-zwitserland">Arsène Wenger weigert functie van bondscoach Zwitserland</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/zwitserland/zwitserland"><img src="https://static.sportid.be/images/soccer/teams/Switzerland.png" alt="Zwitserland" title="Zwitserland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/arsene-wenger-weigert-de-functie-van-bondscoach-zwitserland#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/sekou-camara-is-de-nieuwste-aanwinst-van-kvc-westerlo">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JIRT5OPF1EUPITls73eiAGjn7EkPYsslG2dk_iZnsR99Oay5jt_AUTltQwO1OMZ58Ux6jz-fMzSjq-tP6jzz0-hu=w400-h280-p-e365" alt="Westerlo stelt vierde transfer voor op amper twee dagen tijd " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JIRT5OPF1EUPITls73eiAGjn7EkPYsslG2dk_iZnsR99Oay5jt_AUTltQwO1OMZ58Ux6jz-fMzSjq-tP6jzz0-hu=w400-h280-p-e365" alt="Westerlo stelt vierde transfer voor op amper twee dagen tijd " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.voetbalkrant.com/nieuws/2021-08-03/sekou-camara-is-de-nieuwste-aanwinst-van-kvc-westerlo">Westerlo stelt vierde transfer voor op amper twee dagen tijd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/westerlo"><img src="https://static.sportid.be/images/soccer/teams/westerlo.png" alt="Westerlo" title="Westerlo" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/sekou-camara-is-de-nieuwste-aanwinst-van-kvc-westerlo#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-08-03/sander-gille-en-joran-vliegen-zijn-uitgeschakeld-op-het-tennistoernooi-van-washington-onze-landgenoten-raken-niet-voorbij-de-achtste-finales">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen zijn uitgeschakeld op het tennistoernooi van Washington: onze landgenoten raken niet voorbij de achtste finales" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uqab5dPQ3UxtiO0qVJCTBlJma6ADaVpc38WprTHzg_fwYFPxRO_m8TTbqNLVmqQDeOoWgCajwnGGNmB7FKxeCA=w400-h280-p-e365" alt="Sander Gillé en Joran Vliegen zijn uitgeschakeld op het tennistoernooi van Washington: onze landgenoten raken niet voorbij de achtste finales" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.tenniskrant.be/nieuws/2021-08-03/sander-gille-en-joran-vliegen-zijn-uitgeschakeld-op-het-tennistoernooi-van-washington-onze-landgenoten-raken-niet-voorbij-de-achtste-finales">Sander Gillé en Joran Vliegen zijn uitgeschakeld op het tennistoernooi van Washington: onze landgenoten raken niet voorbij de achtste finales</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">09:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-08-03/sander-gille-en-joran-vliegen-zijn-uitgeschakeld-op-het-tennistoernooi-van-washington-onze-landgenoten-raken-niet-voorbij-de-achtste-finales#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2021-08-03/simone-biles-turnt-na-mentale-problemen-dan-toch-nog-op-de-olympische-spelen-en-pakt-alsnog-een-medaille">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/iX0frm0IWAAVVf4p-zMbdF9w7IDseI8G_Q-USFU3voWUuyi21zspS96y_58JhjM8215SEFdigRFZ6CTqfdeOJcj_Pdam1MzRXdKScQ=w400-h280-p-e365" alt="Simone Biles turnt na mentale problemen dan toch nog op de Olympische Spelen en pakt alsnog een medaille " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/iX0frm0IWAAVVf4p-zMbdF9w7IDseI8G_Q-USFU3voWUuyi21zspS96y_58JhjM8215SEFdigRFZ6CTqfdeOJcj_Pdam1MzRXdKScQ=w400-h280-p-e365" alt="Simone Biles turnt na mentale problemen dan toch nog op de Olympische Spelen en pakt alsnog een medaille " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="/nieuws/2021-08-03/simone-biles-turnt-na-mentale-problemen-dan-toch-nog-op-de-olympische-spelen-en-pakt-alsnog-een-medaille">Simone Biles turnt na mentale problemen dan toch nog op de Olympische Spelen en pakt alsnog een medaille </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2021-08-03/simone-biles-turnt-na-mentale-problemen-dan-toch-nog-op-de-olympische-spelen-en-pakt-alsnog-een-medaille#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-08-03/ook-dit-was-dag-2-op-de-piste-dygert-bezorgt-vs-medaille-rug-speelt-op-bij-brit-met-verleden-bij-landbouwkrediet">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uszT_vkujWXXmxLPo4plBTLcgHdgK99GuyUZY3nGYfmxlvI-gGUYZn-iTsw-hIbX-kyJZfCuUGip8Aogg_2dHZylO_ij4FtG9ipY4A=w400-h280-p-e365" alt="Ook dit was dag 2 op de piste: Dygert bezorgt VS medaille, rug speelt op bij Brit met verleden bij Landbouwkrediet" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uszT_vkujWXXmxLPo4plBTLcgHdgK99GuyUZY3nGYfmxlvI-gGUYZn-iTsw-hIbX-kyJZfCuUGip8Aogg_2dHZylO_ij4FtG9ipY4A=w400-h280-p-e365" alt="Ook dit was dag 2 op de piste: Dygert bezorgt VS medaille, rug speelt op bij Brit met verleden bij Landbouwkrediet" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-08-03/ook-dit-was-dag-2-op-de-piste-dygert-bezorgt-vs-medaille-rug-speelt-op-bij-brit-met-verleden-bij-landbouwkrediet">Ook dit was dag 2 op de piste: Dygert bezorgt VS medaille, rug speelt op bij Brit met verleden bij Landbouwkrediet</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-08-03/ook-dit-was-dag-2-op-de-piste-dygert-bezorgt-vs-medaille-rug-speelt-op-bij-brit-met-verleden-bij-landbouwkrediet#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-08-03/zulte-waregem-trekt-19-jarige-alieu-fadera-aan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HqM_3f41D_GzgpyyDnQpvQqF8FKCJ720Is6z096zw0vPWCOlepClvXFXsPgnnjybjPJ-VewhRadmnTFfZZzHFtH61b6sTDEU9FI=w400-h280-p-e365" alt="Zulte Waregem versterkt zich met Gambiaans talent" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HqM_3f41D_GzgpyyDnQpvQqF8FKCJ720Is6z096zw0vPWCOlepClvXFXsPgnnjybjPJ-VewhRadmnTFfZZzHFtH61b6sTDEU9FI=w400-h280-p-e365" alt="Zulte Waregem versterkt zich met Gambiaans talent" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-08-03/zulte-waregem-trekt-19-jarige-alieu-fadera-aan">Zulte Waregem versterkt zich met Gambiaans talent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">12:43</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-08-03/zulte-waregem-trekt-19-jarige-alieu-fadera-aan#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-08-03/simone-biles-turnt-na-mentale-problemen-dan-toch-nog-op-de-olympische-spelen-en-pakt-alsnog-een-medaille">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/iX0frm0IWAAVVf4p-zMbdF9w7IDseI8G_Q-USFU3voWUuyi21zspS96y_58JhjM8215SEFdigRFZ6CTqfdeOJcj_Pdam1MzRXdKScQ=w165-h125-p-e365" alt="Simone Biles turnt na mentale problemen dan toch nog op de Olympische Spelen en pakt alsnog een medaille " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-08-03/simone-biles-turnt-na-mentale-problemen-dan-toch-nog-op-de-olympische-spelen-en-pakt-alsnog-een-medaille">Simone Biles turnt na mentale problemen dan toch nog op de Olympische Spelen en pakt alsnog een medaille </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="//www.hockeykrant.be/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-verdienstelijke-kajakkers-en-atleten-wereldrecord-ganna-op-de-piste">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, verdienstelijke kajakkers en atleten, wereldrecord Ganna op de piste" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/asfeOgrBv2pei3Wf-AhEb_3aYl_1fhfSUy-hgzNqoKFh5xYlCTnypAZd0mM4XGNXwqeigezVvLYCCYISgt5TUFi9OUv0SedzyXZ2Lg=w165-h125-p-e365" alt="SPELEN 03/08: Red Lions treffen Australië in finale, verdienstelijke kajakkers en atleten, wereldrecord Ganna op de piste" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="//www.hockeykrant.be/nieuws/2021-08-03/spelen-03-08-red-lions-treffen-australie-in-finale-verdienstelijke-kajakkers-en-atleten-wereldrecord-ganna-op-de-piste">SPELEN 03/08: Red Lions treffen Australië in finale, verdienstelijke kajakkers en atleten, wereldrecord Ganna op de piste</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-08-03/hoe-deden-onze-landgenoten-het-deze-ochtend-op-de-olympische-spelen-finale-voor-red-lions-ook-goede-prestaties-in-atletiek">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o0Jcf7LUGgjf9UxpPccjEzbPmHkDaL5whiJTjW0AGREFIW4R_WpmGfwveiCqFLF0KiqrFwYDPjCKzj0O8hvrlOxjt-W6tajV6sPE=w165-h125-p-e365" alt="Hoe deden onze landgenoten het deze ochtend op de Olympische Spelen? Finale voor Red Lions, ook goede prestaties in atletiek" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/o0Jcf7LUGgjf9UxpPccjEzbPmHkDaL5whiJTjW0AGREFIW4R_WpmGfwveiCqFLF0KiqrFwYDPjCKzj0O8hvrlOxjt-W6tajV6sPE=w165-h125-p-e365" alt="Hoe deden onze landgenoten het deze ochtend op de Olympische Spelen? Finale voor Red Lions, ook goede prestaties in atletiek" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-08-03/hoe-deden-onze-landgenoten-het-deze-ochtend-op-de-olympische-spelen-finale-voor-red-lions-ook-goede-prestaties-in-atletiek">Hoe deden onze landgenoten het deze ochtend op de Olympische Spelen? Finale voor Red Lions, ook goede prestaties in atletiek</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/plasschaert-emma" class="btn btn-outline-dark my-1">Emma Plasschaert</a>
		<a href="/belgie/lecluyse-fanny" class="btn btn-outline-dark my-1">Fanny Lecluyse</a>
		<a href="/belgie/hendrickx-alexander" class="btn btn-outline-dark my-1">Alexander Hendrickx</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/onbekend/detry-thomas" class="btn btn-outline-dark my-1">Thomas Detry</a>
		<a href="/belgie/tan-lianne" class="btn btn-outline-dark my-1">Lianne Tan</a>
		<a href="/belgie/valerie-barthelemy" class="btn btn-outline-dark my-1">Barthelemy Valerie</a>
		<a href="/belgie/verkest-jutta" class="btn btn-outline-dark my-1">Jutta Verkest</a>
		<a href="/belgie/boon-tom" class="btn btn-outline-dark my-1">Tom Boon</a>
		<a href="/belgie/croenen-louis" class="btn btn-outline-dark my-1">Louis Croenen</a>
		<a href="/belgie/casse-matthias" class="btn btn-outline-dark my-1">Matthias Casse</a>
		<a href="/belgie/nikiforov-toma" class="btn btn-outline-dark my-1">Toma Nikiforov</a>
		<a href="/belgie/michel-claire" class="btn btn-outline-dark my-1">Claire Michel</a>
		<a href="/belgie/jelle-geens" class="btn btn-outline-dark my-1">Geens Jelle</a>
		<a href="/belgie/de-coster-gabriel" class="btn btn-outline-dark my-1">Gabriel De Coster</a>
		<a href="/belgie/peters-artuur" class="btn btn-outline-dark my-1">Artuur Peters</a>
		<a href="/belgie/brys-tim" class="btn btn-outline-dark my-1">Tim Brys</a>
	</div>

    <span class="spacer"></span>
        
        <div class="title-block">
	<h3>Nieuwste reacties</h3>
</div>
<div class="newest_comments list-group">
			<a class="list-group-item" href="https://www.sport-planet.eu/nieuws/2021-07-22/kwartfinales-world-matchplay-darts-zijn-bekend-dimitri-van-den-bergh-tegen-nummer-een-wat-zijn-de-andere-wedstrijden#reacties"><img class="rounded-circle" src="https://lh3.googleusercontent.com/ASpZIaeO3KK8WDLQqFYo8_bvCgaK4subC9BIuMc7VoB_ixNlLHFtKiOwueXvxhKeLSMFsYjp0FwXDJGlc4r1EHCVfHG-YUTCylNwgA=w100-h100-p-e365" alt="bdbez" title="bdbez" align="absmiddle" height="25" width="25" /> <span class="text-success"><strong class="hour">bdbez over</strong></span> Kwartfinales World Matchplay Darts zijn bekend: Dimitri Van den Bergh tegen nummer één, wat zijn de andere wedstrijden? </a>
			<a class="list-group-item list-group-item-success" href="/kantine"><span class="fa fa-arrow-right"></span> Kantine</a>
</div>

    <span class="spacer"></span>
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/kanovaren",
					"name": "Kanovaren"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-08-03",
					"name": "03/08/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen",
					"name": "Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 6961, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-08-03/artuur-peters-wordt-tweede-in-b-finale-en-eindigt-zo-uiteindelijk-op-de-tiende-plaats-op-de-olympische-spelen"
		},
		"headline": "Artuur Peters wordt tweede in B-finale en eindigt zo uiteindelijk op de tiende plaats op de Olympische Spelen",
				"image": {
			"@type": "ImageObject",
			"url": "",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-08-03T07:41:00+02:00",
	"dateModified": "2021-08-03T07:41:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Ook Artuur Peters kwam deze nacht in actie op de Olympische Spelen in het kanovaren. Net zoals Hermien Peters en Lize Broekx raakte Peters niet door de halve finales en in de B-finale eindigde hij uiteindelijk op de tweede plaats. ",
	"articleBody": "&lt;p&gt;Niet alleen Hermien Peters en Lize Broekx kwamen in actie in het kajakken vannacht, want ook Artuur Peters werkte zijn halve finale en eventuele finale af. Net zoals het kajakduo kon ook Artuur Peters zich niet plaatsen voor de finale.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Hij werd vijfde, terwijl enkel de beste vier zich konden plaatsen voor de finale. De B-finale dus voor Peters en in de B-finale moest Artuur Peters uiteindelijk tevreden zijn met de tweede plaats, waardoor onze landgenoot in totaal op de tiende plaats is ge&amp;euml;indigd op de Olympische Spelen.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":319,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>