<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed | Sport-Planet.eu</title>
		
		<meta name="title" content="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed | Sport-Planet.eu" />
		<meta name="description" content="De Franse topcoaches Yves Kieffer en Marjorie Heuls blijven aan de slag bij de Gymnastiekfederatie Vlaanderen." />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2021 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed">
								<meta property="og:title" content="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed" />
		<meta property="og:description" content="De Franse topcoaches Yves Kieffer en Marjorie Heuls blijven aan de slag bij de Gymnastiekfederatie Vlaanderen." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2021-09-28" />
        <meta property="article:modified_time" content="2021-09-28" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed">
        <meta name="twitter:description" content="De Franse topcoaches Yves Kieffer en Marjorie Heuls blijven aan de slag bij de Gymnastiekfederatie Vlaanderen.">
        
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20210616.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>
<script type='text/javascript'>
var crtg_nid="2113";
var crtg_cookiename="cto_rtt";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);
</script>
<script type='text/javascript'>
googletag.cmd.push(function() {
    String(window.crtg_content).replace(/([^=]+)=([^;]*);?/g, function(match, key, value) {
        googletag.pubads().setTargeting(key, value);
    });
});
</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[728, 90], [840, 150], [840, 250], [1005, 130], [970, 250]], 'div-gpt-ad-1374571801901-2').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[160, 600]], 'div-gpt-ad-1374571801901-3').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news', [[300, 250], [300, 600]], 'div-gpt-ad-1374571801901-4').addService(googletag.pubads());
		});
	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.defineSlot('/7195/sportplanet_nl/news/native', 'fluid', 'div-gpt-ad-1374571801901-6').addService(googletag.pubads());
		});
	</script>
    	<script type='text/javascript'>
    		googletag.cmd.push(function() {
    			googletag.defineSlot('7195/sportplanet_nl/news', [1, 1], 'div-gpt-ad-1374571801901-1').addService(googletag.pubads());
    		});
    	</script><script type='text/javascript'>
		googletag.cmd.push(function() {
			googletag.pubads().enableSingleRequest();
            googletag.pubads().setRequestNonPersonalizedAds(0);
			googletag.enableServices();
		});
	</script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><div id='div-gpt-ad-1374571801901-1'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-1'); });
        </script>
</div><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/gymanstique">Gymnastique</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/olympische-spelen" title="Olympische Spelen 2021">Olympische Spelen 2021</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/gymanstique">Gymnastique</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-2'); });
	</script>
</div></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Bjorn Vandenabeele</strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2021-09-28T15:15:00+02:00"><a href="/nieuws/2021-09-28">Gisteren</a> 15:15</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-09-28%2Fyves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Yves%20Kieffer%20en%20Marjorie%20Heuls%20gaan%20door%20als%20hoofdcoaches%20van%20Gymfed&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-09-28%2Fyves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w300-h250-p-e365" alt="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w750-h500-p-e365" alt="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">De Franse topcoaches Yves Kieffer en Marjorie Heuls blijven aan de slag bij de Gymnastiekfederatie Vlaanderen.</p>
						            						<div id="article_text">
            				    <p>Het tweetal is al sinds 2009 bezig. &quot;Zowel vanuit Gymfed als vanuit de coaches bleek de wens te bestaan om samen in een high performance-sfeer verder te werken. We engageren ons dan ook om alvast tot en met de Spelen van Parijs 2024 de samenwerking verder te zetten&quot;, verklaart topsportmanager Tim Moriau dinsdag in een persbericht.</p><p>Na de Spelen vond een evaluatie plaats. &quot;Yves en Marjorie hebben in de afgelopen jaren een bijzonder parcours met de gymnasten afgelegd. Ze tillen hun kunnen naar een hoger niveau, dat bewezen de topprestaties van onze gymnasten tijdens de Spelen in Tokio nog maar eens. We kijken ernaar uit dit parcours samen verder te zetten.&quot;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-09-28%2Fyves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Yves%20Kieffer%20en%20Marjorie%20Heuls%20gaan%20door%20als%20hoofdcoaches%20van%20Gymfed&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2021-09-28%2Fyves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
            <div id='div-gpt-ad-1374571801901-6'>
        <script type='text/javascript'>
               googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-6'); });
        </script>
</div>        	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/gymanstique" class="btn btn-dark">Gymnastique</a>
        	        </div>
													</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2021-09-27/binnenkort-opnieuw-een-darts-toernooi-met-de-world-grand-prix-tegen-wie-neemt-dimitri-van-den-bergh-het-op">Binnenkort opnieuw een Darts-toernooi met de World Grand Prix: tegen wie neemt Dimitri Van den Bergh het op? </a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		</div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-29/beerschot-laat-het-erbij-thibault-de-smet-kent-zware-straf">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g1zj6VYRaJxDjNlEkwrwRwszWs8taMWr_TkvfMpmIisJFD9sNAMwoEuPS7YXqjmVnWl3DjovUX4SHaai8tyXXoH6yyIuGaEbmQ0=w400-h280-p-e365" alt="Beerschot laat het erbij, Thibault De Smet kent zware straf" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/g1zj6VYRaJxDjNlEkwrwRwszWs8taMWr_TkvfMpmIisJFD9sNAMwoEuPS7YXqjmVnWl3DjovUX4SHaai8tyXXoH6yyIuGaEbmQ0=w400-h280-p-e365" alt="Beerschot laat het erbij, Thibault De Smet kent zware straf" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="//www.voetbalkrant.com/nieuws/2021-09-29/beerschot-laat-het-erbij-thibault-de-smet-kent-zware-straf">Beerschot laat het erbij, Thibault De Smet kent zware straf</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:24</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot2.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-29/beerschot-laat-het-erbij-thibault-de-smet-kent-zware-straf#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-29/leuk-nieuws-voor-philippe-gilbert-onze-landgenoot-is-verkozen-voor-de-atletencommissie-van-de-uci">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DMXbgBobtz7SUghZn6LsdnoTfY3ryBEaU3fCMlFUzfnXNakxDPr7s9rd3XfFuwj9SlMebVmVDf0gHG-Lf5DnHDdr6KGDsx8SmQFA=w400-h280-p-e365" alt="Leuk nieuws voor Philippe Gilbert: onze landgenoot is verkozen voor de Atletencommissie van de UCI" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DMXbgBobtz7SUghZn6LsdnoTfY3ryBEaU3fCMlFUzfnXNakxDPr7s9rd3XfFuwj9SlMebVmVDf0gHG-Lf5DnHDdr6KGDsx8SmQFA=w400-h280-p-e365" alt="Leuk nieuws voor Philippe Gilbert: onze landgenoot is verkozen voor de Atletencommissie van de UCI" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.wielerkrant.be/nieuws/2021-09-29/leuk-nieuws-voor-philippe-gilbert-onze-landgenoot-is-verkozen-voor-de-atletencommissie-van-de-uci">Leuk nieuws voor Philippe Gilbert: onze landgenoot is verkozen voor de Atletencommissie van de UCI</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:22</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-29/leuk-nieuws-voor-philippe-gilbert-onze-landgenoot-is-verkozen-voor-de-atletencommissie-van-de-uci#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-29/peter-gulacsi-reageert-na-de-nederlaag-tegen-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cdUVSDDUAmqKAcWTsQOIg_7FS_yMSdxdRiFoT55TIk-eHDY_Ga6qsVK5H_L_hckhCkkn96y1bU4oEpQLZMKuX2_VoV0NL5_2pip8=w400-h280-p-e365" alt="Peter Gulacsi reageert na de nederlaag tegen Club Brugge" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cdUVSDDUAmqKAcWTsQOIg_7FS_yMSdxdRiFoT55TIk-eHDY_Ga6qsVK5H_L_hckhCkkn96y1bU4oEpQLZMKuX2_VoV0NL5_2pip8=w400-h280-p-e365" alt="Peter Gulacsi reageert na de nederlaag tegen Club Brugge" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2021-09-29/peter-gulacsi-reageert-na-de-nederlaag-tegen-club-brugge">Peter Gulacsi reageert na de nederlaag tegen Club Brugge</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:03</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-29/peter-gulacsi-reageert-na-de-nederlaag-tegen-club-brugge#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-29/iets-om-naar-uit-te-kijken-remco-evenepoel-is-deze-avond-de-centrale-gast-in-extra-time-koers">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h2tgIuZ0mI0tcLLagY3i1Q5jdY9U4I2-KxEyoiolQ0tq3BJRhbJHx6014KV91_0hc2xkEfwlVJycIAYtiUL65x8ipIukSc6OXng=w400-h280-p-e365" alt="Iets om naar uit te kijken: Remco Evenepoel is deze avond de centrale gast in Extra Time Koers" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h2tgIuZ0mI0tcLLagY3i1Q5jdY9U4I2-KxEyoiolQ0tq3BJRhbJHx6014KV91_0hc2xkEfwlVJycIAYtiUL65x8ipIukSc6OXng=w400-h280-p-e365" alt="Iets om naar uit te kijken: Remco Evenepoel is deze avond de centrale gast in Extra Time Koers" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.wielerkrant.be/nieuws/2021-09-29/iets-om-naar-uit-te-kijken-remco-evenepoel-is-deze-avond-de-centrale-gast-in-extra-time-koers">Iets om naar uit te kijken: Remco Evenepoel is deze avond de centrale gast in Extra Time Koers</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">07:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-29/iets-om-naar-uit-te-kijken-remco-evenepoel-is-deze-avond-de-centrale-gast-in-extra-time-koers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-29/philippe-clement-duidt-uitblinker-aan-en-zondag-was-hij-nog-ziek">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Y9_WI_hp4zHjUH8Sn2iKhUoy-z1OZSXusUNdp3d4t_8KAuH1BteZ4Go2VGpZ1PUqE1ToxKHpDRMVEZEc4p_8R1pqsqqslvhDsmepmA=w400-h280-p-e365" alt="Philippe Clement duidt uitblinker aan: &quot;En zondag was hij nog ziek&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Y9_WI_hp4zHjUH8Sn2iKhUoy-z1OZSXusUNdp3d4t_8KAuH1BteZ4Go2VGpZ1PUqE1ToxKHpDRMVEZEc4p_8R1pqsqqslvhDsmepmA=w400-h280-p-e365" alt="Philippe Clement duidt uitblinker aan: &quot;En zondag was hij nog ziek&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2021-09-29/philippe-clement-duidt-uitblinker-aan-en-zondag-was-hij-nog-ziek">Philippe Clement duidt uitblinker aan: "En zondag was hij nog ziek"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:42</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-29/philippe-clement-duidt-uitblinker-aan-en-zondag-was-hij-nog-ziek#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.volleybalkrant.be/nieuws/2021-09-29/asterix-avo-beveren-uitgeschakeld-in-champions-league-volleybal-na-nieuwe-nederlaag-tegen-olympiakos">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365" alt="Asterix Avo Beveren uitgeschakeld in Champions League volleybal na nieuwe nederlaag tegen Olympiakos" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/YtQxnNVb8_BCj-DDpjXavUWgMld1YyI-nscb_DYiwXDbzQHu8a8HOfblQrD1A3QrzvDBplzW_1PXE9N_3dwV_xkdDxQBOlUkuBPNeg=w400-h280-p-e365" alt="Asterix Avo Beveren uitgeschakeld in Champions League volleybal na nieuwe nederlaag tegen Olympiakos" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.volleybalkrant.be/nieuws/2021-09-29/asterix-avo-beveren-uitgeschakeld-in-champions-league-volleybal-na-nieuwe-nederlaag-tegen-olympiakos">Asterix Avo Beveren uitgeschakeld in Champions League volleybal na nieuwe nederlaag tegen Olympiakos</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:40</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.volleybalkrant.be/nieuws/2021-09-29/asterix-avo-beveren-uitgeschakeld-in-champions-league-volleybal-na-nieuwe-nederlaag-tegen-olympiakos#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-29/bestuurders-van-diverse-belgische-clubs-wachten-bang-af-operatie-propere-handen-in-definitieve-fase">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DwjJkp7-LD-RtdhUq3sEvscV5xccZYKUSm2NgOn82jnc6fMtmt0qvnTpjX1uvICOWKchwrW1tKBfyWFJeh7ctHkJ=w400-h280-p-e365" alt="Bestuurders van diverse Belgische clubs wachten bang af: Operatie Propere Handen in definitieve fase" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DwjJkp7-LD-RtdhUq3sEvscV5xccZYKUSm2NgOn82jnc6fMtmt0qvnTpjX1uvICOWKchwrW1tKBfyWFJeh7ctHkJ=w400-h280-p-e365" alt="Bestuurders van diverse Belgische clubs wachten bang af: Operatie Propere Handen in definitieve fase" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.voetbalkrant.com/nieuws/2021-09-29/bestuurders-van-diverse-belgische-clubs-wachten-bang-af-operatie-propere-handen-in-definitieve-fase">Bestuurders van diverse Belgische clubs wachten bang af: Operatie Propere Handen in definitieve fase</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-29/bestuurders-van-diverse-belgische-clubs-wachten-bang-af-operatie-propere-handen-in-definitieve-fase#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-09-29/tweede-ronde-in-chicago-geen-probleem-voor-elise-mertens-onze-landgenote-plaatst-zich-vlot-voor-achtste-finales-na-twee-sets">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Tweede ronde in Chicago geen probleem voor Elise Mertens: onze landgenote plaatst zich vlot voor achtste finales na twee sets" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gYt6Dd6NPt1mLCqopbvYJVJvEDjf9_edMz2f7qF-_6PyNG5zIYqi-Zt0ZMSR59ELiT85ryI_CsRGOxS02yGtkw80ocFSm1zkEGY=w400-h280-p-e365" alt="Tweede ronde in Chicago geen probleem voor Elise Mertens: onze landgenote plaatst zich vlot voor achtste finales na twee sets" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.tenniskrant.be/nieuws/2021-09-29/tweede-ronde-in-chicago-geen-probleem-voor-elise-mertens-onze-landgenote-plaatst-zich-vlot-voor-achtste-finales-na-twee-sets">Tweede ronde in Chicago geen probleem voor Elise Mertens: onze landgenote plaatst zich vlot voor achtste finales na twee sets</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-09-29/tweede-ronde-in-chicago-geen-probleem-voor-elise-mertens-onze-landgenote-plaatst-zich-vlot-voor-achtste-finales-na-twee-sets#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/fantastische-prestatie-van-club-brugge-in-de-champions-league-wie-dit-bij-de-loting-had-voorspeld-was-voor-gek-verklaard">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/uxC1PyoL7gX68KDBWO6F_Pwde8Fuxhp-YvDAo5Y4Mtwo5V87QTenAUYQm2yONwCK2mMAPNnLFAo8TdDK3R2ctHWzJH84KVqP5-uDag=w400-h280-p-e365" alt="Fantastische prestatie van Club Brugge in de Champions League: &quot;Wie dit bij de loting had voorspeld, was voor gek verklaard&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/uxC1PyoL7gX68KDBWO6F_Pwde8Fuxhp-YvDAo5Y4Mtwo5V87QTenAUYQm2yONwCK2mMAPNnLFAo8TdDK3R2ctHWzJH84KVqP5-uDag=w400-h280-p-e365" alt="Fantastische prestatie van Club Brugge in de Champions League: &quot;Wie dit bij de loting had voorspeld, was voor gek verklaard&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2021-09-28/fantastische-prestatie-van-club-brugge-in-de-champions-league-wie-dit-bij-de-loting-had-voorspeld-was-voor-gek-verklaard">Fantastische prestatie van Club Brugge in de Champions League: "Wie dit bij de loting had voorspeld, was voor gek verklaard"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">23:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/fantastische-prestatie-van-club-brugge-in-de-champions-league-wie-dit-bij-de-loting-had-voorspeld-was-voor-gek-verklaard#comments"><span class="fa fa-comment"></span> <small>17</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/club-brugge-mee-aan-de-leiding-in-haar-groep-na-knappe-overwinning-op-het-veld-van-rb-leipzig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/KIHKnQa6o7X5ml89yzbG8hNM0KoT3y7q9fw3uG5bi3n6W99d4jaal2uZmef9yHCfv6K-N11xQp1nkmcJTO7_9fZvrVTeyRN1sT95=w400-h280-p-e365" alt="Club Brugge mee aan de leiding in haar groep na knappe overwinning op het veld van RB Leipzig" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/KIHKnQa6o7X5ml89yzbG8hNM0KoT3y7q9fw3uG5bi3n6W99d4jaal2uZmef9yHCfv6K-N11xQp1nkmcJTO7_9fZvrVTeyRN1sT95=w400-h280-p-e365" alt="Club Brugge mee aan de leiding in haar groep na knappe overwinning op het veld van RB Leipzig" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2021-09-28/club-brugge-mee-aan-de-leiding-in-haar-groep-na-knappe-overwinning-op-het-veld-van-rb-leipzig">Club Brugge mee aan de leiding in haar groep na knappe overwinning op het veld van RB Leipzig</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/club-brugge-mee-aan-de-leiding-in-haar-groep-na-knappe-overwinning-op-het-veld-van-rb-leipzig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/overzicht-van-de-gespeelde-wedstrijden-in-de-champions-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zqdeV4tmn-uM6BrzWYBbbehWeInUmIfnKkgiRsOvgnWImOjwMHSntfcC5J82B9wbNwxi66dIMZ1Ltv0OMd3wgIWFyhZrVFynDYSMLg=w400-h280-p-e365" alt="Rondje Champions League: Messi opent rekening met winst tegen Manchester City, Real Madrid in eigen huis onderuit tegen Moldavische landskampioen" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zqdeV4tmn-uM6BrzWYBbbehWeInUmIfnKkgiRsOvgnWImOjwMHSntfcC5J82B9wbNwxi66dIMZ1Ltv0OMd3wgIWFyhZrVFynDYSMLg=w400-h280-p-e365" alt="Rondje Champions League: Messi opent rekening met winst tegen Manchester City, Real Madrid in eigen huis onderuit tegen Moldavische landskampioen" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2021-09-28/overzicht-van-de-gespeelde-wedstrijden-in-de-champions-league">Rondje Champions League: Messi opent rekening met winst tegen Manchester City, Real Madrid in eigen huis onderuit tegen Moldavische landskampioen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/nederland/ajax"><img src="https://static.sportid.be/images/soccer/teams/Ajax-icon.png" alt="Ajax" title="Ajax" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/overzicht-van-de-gespeelde-wedstrijden-in-de-champions-league#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/kaa-gent-wil-stappen-ondernemen-tegen-sebastien-delferiere">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/h88JVS--MFNBUedPLLq4szMcKZQDxsysZvkLZKRYG64G8Az2RLhvqCPQ-IDi0bX-_uzLveDBKyLM6ZghZ_i5Ml0=w400-h280-p-e365" alt="Louwagie reageert fors op gesjoemel van Delferière en wil stappen ondernemen: &quot;Hij heeft ons miljoenen gekost&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/h88JVS--MFNBUedPLLq4szMcKZQDxsysZvkLZKRYG64G8Az2RLhvqCPQ-IDi0bX-_uzLveDBKyLM6ZghZ_i5Ml0=w400-h280-p-e365" alt="Louwagie reageert fors op gesjoemel van Delferière en wil stappen ondernemen: &quot;Hij heeft ons miljoenen gekost&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2021-09-28/kaa-gent-wil-stappen-ondernemen-tegen-sebastien-delferiere">Louwagie reageert fors op gesjoemel van Delferière en wil stappen ondernemen: "Hij heeft ons miljoenen gekost"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:20</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/kaa-gent-wil-stappen-ondernemen-tegen-sebastien-delferiere#comments"><span class="fa fa-comment"></span> <small>19</small></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2021-09-28/clijster-en-flipkens-in-de-eerste-ronde-uitgeschakeld-in-chicago">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e365" alt="Clijster en Flipkens in de eerste ronde uitgeschakeld in Chicago" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/aVPb5LsrKkyNxO32GQoLsVVgQidn_juxmFL8bNJLl1jL91X11xWBEHdrDspk2trSgNWbueuL-tq7sd4u10ftge7w=w400-h280-p-e365" alt="Clijster en Flipkens in de eerste ronde uitgeschakeld in Chicago" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.tenniskrant.be/nieuws/2021-09-28/clijster-en-flipkens-in-de-eerste-ronde-uitgeschakeld-in-chicago">Clijster en Flipkens in de eerste ronde uitgeschakeld in Chicago</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2021-09-28/clijster-en-flipkens-in-de-eerste-ronde-uitgeschakeld-in-chicago#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/fabio-cannavaro-is-geen-coach-meer-van-guangzhou-fc">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JhqfRMVKsOuZvVAfjiU_68TiyE9IE65XlGjf2nFNSLfJ-oJRMWblk291H4_-HBHJYzapWhrixe96lzqBQ8Vs4B7z=w400-h280-p-e365" alt="OFFICIEEL: Cannavaro is niét langer coach van Chinese topclub" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JhqfRMVKsOuZvVAfjiU_68TiyE9IE65XlGjf2nFNSLfJ-oJRMWblk291H4_-HBHJYzapWhrixe96lzqBQ8Vs4B7z=w400-h280-p-e365" alt="OFFICIEEL: Cannavaro is niét langer coach van Chinese topclub" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.voetbalkrant.com/nieuws/2021-09-28/fabio-cannavaro-is-geen-coach-meer-van-guangzhou-fc">OFFICIEEL: Cannavaro is niét langer coach van Chinese topclub</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/fabio-cannavaro-is-geen-coach-meer-van-guangzhou-fc#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/olivier-deschacht-wil-momenteel-niet-aan-de-slag-gaan-als-coach">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4VFRGh2xdWknjPWjWsLNfGIUHqVvRB0mBADLRrFD-S0pZPVaA47EL2s4ACTcxP7b_j-XNFwHcKbTM09gXjLwK_d_BQGAdZzeZgKs=w400-h280-p-e365" alt="Deschacht kreeg enkele aanbiedingen om coach te worden: &quot;Maar daarom zie ik dat niet meteen zitten&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4VFRGh2xdWknjPWjWsLNfGIUHqVvRB0mBADLRrFD-S0pZPVaA47EL2s4ACTcxP7b_j-XNFwHcKbTM09gXjLwK_d_BQGAdZzeZgKs=w400-h280-p-e365" alt="Deschacht kreeg enkele aanbiedingen om coach te worden: &quot;Maar daarom zie ik dat niet meteen zitten&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2021-09-28/olivier-deschacht-wil-momenteel-niet-aan-de-slag-gaan-als-coach">Deschacht kreeg enkele aanbiedingen om coach te worden: "Maar daarom zie ik dat niet meteen zitten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/olivier-deschacht-wil-momenteel-niet-aan-de-slag-gaan-als-coach#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/de-belgische-davert-verder-met-hevige-naschokken-van-operatie-propere-handen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/J22QmqbSzTBw7L4Gbi_5rL9euxxHNMeChyQ33rgztzQBmMpv4ACjjWx3lWbZooVTu8CGfOP91d83CSEGJIGc59k=w400-h280-p-e365" alt="Belgische voetbalwereld davert verder: &#039;Delferière wou een extraatje verdienen door... Mazzu naar een andere club te loodsen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/J22QmqbSzTBw7L4Gbi_5rL9euxxHNMeChyQ33rgztzQBmMpv4ACjjWx3lWbZooVTu8CGfOP91d83CSEGJIGc59k=w400-h280-p-e365" alt="Belgische voetbalwereld davert verder: &#039;Delferière wou een extraatje verdienen door... Mazzu naar een andere club te loodsen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2021-09-28/de-belgische-davert-verder-met-hevige-naschokken-van-operatie-propere-handen">Belgische voetbalwereld davert verder: 'Delferière wou een extraatje verdienen door... Mazzu naar een andere club te loodsen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/charleroi"><img src="https://static.sportid.be/images/soccer/teams/charleroi.png" alt="Charleroi" title="Charleroi" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kaa-gent"><img src="https://static.sportid.be/images/soccer/teams/aagent.png" alt="KAA Gent" title="KAA Gent" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/de-belgische-davert-verder-met-hevige-naschokken-van-operatie-propere-handen#comments"><span class="fa fa-comment"></span> <small>15</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/sergio-aguero-is-bijna-klaar-om-zijn-debuut-bij-fc-barcelona-te-maken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hXlKjLqt5ZVMHjBh4oC0aQyf13SnRSoFUhuqDANs3no9LfqSrlSVXY-k6VPWZKwbS7twH5UoWcsj42LzAFlVo_4SBRlFTA79PuhKNw=w400-h280-p-e365" alt="Barça zkt goalgetter: &#039;Agüero is klaar om zijn debuut te maken&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hXlKjLqt5ZVMHjBh4oC0aQyf13SnRSoFUhuqDANs3no9LfqSrlSVXY-k6VPWZKwbS7twH5UoWcsj42LzAFlVo_4SBRlFTA79PuhKNw=w400-h280-p-e365" alt="Barça zkt goalgetter: &#039;Agüero is klaar om zijn debuut te maken&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2021-09-28/sergio-aguero-is-bijna-klaar-om-zijn-debuut-bij-fc-barcelona-te-maken">Barça zkt goalgetter: 'Agüero is klaar om zijn debuut te maken'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-city"><img src="https://static.sportid.be/images/soccer/teams/Manchester-City-icon.png" alt="Manchester City" title="Manchester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/sergio-aguero-is-bijna-klaar-om-zijn-debuut-bij-fc-barcelona-te-maken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/benito-raman-is-een-van-de-weinige-nieuwkomers-die-meer-dan-een-miljoen-euro-verdient-bij-rsc-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dYB_9K2eKuNhmTAKTQbPiYmMsbYIIkzZh_GtSdR87Kkn9bDkdTzBgV8SZ4L4_RXOJOuTAnf6FY3aYMrr7fimjPnczRdkwHgZk9DFQg=w400-h280-p-e365" alt="Dé uitzondering op de (nieuwe) regel: &#039;Anderlecht kon Raman met dit loon overtuigen om naar Brussel te komen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dYB_9K2eKuNhmTAKTQbPiYmMsbYIIkzZh_GtSdR87Kkn9bDkdTzBgV8SZ4L4_RXOJOuTAnf6FY3aYMrr7fimjPnczRdkwHgZk9DFQg=w400-h280-p-e365" alt="Dé uitzondering op de (nieuwe) regel: &#039;Anderlecht kon Raman met dit loon overtuigen om naar Brussel te komen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2021-09-28/benito-raman-is-een-van-de-weinige-nieuwkomers-die-meer-dan-een-miljoen-euro-verdient-bij-rsc-anderlecht">Dé uitzondering op de (nieuwe) regel: 'Anderlecht kon Raman met dit loon overtuigen om naar Brussel te komen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/benito-raman-is-een-van-de-weinige-nieuwkomers-die-meer-dan-een-miljoen-euro-verdient-bij-rsc-anderlecht#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/clasico-voor-vrouwen--in-lotto-park">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/vjINAn9VuRBV_eC51PxsReksRyB3e4OTvaLQ7D4yh96OI8G8Ryt6JkKVnyAclKRzQS48091HZeKYnG-lj4d07cYgDfwBnrgO9y0=w400-h280-p-e365" alt="Clasico voor vrouwen ... in Lotto Park!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/vjINAn9VuRBV_eC51PxsReksRyB3e4OTvaLQ7D4yh96OI8G8Ryt6JkKVnyAclKRzQS48091HZeKYnG-lj4d07cYgDfwBnrgO9y0=w400-h280-p-e365" alt="Clasico voor vrouwen ... in Lotto Park!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/clasico-voor-vrouwen--in-lotto-park">Clasico voor vrouwen ... in Lotto Park!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:23</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/standard/standard-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/clasico-voor-vrouwen--in-lotto-park#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/alexander-blessin-moet-op-termijn-philippe-clement-opvolgen-als-coach-van-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/oVxQSSzZ8ZexEzJYuZpflbMe34lXHgaXYRhHSyCpSAjaZSRrhTRKE6_0wPfd0u0xraiCMN0kf-k25CsKVr_VdAREM6fu7Lg5VOY=w400-h280-p-e365" alt="Club Brugge laat niets aan het toeval over: &#039;Mannaert houdt contact met deze coach warm en bereidt zo al het vertrek van Clement voor&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/oVxQSSzZ8ZexEzJYuZpflbMe34lXHgaXYRhHSyCpSAjaZSRrhTRKE6_0wPfd0u0xraiCMN0kf-k25CsKVr_VdAREM6fu7Lg5VOY=w400-h280-p-e365" alt="Club Brugge laat niets aan het toeval over: &#039;Mannaert houdt contact met deze coach warm en bereidt zo al het vertrek van Clement voor&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2021-09-28/alexander-blessin-moet-op-termijn-philippe-clement-opvolgen-als-coach-van-club-brugge">Club Brugge laat niets aan het toeval over: 'Mannaert houdt contact met deze coach warm en bereidt zo al het vertrek van Clement voor'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/rb-leipzig"><img src="https://static.sportid.be/images/soccer/teams/RBleipzig.png" alt="RB Leipzig" title="RB Leipzig" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/alexander-blessin-moet-op-termijn-philippe-clement-opvolgen-als-coach-van-club-brugge#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/wout-van-aert-opnieuw-topfavoriet-voor-parijs-roubaix-zal-nog-jarenlang-domineren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/F6i6sAhto-y_ihLGKfTOo2xL6URszEn0WnXLz58Zqn4MLTEKlotf5czX93OBO1G_4e5HT7dChYgIrrs-cQXp5Q=w400-h280-p-e365" alt="Wout van Aert opnieuw topfavoriet voor Parijs-Roubaix: &quot;Zal nog jarenlang domineren&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/F6i6sAhto-y_ihLGKfTOo2xL6URszEn0WnXLz58Zqn4MLTEKlotf5czX93OBO1G_4e5HT7dChYgIrrs-cQXp5Q=w400-h280-p-e365" alt="Wout van Aert opnieuw topfavoriet voor Parijs-Roubaix: &quot;Zal nog jarenlang domineren&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.wielerkrant.be/nieuws/2021-09-28/wout-van-aert-opnieuw-topfavoriet-voor-parijs-roubaix-zal-nog-jarenlang-domineren">Wout van Aert opnieuw topfavoriet voor Parijs-Roubaix: "Zal nog jarenlang domineren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/wout-van-aert-opnieuw-topfavoriet-voor-parijs-roubaix-zal-nog-jarenlang-domineren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/winnaars-van-ek-en-copa-america-gaan-strijden-om-een-nieuwe-trofee">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/MtjFuZJyp5QD8vS1_nmuTnoR-ClfiRZSzQKa9iJa_i-rwT_NznzelTSk6CVz_BOU9WZJM8UeU47pb6nlk8rb0WQacSZ2sNOed8C6=w400-h280-p-e365" alt="Nog eentje erbij: UEFA en CONMEBOL houden Copa EuroAmerica boven de doopvont" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/MtjFuZJyp5QD8vS1_nmuTnoR-ClfiRZSzQKa9iJa_i-rwT_NznzelTSk6CVz_BOU9WZJM8UeU47pb6nlk8rb0WQacSZ2sNOed8C6=w400-h280-p-e365" alt="Nog eentje erbij: UEFA en CONMEBOL houden Copa EuroAmerica boven de doopvont" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2021-09-28/winnaars-van-ek-en-copa-america-gaan-strijden-om-een-nieuwe-trofee">Nog eentje erbij: UEFA en CONMEBOL houden Copa EuroAmerica boven de doopvont</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/argentinie/argentinie"><img src="https://static.sportid.be/images/soccer/teams/Argentina.png" alt="Argentinië" title="Argentinië" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/italie"><img src="https://static.sportid.be/images/soccer/teams/Italy.png" alt="Italië" title="Italië" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/winnaars-van-ek-en-copa-america-gaan-strijden-om-een-nieuwe-trofee#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/smakeloze-details-in-rtbf-docu-op-komst---van-holsbeeck-tegen-veljkovic-vraag-aan-delferiere-om-anderlecht-te-beschermen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Ol6UEpcSGego7o9v6TldROOOV4dh9myr9MMUl3o99Bbaf81lL6wAKO4nTW2BXJMzg6dd0MQPGapl_OGrZ1DvNQ=w400-h280-p-e365" alt="Smakeloze details in RTBF-docu op komst - Van Holsbeeck tegen Veljkovic: &quot;Vraag aan Delferière om Anderlecht te beschermen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Ol6UEpcSGego7o9v6TldROOOV4dh9myr9MMUl3o99Bbaf81lL6wAKO4nTW2BXJMzg6dd0MQPGapl_OGrZ1DvNQ=w400-h280-p-e365" alt="Smakeloze details in RTBF-docu op komst - Van Holsbeeck tegen Veljkovic: &quot;Vraag aan Delferière om Anderlecht te beschermen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.voetbalkrant.com/nieuws/2021-09-28/smakeloze-details-in-rtbf-docu-op-komst---van-holsbeeck-tegen-veljkovic-vraag-aan-delferiere-om-anderlecht-te-beschermen">Smakeloze details in RTBF-docu op komst - Van Holsbeeck tegen Veljkovic: "Vraag aan Delferière om Anderlecht te beschermen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:56</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/smakeloze-details-in-rtbf-docu-op-komst---van-holsbeeck-tegen-veljkovic-vraag-aan-delferiere-om-anderlecht-te-beschermen#comments"><span class="fa fa-comment"></span> <small>235</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/remco-evenepoel-krijgt-een-standbeeld-maar-niet-in-ons-land">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/RcyFYbm5BZOax6KMyeGXlDmDMUfRe9cIbrsr3Yar26C0mJ-ZTPeZWrWIQGT75v1M7RpS7g7J2NeIx8Pi1RXBeaw24VMhbmTXxjW_=w400-h280-p-e365" alt="Remco Evenepoel krijgt een standbeeld, maar niet in ons land" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/RcyFYbm5BZOax6KMyeGXlDmDMUfRe9cIbrsr3Yar26C0mJ-ZTPeZWrWIQGT75v1M7RpS7g7J2NeIx8Pi1RXBeaw24VMhbmTXxjW_=w400-h280-p-e365" alt="Remco Evenepoel krijgt een standbeeld, maar niet in ons land" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2021-09-28/remco-evenepoel-krijgt-een-standbeeld-maar-niet-in-ons-land">Remco Evenepoel krijgt een standbeeld, maar niet in ons land</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/remco-evenepoel-krijgt-een-standbeeld-maar-niet-in-ons-land#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/paul-onuachu-is-de-man-die-krc-genk-aan-de-titel-kan-helpen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/akWRgm9UGHlqw8GoSwZhJsotFkHnYW1s7MyushfK4c53hEPQC1s0d5eHnMnZ0woAxmyMsDjLykVX12CnEMdeFDMPYAIKYGvh8Y8=w400-h280-p-e365" alt="Onuachu lijkt nog beter dan vorig seizoen, maar blijft met de voeten op de grond: &quot;Ik profiteer van de speler rond mij&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/akWRgm9UGHlqw8GoSwZhJsotFkHnYW1s7MyushfK4c53hEPQC1s0d5eHnMnZ0woAxmyMsDjLykVX12CnEMdeFDMPYAIKYGvh8Y8=w400-h280-p-e365" alt="Onuachu lijkt nog beter dan vorig seizoen, maar blijft met de voeten op de grond: &quot;Ik profiteer van de speler rond mij&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2021-09-28/paul-onuachu-is-de-man-die-krc-genk-aan-de-titel-kan-helpen">Onuachu lijkt nog beter dan vorig seizoen, maar blijft met de voeten op de grond: "Ik profiteer van de speler rond mij"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/paul-onuachu-is-de-man-die-krc-genk-aan-de-titel-kan-helpen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/jack-hendry-reageert-op-uitspraken-van-alexander-blessin-na-transfer-van-kv-oostende-naar-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Q_wYrm_jDrVrEENDFFAwJzIf7XmVOwBp8J0Lj0rQxtTAzLgWmVpFX3i8q7DjGQS_6g4f5N8qMq0LIaHIzD82F7EGi9WYSYky_ZHs=w400-h280-p-e365" alt="Hendry kan uitspraken van zijn ex-coach plaatsen: &quot;Bewezen dat ik niét de paniektransfer van Club Brugge ben&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Q_wYrm_jDrVrEENDFFAwJzIf7XmVOwBp8J0Lj0rQxtTAzLgWmVpFX3i8q7DjGQS_6g4f5N8qMq0LIaHIzD82F7EGi9WYSYky_ZHs=w400-h280-p-e365" alt="Hendry kan uitspraken van zijn ex-coach plaatsen: &quot;Bewezen dat ik niét de paniektransfer van Club Brugge ben&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2021-09-28/jack-hendry-reageert-op-uitspraken-van-alexander-blessin-na-transfer-van-kv-oostende-naar-club-brugge">Hendry kan uitspraken van zijn ex-coach plaatsen: "Bewezen dat ik niét de paniektransfer van Club Brugge ben"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:19</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/jack-hendry-reageert-op-uitspraken-van-alexander-blessin-na-transfer-van-kv-oostende-naar-club-brugge#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/wesley-kreder-vindt-nieuwe-werkgever-voor-de-komende-jaren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ySvRIRD3pKXShznCTKUXO3BNM1BQRVb50Uv1YI6ZL3mynzYIqRykG7i_LHWhAyoB0cCJV3bOwXyzwGcTNlWWUsON=w400-h280-p-e365" alt="Wesley Kreder vindt nieuwe werkgever voor de komende jaren" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ySvRIRD3pKXShznCTKUXO3BNM1BQRVb50Uv1YI6ZL3mynzYIqRykG7i_LHWhAyoB0cCJV3bOwXyzwGcTNlWWUsON=w400-h280-p-e365" alt="Wesley Kreder vindt nieuwe werkgever voor de komende jaren" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2021-09-28/wesley-kreder-vindt-nieuwe-werkgever-voor-de-komende-jaren">Wesley Kreder vindt nieuwe werkgever voor de komende jaren</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/wesley-kreder-vindt-nieuwe-werkgever-voor-de-komende-jaren#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/frank-de-bleeckere-voor-de-debuutmatch-van-lawrence-visser-in-de-cl">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/xlUUPbfuBP6LLxzLs_dKnl47VneXwPyLYJSHCv87hwL-XRV382OxcQyy5_3ZD3WTodMyc0-mDbIbk7LU0vfeq5ag=w400-h280-p-e365" alt="De Bleeckere heeft nog raad voor Visser: &quot;Logische beslissingen nemen is belangrijk&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/xlUUPbfuBP6LLxzLs_dKnl47VneXwPyLYJSHCv87hwL-XRV382OxcQyy5_3ZD3WTodMyc0-mDbIbk7LU0vfeq5ag=w400-h280-p-e365" alt="De Bleeckere heeft nog raad voor Visser: &quot;Logische beslissingen nemen is belangrijk&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.voetbalkrant.com/nieuws/2021-09-28/frank-de-bleeckere-voor-de-debuutmatch-van-lawrence-visser-in-de-cl">De Bleeckere heeft nog raad voor Visser: "Logische beslissingen nemen is belangrijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:59</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/frank-de-bleeckere-voor-de-debuutmatch-van-lawrence-visser-in-de-cl#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/tomas-van-den-spiegel-is-er-zeker-van-het-wk-keert-nog-eens-terug-naar-belgie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/OmEfd39r9ZR-T251oVg8Ky6iZGWMHMHgWZIXq4KIMtZNSoJVQnfTUp9Lzrs0KvRwoLGVfpHNlbMb6pl4CIgytIk=w400-h280-p-e365" alt="Tomas Van Den Spiegel is er zeker van: &quot;Het WK keert nog eens terug naar België&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/OmEfd39r9ZR-T251oVg8Ky6iZGWMHMHgWZIXq4KIMtZNSoJVQnfTUp9Lzrs0KvRwoLGVfpHNlbMb6pl4CIgytIk=w400-h280-p-e365" alt="Tomas Van Den Spiegel is er zeker van: &quot;Het WK keert nog eens terug naar België&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.wielerkrant.be/nieuws/2021-09-28/tomas-van-den-spiegel-is-er-zeker-van-het-wk-keert-nog-eens-terug-naar-belgie">Tomas Van Den Spiegel is er zeker van: "Het WK keert nog eens terug naar België"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/tomas-van-den-spiegel-is-er-zeker-van-het-wk-keert-nog-eens-terug-naar-belgie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 28/09: Argentinië - Italië - Bokadi Bope - Cannavaro - Kante - Club Brugge - Colassin - Martinez" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Sprokkels 28/09: Argentinië - Italië - Bokadi Bope - Cannavaro - Kante - Club Brugge - Colassin - Martinez" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 28/09: Argentinië - Italië - Bokadi Bope - Cannavaro - Kante - Club Brugge - Colassin - Martinez</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/derby-county"><img src="https://static.sportid.be/images/soccer/teams/Derby_County.png" alt="Derby County" title="Derby County" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/-de-kop-is-eraf-voor-thomas-foket-in-de-ligue-1">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wA_DqrSPtgmg7VSs8hwocm5ieYVBaL_6H9aPl4INnFVHZLOO1slvXpA1Jcvd25j7USwj2q0p-VHg8mV4u98Jpl4=w400-h280-p-e365" alt="🎥 De kop is eraf voor Thomas Foket in de Ligue 1" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wA_DqrSPtgmg7VSs8hwocm5ieYVBaL_6H9aPl4INnFVHZLOO1slvXpA1Jcvd25j7USwj2q0p-VHg8mV4u98Jpl4=w400-h280-p-e365" alt="🎥 De kop is eraf voor Thomas Foket in de Ligue 1" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2021-09-28/-de-kop-is-eraf-voor-thomas-foket-in-de-ligue-1">🎥 De kop is eraf voor Thomas Foket in de Ligue 1</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:38</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/reims"><img src="https://static.sportid.be/images/soccer/teams/Logo_Reims.png" alt="Reims" title="Reims" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/-de-kop-is-eraf-voor-thomas-foket-in-de-ligue-1#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/wie-wordt-de-eerste-speelster-van-de-maand-in-super-league-nominaties-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e365" alt="Wie wordt de eerste speelster van de maand in Super League? Nominaties bekend!" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/egLcp8qDRry6Mu51F8GxKD7g7VkzGqyqHscqyCIHjwbt6h5roDhBIUgiL-iPRp5N6MmlGYHCUO84LH_04uYzKA=w400-h280-p-e365" alt="Wie wordt de eerste speelster van de maand in Super League? Nominaties bekend!" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/wie-wordt-de-eerste-speelster-van-de-maand-in-super-league-nominaties-bekend">Wie wordt de eerste speelster van de maand in Super League? Nominaties bekend!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/dames-ohl/dames-ohl"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="Dames OHL" title="Dames OHL" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/standard/standard-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.vrouwenvoetbalkrant.be/belgie/anderlecht/anderlecht-vrouwen"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2021-09-28/wie-wordt-de-eerste-speelster-van-de-maand-in-super-league-nominaties-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/movistar-versterkt-zich-de-volgende-twee-seizoenen-met-duitse-sprinter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/wh7FCbQ_CosHmv4sw50MMwNBrQ5vK48EGIYVygu6bZtF7xO9z0glTZIjwsPRj3O2db8lz6d7Sv4zOQrCWaOv_-E=w400-h280-p-e365" alt="Movistar versterkt zich de volgende twee seizoenen met Duitse sprinter" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/wh7FCbQ_CosHmv4sw50MMwNBrQ5vK48EGIYVygu6bZtF7xO9z0glTZIjwsPRj3O2db8lz6d7Sv4zOQrCWaOv_-E=w400-h280-p-e365" alt="Movistar versterkt zich de volgende twee seizoenen met Duitse sprinter" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.wielerkrant.be/nieuws/2021-09-28/movistar-versterkt-zich-de-volgende-twee-seizoenen-met-duitse-sprinter">Movistar versterkt zich de volgende twee seizoenen met Duitse sprinter</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:15</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/movistar-versterkt-zich-de-volgende-twee-seizoenen-met-duitse-sprinter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/transfernieuws-transfergeruchten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 28/09: Tielemans - Nzonzi - Clement - Blessin" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/o9zT_vJrfJOEGCoAkgMvbvI25zfwDcm6jU5mR1dEwT66_cDp49cyAQj9we45hiOqWTm8A_MMt0NAdRoqj7UtnNiR=w400-h280-p-e365" alt="Transfernieuws en Transfergeruchten 28/09: Tielemans - Nzonzi - Clement - Blessin" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2021-09-28/transfernieuws-transfergeruchten">Transfernieuws en Transfergeruchten 28/09: Tielemans - Nzonzi - Clement - Blessin</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:14</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/transfernieuws-transfergeruchten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2021-09-28/jelle-vanendert-richt-zich-tot-wout-van-aert-vier-ritten-in-de-tour-of-britain-wie-weet-dat-nog-over-tien-jaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/zIVRlNYCIRs-xr13LdRkutBJznR3xzzpTpH9HXbXbaP3lz7y-KfFOooURaZYUDRjd1zCvGGIYVo4TxjZbTkrPEfp0l0TDsfos6PF=w400-h280-p-e365" alt="Jelle Vanendert richt zich tot Wout van Aert: &quot;Vier ritten in de Tour of Britain, wie weet dat nog over tien jaar?&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/zIVRlNYCIRs-xr13LdRkutBJznR3xzzpTpH9HXbXbaP3lz7y-KfFOooURaZYUDRjd1zCvGGIYVo4TxjZbTkrPEfp0l0TDsfos6PF=w400-h280-p-e365" alt="Jelle Vanendert richt zich tot Wout van Aert: &quot;Vier ritten in de Tour of Britain, wie weet dat nog over tien jaar?&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.wielerkrant.be/nieuws/2021-09-28/jelle-vanendert-richt-zich-tot-wout-van-aert-vier-ritten-in-de-tour-of-britain-wie-weet-dat-nog-over-tien-jaar">Jelle Vanendert richt zich tot Wout van Aert: "Vier ritten in de Tour of Britain, wie weet dat nog over tien jaar?"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:45</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2021-09-28/jelle-vanendert-richt-zich-tot-wout-van-aert-vier-ritten-in-de-tour-of-britain-wie-weet-dat-nog-over-tien-jaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2021-09-28/genomineerden-voor-lion-belge-zijn-bekend">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/fCY1uU22eveSNUtEKi54KfftBYo9Vns7bSGFBRi637mqRmmoAsOHQqz4sfTSjRlVI93C0Ihcu6eDyx1kmkFTvBrDjuNWi-Sl3dQF=w400-h280-p-e365" alt="Genomineerden voor Lion Belge zijn bekend" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/fCY1uU22eveSNUtEKi54KfftBYo9Vns7bSGFBRi637mqRmmoAsOHQqz4sfTSjRlVI93C0Ihcu6eDyx1kmkFTvBrDjuNWi-Sl3dQF=w400-h280-p-e365" alt="Genomineerden voor Lion Belge zijn bekend" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2021-09-28/genomineerden-voor-lion-belge-zijn-bekend">Genomineerden voor Lion Belge zijn bekend</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-mechelen"><img src="https://static.sportid.be/images/soccer/teams/kvmechelen.png" alt="KV Mechelen" title="KV Mechelen" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2021-09-28/genomineerden-voor-lion-belge-zijn-bekend#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2021-09-27/binnenkort-opnieuw-een-darts-toernooi-met-de-world-grand-prix-tegen-wie-neemt-dimitri-van-den-bergh-het-op">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/BB2KuAX4MW3QorbRh84POHeiokMocdhJZT-KE_E8D-S_SoTHTeAHwfhdKFL30frKycii0D5elzIqO-i26fGzc-bLiO_FgZ5bIQ2Q-Q=w165-h125-p-e365" alt="Binnenkort opnieuw een Darts-toernooi met de World Grand Prix: tegen wie neemt Dimitri Van den Bergh het op? " width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2021-09-27/binnenkort-opnieuw-een-darts-toernooi-met-de-world-grand-prix-tegen-wie-neemt-dimitri-van-den-bergh-het-op">Binnenkort opnieuw een Darts-toernooi met de World Grand Prix: tegen wie neemt Dimitri Van den Bergh het op? </a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w165-h125-p-e365" alt="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Dxh3nrk0Mom8RJZz8zIeFQYZp--pi8cDDow2BMEDuxQsx6yag_kPZ5UGFA7bzfV3yMHTZEl-wqaun7jZp-bhYkG1rocUS4U4wmac=w165-h125-p-e365" alt="Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed">Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2021-09-26/anthony-joshua-is-4-bokstitels-kwijt-aan-oekraner-usyk-en-ziet-gevecht-van-200-miljoen-in-rook-opgaan">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/g7yC79bE_JIkCHJtjOV4THkv6AwgJMd2EQc9ZKxVMuFSQ19-ZpYvfjg_swmIu3xQ5Aarp9SRTXYDxwRxSMPaJqfc=w165-h125-p-e365" alt="Anthony Joshua is 4 bokstitels kwijt aan Oekraïner Usyk en ziet gevecht van 200 miljoen in rook opgaan" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/g7yC79bE_JIkCHJtjOV4THkv6AwgJMd2EQc9ZKxVMuFSQ19-ZpYvfjg_swmIu3xQ5Aarp9SRTXYDxwRxSMPaJqfc=w165-h125-p-e365" alt="Anthony Joshua is 4 bokstitels kwijt aan Oekraïner Usyk en ziet gevecht van 200 miljoen in rook opgaan" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2021-09-26/anthony-joshua-is-4-bokstitels-kwijt-aan-oekraner-usyk-en-ziet-gevecht-van-200-miljoen-in-rook-opgaan">Anthony Joshua is 4 bokstitels kwijt aan Oekraïner Usyk en ziet gevecht van 200 miljoen in rook opgaan</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"><div id='div-gpt-ad-1374571801901-4'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-4'); });
	</script>
</div></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/belgie/wathelet-gregory" class="btn btn-outline-dark my-1">Grégory Wathelet</a>
		<a href="/belgie/guery-jerome" class="btn btn-outline-dark my-1">Jérôme Guery</a>
		<a href="/belgie/boon-tom" class="btn btn-outline-dark my-1">Tom Boon</a>
		<a href="/belgie/peters-hermien" class="btn btn-outline-dark my-1">Hermien Peters</a>
		<a href="/belgie/bruynseels-niels" class="btn btn-outline-dark my-1">Niels Bruynseels</a>
		<a href="/belgie/pieter--devos" class="btn btn-outline-dark my-1">Pieter  Devos</a>
		<a href="/belgie/de-sloover-arthur" class="btn btn-outline-dark my-1">Arthur De Sloover</a>
		<a href="/belgie/briels-thomas" class="btn btn-outline-dark my-1">Thomas Briels</a>
		<a href="/onbekend/anderson-gary2" class="btn btn-outline-dark my-1">Gary Anderson</a>
		<a href="/belgie/de-roey-manon" class="btn btn-outline-dark my-1">Manon De Roey</a>
		<a href="/onbekend/detry-thomas" class="btn btn-outline-dark my-1">Thomas Detry</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/belgie/marten-van-riel" class="btn btn-outline-dark my-1">Van Riel Marten</a>
		<a href="/verenigde-staten/anthony-joshua" class="btn btn-outline-dark my-1">Joshua Anthony</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"><div id='div-gpt-ad-1374571801901-3'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-1374571801901-3'); });
	</script>
</div></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>															</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2021 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/gymanstique",
					"name": "Gymnastique"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2021-09-28",
					"name": "28/09/2021"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed",
					"name": "Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7077, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2021-09-28/yves-kieffer-en-marjorie-heuls-gaan-door-als-hoofdcoaches-van-gymfed"
		},
		"headline": "Yves Kieffer en Marjorie Heuls gaan door als hoofdcoaches van Gymfed",
				"image": {
			"@type": "ImageObject",
			"url": "",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2021-09-28T15:15:00+02:00",
	"dateModified": "2021-09-28T15:15:00+02:00",
	"author": {
		"@type": "Person",
		"name": "Bjorn Vandenabeele"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "De Franse topcoaches Yves Kieffer en Marjorie Heuls blijven aan de slag bij de Gymnastiekfederatie Vlaanderen.",
	"articleBody": "&lt;p&gt;Het tweetal is al sinds 2009 bezig. &amp;quot;Zowel vanuit Gymfed als vanuit de coaches bleek de wens te bestaan om samen in een high performance-sfeer verder te werken. We engageren ons dan ook om alvast tot en met de Spelen van Parijs 2024 de samenwerking verder te zetten&amp;quot;, verklaart topsportmanager Tim Moriau dinsdag in een persbericht.&lt;/p&gt;&lt;p&gt;Na de Spelen vond een evaluatie plaats. &amp;quot;Yves en Marjorie hebben in de afgelopen jaren een bijzonder parcours met de gymnasten afgelegd. Ze tillen hun kunnen naar een hoger niveau, dat bewezen de topprestaties van onze gymnasten tijdens de Spelen in Tokio nog maar eens. We kijken ernaar uit dit parcours samen verder te zetten.&amp;quot;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20210616.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":259,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>