<!doctype html>
<html lang="nl" class="no-js">
		<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge"><script type="text/javascript">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</script>
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training | Sport-Planet.eu</title>
		
						
		<meta name="title" content="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training | Sport-Planet.eu" />
		<meta name="description" content="Het lijken voorlopig niet de Olympische Winterspelen van Kim Meylemans te worden. Onze landgenote moest eerder al een tijdje in quarantaine zitten na een positieve coronatest en nu lijkt ze tijdens een training een blessure opgelopen te hebben. " />
		<meta name="keywords" content="" />
		<meta name="robots" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2022 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
		<link rel="preconnect" href="https://www.google-analytics.com" />
        <link rel="preconnect" href="https://www.googletagmanager.com" />
        <link rel="preconnect" href="https://static.sportid.be" />
        <link rel="preconnect" href="https://lh3.googleusercontent.com" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="https://static.sportid.be/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="https://static.sportid.be/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="https://static.sportid.be/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="https://static.sportid.be/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="https://static.sportid.be/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="https://static.sportid.be/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training">
								<meta property="og:title" content="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training" />
		<meta property="og:description" content="Het lijken voorlopig niet de Olympische Winterspelen van Kim Meylemans te worden. Onze landgenote moest eerder al een tijdje in quarantaine zitten na een positieve coronatest en nu lijkt ze tijdens een training een blessure opgelopen te hebben. " />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" />
						<meta property="og:image" content="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w1500-h1000-p-e365" />
		<link rel="image_src" type="image/jpeg" href="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w1500-h1000-p-e365" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		        <link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training/amp">
        <meta property="og:type" content="article" />
                <meta name="robots" content="max-image-preview:large" />
        <meta property="og:image:width" content="1500" />
        <meta property="og:image:height" content="1000" />
                <meta property="article:published_time" content="2022-02-09" />
        <meta property="article:modified_time" content="2022-02-09" />
                <meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" />        <meta property="article:section" content="Sports" />
                                        		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training">
        <meta name="twitter:description" content="Het lijken voorlopig niet de Olympische Winterspelen van Kim Meylemans te worden. Onze landgenote moest eerder al een tijdje in quarantaine zitten na een positieve coronatest en nu lijkt ze tijdens een training een blessure opgelopen te hebben. ">
        <meta name="twitter:image" content="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w1500-h1000-p-e365">
		<!-- Bootstrap core CSS -->
				<link href="https://static.sportid.be/css/top-20211103.min.css" rel="stylesheet">
		        				
		<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'qus2_C4r9e8UC', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script>
 window.dataLayer = window.dataLayer || [];
 
 dataLayer.push({'loggedIn':'false',});
 (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
 new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
 j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
 })(window,document,'script','dataLayer','GTM-KJWRZLM');
 </script><script async src="https://tags.refinery89.com/v2/sportplaneteu.js"></script><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/voetbalkrant-sportplanet/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KJWRZLM" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
    			                				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						                                <a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
                                <a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
                                <a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
                                <a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
                                <a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
                                <a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
                                <a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
                                <a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
                                <a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
                                <div role="separator" class="dropdown-divider"></div>
                                <a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
                                                                        						        		                        					</div>
        				</li>
        		                				        			            			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
																																																			<a class="navbar-brand" href="/"><img src="https://static.sportid.be/images/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" width="300" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/andere">Andere</a></li>
    				    				    				    				    				        				                                                                                                                                                                                                				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				    				        				                                                                            				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				    				        				                                                                                            <li class="nav-item "><a class="nav-link" href="/darts/pdc/world-darts-championship" title="WK Darts">WK Darts</a></li>
                        				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/andere">Andere</a></li>
												

			</ul>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
			<div class="container">
		    					    		    			<div id="leaderboard_top" class="leaderboard text-center" style="min-height:250px;"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<h1 id="article-title">Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training</h1>
					</div>
		<div style="width:100%;">
			<div class="float-left">
															</div>
			<div class="item-meta-elements float-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong><a class="font-weight-bold" href="/redactie/nils-wens">Nils Wens</a></strong><br/>
				<span class="float-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2022-02-09T07:21:00+01:00"><a href="/nieuws/2022-02-09">09 Februari 2022</a> 07:21</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="float-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-02-09%2Fopnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=Opnieuw%20slecht%20nieuws%20voor%20Kim%20Meylemans%3A%20landgenote%20lijkt%20blessure%20op%20te%20lopen%20tijdens%20training&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-02-09%2Fopnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
						<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w750-h500-p-e365-rw" media="(min-width: 625px)" width="750" height="500" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w750-h500-p-e365" media="(min-width: 625px)" width="750" height="500" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w600-h400-p-e365-rw" media="(min-width: 525px)" width="600" height="400" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w600-h400-p-e365" media="(min-width: 525px)" width="600" height="400" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w500-h350-p-e365-rw" media="(min-width: 425px)" width="500" height="350" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w500-h350-p-e365" media="(min-width: 425px)" width="500" height="350" type="image/jpeg">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w400-h280-p-e365-rw" media="(min-width: 325px)" width="400" height="280" type="image/webp">
				<source srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w400-h280-p-e365" media="(min-width: 325px)" width="400" height="280" type="image/jpeg">
				<!--[if IE 9]></video><![endif]-->
				<img class="img-fluid" src="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w300-h250-p-e365" srcset="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w300-h250-p-e365" alt="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training" width="750" height="500" />
			</picture>
			<noscript>
				<img class="img-fluid" src="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w750-h500-p-e365" alt="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training" width="750" height="500" />
			</noscript>
			<br/><span class="copyright">Foto: &copy; photonews</span>		</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het lijken voorlopig niet de Olympische Winterspelen van Kim Meylemans te worden. Onze landgenote moest eerder al een tijdje in quarantaine zitten na een positieve coronatest en nu lijkt ze tijdens een training een blessure opgelopen te hebben. </p>
									            						<div id="article_text">
            				    <p>Kim Meylemans begint vrijdag aan de skeleton op de Olympische Winterspelen en dus is onze landgenote hard aan het trainen om klaar te zijn. Gisteren haalde ze al goede tijden en ook vandaag deed ze het tijdens haar training niet slecht.&nbsp;</p><p>Meylemans leek echter toch een blessure opgelopen te hebben na haar training, want volgens Sporza moest ze het Yanqing Sliding Centre mankend verlaten. Het zou om een probleem aan de enkel of hamstrings kunnen gaan.&nbsp;</p>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-02-09%2Fopnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=Opnieuw%20slecht%20nieuws%20voor%20Kim%20Meylemans%3A%20landgenote%20lijkt%20blessure%20op%20te%20lopen%20tijdens%20training&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2022-02-09%2Fopnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/andere" class="btn btn-dark">Andere</a>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2022-02-08/bart-swings-haalt-geen-top-10-op-1500-meter-op-winterspelen-en-voste-sluit-de-rij-nederlander-verlengt-zijn-titel">Bart Swings haalt geen top 10 op 1500 meter op Winterspelen en Vosté sluit de rij, Nederlander verlengt zijn titel</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="/nieuws/2022-02-09/kim-meylemans-loopt-scheurtje-op-in-hamstrings-na-training-maar-wil-vrijdag-gewoon-starten-in-haar-eerste-wedstrijddag">Kim Meylemans loopt scheurtje op in hamstrings na training, maar wil vrijdag gewoon starten in haar eerste wedstrijddag</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script><div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
						<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2022-02-10/een-nieuwe-avond-in-de-premier-league-welke-toppers-staan-deze-avond-tegenover-elkaar">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0Ixwkax1tfENgQqsAZK9N6UUkUW5jmmgHybsBM_RXrk5oZL6cO0yrHfQup2lv5FS4WzPjzpBTLQ21DFw-drHqpOxR-R9hjZFqUhQrw=w400-h280-p-e365" alt="Een nieuwe avond in de Premier League! Welke toppers staan deze avond tegenover elkaar? " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0Ixwkax1tfENgQqsAZK9N6UUkUW5jmmgHybsBM_RXrk5oZL6cO0yrHfQup2lv5FS4WzPjzpBTLQ21DFw-drHqpOxR-R9hjZFqUhQrw=w400-h280-p-e365" alt="Een nieuwe avond in de Premier League! Welke toppers staan deze avond tegenover elkaar? " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2022-02-10/een-nieuwe-avond-in-de-premier-league-welke-toppers-staan-deze-avond-tegenover-elkaar">Een nieuwe avond in de Premier League! Welke toppers staan deze avond tegenover elkaar? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:02</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2022-02-10/een-nieuwe-avond-in-de-premier-league-welke-toppers-staan-deze-avond-tegenover-elkaar#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/oostende-rekent-zich-nog-niet-rijk-en-keek-ook-al-naar-programma-daarom-moeten-we-nog-punten-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/dPWM-u-ZJGy9wKZeld0vPgBtawcFtfhEqzXHnfjuou0KQlfB57RHHAQw05_yVjv3SegYLkpiclTX2Dl1uKWbgqqqj1ce94WAUPDtDw=w400-h280-p-e365" alt="Oostende rekent zich nog niet rijk en keek ook al naar programma: &quot;Daarom moeten we nog punten pakken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/dPWM-u-ZJGy9wKZeld0vPgBtawcFtfhEqzXHnfjuou0KQlfB57RHHAQw05_yVjv3SegYLkpiclTX2Dl1uKWbgqqqj1ce94WAUPDtDw=w400-h280-p-e365" alt="Oostende rekent zich nog niet rijk en keek ook al naar programma: &quot;Daarom moeten we nog punten pakken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="//www.voetbalkrant.com/nieuws/2022-02-10/oostende-rekent-zich-nog-niet-rijk-en-keek-ook-al-naar-programma-daarom-moeten-we-nog-punten-pakken">Oostende rekent zich nog niet rijk en keek ook al naar programma: "Daarom moeten we nog punten pakken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:22</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/oostende-rekent-zich-nog-niet-rijk-en-keek-ook-al-naar-programma-daarom-moeten-we-nog-punten-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/BdZPf6Z13_E140DYCMRh1WfEYaOCzDxzaTj6r1jLgqQ_8yJ7SfgBxqYSyuiYKP5RbLCk0kltN6rTFLUlky0mHPhdnxaA51lwnwtt=w400-h280-p-e365" alt="Rondje Premier League: Liverpool wint topper van Leicester, Arsenal heeft aan doelpunt genoeg" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/BdZPf6Z13_E140DYCMRh1WfEYaOCzDxzaTj6r1jLgqQ_8yJ7SfgBxqYSyuiYKP5RbLCk0kltN6rTFLUlky0mHPhdnxaA51lwnwtt=w400-h280-p-e365" alt="Rondje Premier League: Liverpool wint topper van Leicester, Arsenal heeft aan doelpunt genoeg" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="//www.voetbalkrant.com/nieuws/2022-02-10/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league">Rondje Premier League: Liverpool wint topper van Leicester, Arsenal heeft aan doelpunt genoeg</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:40</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/liverpool-fc"><img src="https://static.sportid.be/images/soccer/teams/Liverpool-FC-icon.png" alt="Liverpool FC" title="Liverpool FC" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/arsenal"><img src="https://static.sportid.be/images/soccer/teams/Arsenal.png" alt="Arsenal" title="Arsenal" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/overzicht-van-de-gespeelde-wedstrijden-in-de-premier-league#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/club-brugge-wil-charles-de-ketelaere-overtuigen-om-langer-in-belgie-te-blijven">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/cEbrROUWHTi0oO0BpmDc6qV_Tlp9GYx8HIS-dp_Mcm8fuOlLlN7cGHwpNkmlFLmYjDv2JSr_N32FRecQJagQX83jcI77Yebbn0hc=w400-h280-p-e365" alt="Club Brugge wil Charles De Ketelaere met dit straf plan langer in België houden" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/cEbrROUWHTi0oO0BpmDc6qV_Tlp9GYx8HIS-dp_Mcm8fuOlLlN7cGHwpNkmlFLmYjDv2JSr_N32FRecQJagQX83jcI77Yebbn0hc=w400-h280-p-e365" alt="Club Brugge wil Charles De Ketelaere met dit straf plan langer in België houden" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="//www.voetbalkrant.com/nieuws/2022-02-10/club-brugge-wil-charles-de-ketelaere-overtuigen-om-langer-in-belgie-te-blijven">Club Brugge wil Charles De Ketelaere met dit straf plan langer in België houden</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:13</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/club-brugge-wil-charles-de-ketelaere-overtuigen-om-langer-in-belgie-te-blijven#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/wolverhampton-wanderers-heeft-interesse-in-paul-onuachu-van-krc-genk">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/LZ9zThERKcwHCI_z4csO9ws2Xsa1hEIRvTV-aiXlgKf1v87qWqxB13vyarEhpTFQUikRCmq44uQpa4L8CCpPiTz31Ol5VAZHma69Aw=w400-h280-p-e365" alt="&#039;Wolverhampton meldt zich bij Belgische topclub voor absolute sterkhouder&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/LZ9zThERKcwHCI_z4csO9ws2Xsa1hEIRvTV-aiXlgKf1v87qWqxB13vyarEhpTFQUikRCmq44uQpa4L8CCpPiTz31Ol5VAZHma69Aw=w400-h280-p-e365" alt="&#039;Wolverhampton meldt zich bij Belgische topclub voor absolute sterkhouder&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="//www.voetbalkrant.com/nieuws/2022-02-10/wolverhampton-wanderers-heeft-interesse-in-paul-onuachu-van-krc-genk">'Wolverhampton meldt zich bij Belgische topclub voor absolute sterkhouder'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">22:10</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/wolverhampton"><img src="https://static.sportid.be/images/soccer/teams/Wolverhampton-Wanderers-icon.png" alt="Wolverhampton" title="Wolverhampton" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/wolverhampton-wanderers-heeft-interesse-in-paul-onuachu-van-krc-genk#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/roberto-martinez-hoopt-op-een-rustige-transferzomer-bij-de-rode-duivels">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/a4ra1c5Y9w5otnX-YN53OnB8dgNF6eCwK83_Dpe0FPc75ULDpfvV2Oab6XZY1pKJBK_XaFbpVJPHyzB2-lg4KpekMGJmuyiUEyv39Q=w400-h280-p-e365" alt="Martinez werkt niet in alle rust naar Qatar toe: &quot;Daar maak ik me zorgen over&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/a4ra1c5Y9w5otnX-YN53OnB8dgNF6eCwK83_Dpe0FPc75ULDpfvV2Oab6XZY1pKJBK_XaFbpVJPHyzB2-lg4KpekMGJmuyiUEyv39Q=w400-h280-p-e365" alt="Martinez werkt niet in alle rust naar Qatar toe: &quot;Daar maak ik me zorgen over&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="//www.voetbalkrant.com/nieuws/2022-02-10/roberto-martinez-hoopt-op-een-rustige-transferzomer-bij-de-rode-duivels">Martinez werkt niet in alle rust naar Qatar toe: "Daar maak ik me zorgen over"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:32</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/belgie"><img src="https://static.sportid.be/images/soccer/teams/Belgium.png" alt="België" title="België" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/roberto-martinez-hoopt-op-een-rustige-transferzomer-bij-de-rode-duivels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-10/nog-geen-terugkeer-voor-mathieu-van-der-poel-maar-nederlander-werkt-aan-comeback-in-spanje">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/gv-ukOy7bWP3ewlgkoAmES93FSSwYpU713UsxD8k0i76kY_kVRxyUN4qJjVYoBNyTEZ9bnMoz8KOWPiDBaYTZGPLwchiVg1RH1Mhmg=w400-h280-p-e365" alt="Nog geen terugkeer voor Mathieu van der Poel, maar Nederlander werkt aan comeback in Spanje" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/gv-ukOy7bWP3ewlgkoAmES93FSSwYpU713UsxD8k0i76kY_kVRxyUN4qJjVYoBNyTEZ9bnMoz8KOWPiDBaYTZGPLwchiVg1RH1Mhmg=w400-h280-p-e365" alt="Nog geen terugkeer voor Mathieu van der Poel, maar Nederlander werkt aan comeback in Spanje" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="//www.wielerkrant.be/nieuws/2022-02-10/nog-geen-terugkeer-voor-mathieu-van-der-poel-maar-nederlander-werkt-aan-comeback-in-spanje">Nog geen terugkeer voor Mathieu van der Poel, maar Nederlander werkt aan comeback in Spanje</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:44</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-10/nog-geen-terugkeer-voor-mathieu-van-der-poel-maar-nederlander-werkt-aan-comeback-in-spanje#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/club-yla-haalt-opnieuw-jonge-speelster-in-huis">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/B4R3fRtKC4LzLUwTbDlEOEsTJF4SU8lb7pSX6YluFXBQKNIWYpKpGa39uf3zwWyU2OT8ctQXCOH_9cR3ZxdWWLKiActAdIUyPlaE=w400-h280-p-e365" alt="Club YLA haalt opnieuw jonge speelster in huis" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/B4R3fRtKC4LzLUwTbDlEOEsTJF4SU8lb7pSX6YluFXBQKNIWYpKpGa39uf3zwWyU2OT8ctQXCOH_9cR3ZxdWWLKiActAdIUyPlaE=w400-h280-p-e365" alt="Club YLA haalt opnieuw jonge speelster in huis" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/club-yla-haalt-opnieuw-jonge-speelster-in-huis">Club YLA haalt opnieuw jonge speelster in huis</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:58</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/club-yla-haalt-opnieuw-jonge-speelster-in-huis#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/psg-heeft-een-nieuwe-uitrusting-voorgesteld">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rnftespJM6Mh-7K_1CoN-aE3B1qdbFxIs0tyb_OUNtxcK5shNMQ0TJiF6cNK5MWbHw3uv1Pg9Ev6Q4Ty0F-C0wVIIJqA41IzayKK=w400-h280-p-e365" alt="📷 PSG stelt shirt nummer vier van het seizoen voor" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rnftespJM6Mh-7K_1CoN-aE3B1qdbFxIs0tyb_OUNtxcK5shNMQ0TJiF6cNK5MWbHw3uv1Pg9Ev6Q4Ty0F-C0wVIIJqA41IzayKK=w400-h280-p-e365" alt="📷 PSG stelt shirt nummer vier van het seizoen voor" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="//www.voetbalkrant.com/nieuws/2022-02-10/psg-heeft-een-nieuwe-uitrusting-voorgesteld">📷 PSG stelt shirt nummer vier van het seizoen voor</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">21:51</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/frankrijk/psg"><img src="https://static.sportid.be/images/soccer/teams/Paris-Saint-Germain-icon.png" alt="PSG" title="PSG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/psg-heeft-een-nieuwe-uitrusting-voorgesteld#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/robert-lewandowski-wil-bayern-munchen-verlaten-en-voor-real-madrid-gaan-voetballen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/9uE95c3uG9M6dGVD3F2_6o1E0U5kCGI5W9k0jelNd0U198lodIDZur3F6PEcYOU5qzrwFC5bDiLexWmI-xcxpIF364N6eS5ZRdkE=w400-h280-p-e365" alt="AS kondigt megatransfer aan: &#039;Lewandowski geeft zaakwaarnemers de opdracht om deze overgang te realiseren&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/9uE95c3uG9M6dGVD3F2_6o1E0U5kCGI5W9k0jelNd0U198lodIDZur3F6PEcYOU5qzrwFC5bDiLexWmI-xcxpIF364N6eS5ZRdkE=w400-h280-p-e365" alt="AS kondigt megatransfer aan: &#039;Lewandowski geeft zaakwaarnemers de opdracht om deze overgang te realiseren&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="//www.voetbalkrant.com/nieuws/2022-02-10/robert-lewandowski-wil-bayern-munchen-verlaten-en-voor-real-madrid-gaan-voetballen">AS kondigt megatransfer aan: 'Lewandowski geeft zaakwaarnemers de opdracht om deze overgang te realiseren'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:54</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/real-madrid"><img src="https://static.sportid.be/images/soccer/teams/Real-Madrid-icon.png" alt="Real Madrid" title="Real Madrid" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/robert-lewandowski-wil-bayern-munchen-verlaten-en-voor-real-madrid-gaan-voetballen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/krc-genk-is-de-scheidsrechterlijke-beslissingen-in-hun-nadeel-beu">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/7bUs3cbluzbPWn0TJMLSqbdBbfMDT7kEMV7y1u-BxPl3Fli-WO6RE7Ne8cDJJ9CNP0g2F5sm0jQxaXb-K3z15ol9YR3mQ4Fik_c1WQ=w400-h280-p-e365" alt="Genk kondigt protest aan uit onvrede na scheidsrechterlijke beslissingen, Eleven Sports dreigt al met sancties" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/7bUs3cbluzbPWn0TJMLSqbdBbfMDT7kEMV7y1u-BxPl3Fli-WO6RE7Ne8cDJJ9CNP0g2F5sm0jQxaXb-K3z15ol9YR3mQ4Fik_c1WQ=w400-h280-p-e365" alt="Genk kondigt protest aan uit onvrede na scheidsrechterlijke beslissingen, Eleven Sports dreigt al met sancties" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/2022-02-10/krc-genk-is-de-scheidsrechterlijke-beslissingen-in-hun-nadeel-beu">Genk kondigt protest aan uit onvrede na scheidsrechterlijke beslissingen, Eleven Sports dreigt al met sancties</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:09</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/krc-genk-is-de-scheidsrechterlijke-beslissingen-in-hun-nadeel-beu#comments"><span class="fa fa-comment"></span> <small>46</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/youri-tielemans-van-leicester-city-wil-naar-manchester-united-als-er-champions-league-zal-gespeeld-worden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/DCoNTinrgYEFEDvrBE909NIELXYNNJ4q84MVJVJVSpqs2SU1CBoC4i5GAGMfLtXXRgeSpPkDD7Qo3LCFcAbegkkQmpA2F7c7axZO=w400-h280-p-e365" alt="Is de deal rond? &#039;Tielemans is rond met nieuwe club, maar... dan moet deze voorwaarde nog vervuld worden&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/DCoNTinrgYEFEDvrBE909NIELXYNNJ4q84MVJVJVSpqs2SU1CBoC4i5GAGMfLtXXRgeSpPkDD7Qo3LCFcAbegkkQmpA2F7c7axZO=w400-h280-p-e365" alt="Is de deal rond? &#039;Tielemans is rond met nieuwe club, maar... dan moet deze voorwaarde nog vervuld worden&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2022-02-10/youri-tielemans-van-leicester-city-wil-naar-manchester-united-als-er-champions-league-zal-gespeeld-worden">Is de deal rond? 'Tielemans is rond met nieuwe club, maar... dan moet deze voorwaarde nog vervuld worden'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:35</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/manchester-united"><img src="https://static.sportid.be/images/soccer/teams/Manchester-United-icon.png" alt="Manchester United" title="Manchester United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leicester-city"><img src="https://static.sportid.be/images/soccer/teams/Leicester-City-icon.png" alt="Leicester City" title="Leicester City" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/youri-tielemans-van-leicester-city-wil-naar-manchester-united-als-er-champions-league-zal-gespeeld-worden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/hakim-ziyech-verdedigde-romelu-lukaku">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/H4IEKbxhioR8XCTeHw9oovVkcQ0JZXbPzc3-nZA77nrDxr4_If8Qy-R_lkpstYbOFdEzWZsIIi_DqJ7TrAXnTC9miSZsN8R2wBs=w400-h280-p-e365" alt="Ploegmaat verdedigt Lukaku met vuur: &quot;Het is moeilijker dan jullie allemaal denken&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/H4IEKbxhioR8XCTeHw9oovVkcQ0JZXbPzc3-nZA77nrDxr4_If8Qy-R_lkpstYbOFdEzWZsIIi_DqJ7TrAXnTC9miSZsN8R2wBs=w400-h280-p-e365" alt="Ploegmaat verdedigt Lukaku met vuur: &quot;Het is moeilijker dan jullie allemaal denken&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.voetbalkrant.com/nieuws/2022-02-10/hakim-ziyech-verdedigde-romelu-lukaku">Ploegmaat verdedigt Lukaku met vuur: "Het is moeilijker dan jullie allemaal denken"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:16</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/chelsea"><img src="https://static.sportid.be/images/soccer/teams/Chelsea-FC-icon.png" alt="Chelsea" title="Chelsea" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/hakim-ziyech-verdedigde-romelu-lukaku#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-02-10/opvallende-trade-in-de-nba-james-harden-trekt-naar-de-philadelphia-76ers-onder-meer-simmons-en-drummond-maken-omgekeerde-beweging">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5ipRREn4KfKLaqx3-YqyLm0sulFYT2xOvtYCh7Zrt-D2ns4NV7T1EWkBgVFkp5dheYxeiKzNesa6n8OPaDCAJQ=w400-h280-p-e365" alt="Opvallende trade in de NBA: James Harden trekt naar de Philadelphia 76ers, onder meer Simmons en Drummond maken omgekeerde beweging" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5ipRREn4KfKLaqx3-YqyLm0sulFYT2xOvtYCh7Zrt-D2ns4NV7T1EWkBgVFkp5dheYxeiKzNesa6n8OPaDCAJQ=w400-h280-p-e365" alt="Opvallende trade in de NBA: James Harden trekt naar de Philadelphia 76ers, onder meer Simmons en Drummond maken omgekeerde beweging" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.basketbalkrant.be/nieuws/2022-02-10/opvallende-trade-in-de-nba-james-harden-trekt-naar-de-philadelphia-76ers-onder-meer-simmons-en-drummond-maken-omgekeerde-beweging">Opvallende trade in de NBA: James Harden trekt naar de Philadelphia 76ers, onder meer Simmons en Drummond maken omgekeerde beweging</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">20:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-02-10/opvallende-trade-in-de-nba-james-harden-trekt-naar-de-philadelphia-76ers-onder-meer-simmons-en-drummond-maken-omgekeerde-beweging#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/spotify-is-de-nieuwe-hoofdsponsor-van-fc-barcelona">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/jd5asjsmaZK8cVQFdUsbiRWP9ewW7OzqEeDl8mKt7eV3hVLVdkgJA3Y5eueoJ0pP-jNoegmnwNmyXx9JJWktZIN0zqMqlJLtMLr9=w400-h280-p-e365" alt="&#039;Spotify koopt zich voor enorm bedrag in bij Barcelona en... laat zelfs het iconische Camp Nou verdwijnen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/jd5asjsmaZK8cVQFdUsbiRWP9ewW7OzqEeDl8mKt7eV3hVLVdkgJA3Y5eueoJ0pP-jNoegmnwNmyXx9JJWktZIN0zqMqlJLtMLr9=w400-h280-p-e365" alt="&#039;Spotify koopt zich voor enorm bedrag in bij Barcelona en... laat zelfs het iconische Camp Nou verdwijnen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2022-02-10/spotify-is-de-nieuwe-hoofdsponsor-van-fc-barcelona">'Spotify koopt zich voor enorm bedrag in bij Barcelona en... laat zelfs het iconische Camp Nou verdwijnen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:57</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/spanje/barcelona"><img src="https://static.sportid.be/images/soccer/teams/FC-Barcelona-icon.png" alt="Barcelona" title="Barcelona" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/spotify-is-de-nieuwe-hoofdsponsor-van-fc-barcelona#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/leeds-united-wil-noa-lang-van-club-brugge-nog-steeds-naar-de-premier-league-halen">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rSsOG9oPt3ECMkeP4MQINArCL0wlzWh2gNz4ehiyzkh1IPb0vzS3v3btp7VihB7rm24384hrRlg1ebKOuAY_df3H21YvoZnO12Aq=w400-h280-p-e365" alt="&#039;Engelse traditieclub gaat een nieuwe poging doen om Club-sterkhouder naar Premier League te halen&#039;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rSsOG9oPt3ECMkeP4MQINArCL0wlzWh2gNz4ehiyzkh1IPb0vzS3v3btp7VihB7rm24384hrRlg1ebKOuAY_df3H21YvoZnO12Aq=w400-h280-p-e365" alt="&#039;Engelse traditieclub gaat een nieuwe poging doen om Club-sterkhouder naar Premier League te halen&#039;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.voetbalkrant.com/nieuws/2022-02-10/leeds-united-wil-noa-lang-van-club-brugge-nog-steeds-naar-de-premier-league-halen">'Engelse traditieclub gaat een nieuwe poging doen om Club-sterkhouder naar Premier League te halen'</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:28</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/leeds-united"><img src="https://static.sportid.be/images/soccer/teams/Leeds-United-icon.png" alt="Leeds United" title="Leeds United" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/ac-milan"><img src="https://static.sportid.be/images/soccer/teams/AC-Milan-icon.png" alt="AC Milan" title="AC Milan" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/leeds-united-wil-noa-lang-van-club-brugge-nog-steeds-naar-de-premier-league-halen#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/fod-binnenlandse-zaken-vindt-hoofdtribune-beerschot-niet-veilig-genoeg-en-die-moet-sluiten">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M_AXqUDWft-qI-vL3AgzPgioirl00FwKknrY1lJHRjl7OgP7UCYyKKbusPuZ2WQhjsKFBvkWcTxtWsefVZCcPQ8v=w400-h280-p-e365" alt="Dat ook nog: Beerschot moet hoofdtribune en VIP-loges sluiten na beslissing stadsbestuur" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M_AXqUDWft-qI-vL3AgzPgioirl00FwKknrY1lJHRjl7OgP7UCYyKKbusPuZ2WQhjsKFBvkWcTxtWsefVZCcPQ8v=w400-h280-p-e365" alt="Dat ook nog: Beerschot moet hoofdtribune en VIP-loges sluiten na beslissing stadsbestuur" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.voetbalkrant.com/nieuws/2022-02-10/fod-binnenlandse-zaken-vindt-hoofdtribune-beerschot-niet-veilig-genoeg-en-die-moet-sluiten">Dat ook nog: Beerschot moet hoofdtribune en VIP-loges sluiten na beslissing stadsbestuur</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:21</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/beerschot"><img src="https://static.sportid.be/images/soccer/teams/beerschot.png" alt="Beerschot" title="Beerschot" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/fod-binnenlandse-zaken-vindt-hoofdtribune-beerschot-niet-veilig-genoeg-en-die-moet-sluiten#comments"><span class="fa fa-comment"></span> <small>116</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.basketbalkrant.be/nieuws/2022-02-10/nba-kraker-tussen-milwaukee-bucks-en-phoenix-suns-ook-brooklyn-nets-golden-state-warriors-en-memphis-grizzlies-in-actie">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/s3p2kITuggU5MW7fLB40nYA_bxxBUxh6GWC9p5cFEBvtHRsJIBkbb-QvMesiEsk5C6_w6H4mUtpXlmLwRZ_TYw=w400-h280-p-e365" alt="NBA: kraker tussen Milwaukee Bucks en Phoenix Suns, ook Brooklyn Nets, Golden State Warriors en Memphis Grizzlies in actie" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/s3p2kITuggU5MW7fLB40nYA_bxxBUxh6GWC9p5cFEBvtHRsJIBkbb-QvMesiEsk5C6_w6H4mUtpXlmLwRZ_TYw=w400-h280-p-e365" alt="NBA: kraker tussen Milwaukee Bucks en Phoenix Suns, ook Brooklyn Nets, Golden State Warriors en Memphis Grizzlies in actie" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.basketbalkrant.be/nieuws/2022-02-10/nba-kraker-tussen-milwaukee-bucks-en-phoenix-suns-ook-brooklyn-nets-golden-state-warriors-en-memphis-grizzlies-in-actie">NBA: kraker tussen Milwaukee Bucks en Phoenix Suns, ook Brooklyn Nets, Golden State Warriors en Memphis Grizzlies in actie</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">19:23</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.basketbalkrant.be/nieuws/2022-02-10/nba-kraker-tussen-milwaukee-bucks-en-phoenix-suns-ook-brooklyn-nets-golden-state-warriors-en-memphis-grizzlies-in-actie#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/mOUwjQ6sF8tTrmfQ8QskhPEGPwgbqWV6Qfqne63IUYqLMAduLKBUOfrzuU-HdhA2CY0Ced-oBRIoXwRwxjIi7zY=w400-h280-p-e365" alt="Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.tenniskrant.be/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter">Dubbeltoernooi in Grenoble is voorbij voor Greet Minnen: landgenoot verliest met dubbelpartner na driesetter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-02-10/dubbeltoernooi-in-grenoble-is-voorbij-voor-greet-minnen-landgenoot-verliest-met-dubbelpartner-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/walter-baseggio-ziet-dat-majeed-ashimeru-offensief-meer-bijbrengt-dan-olsson">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/ISjijnHp5OtV3HjFTEAoYuP-mZyt_hBQn9UnaGxGBfaAPih9SJiKqR8fc3q7gP3BpCyR4DiZIQe8wWp75yk52qbloxFNPF-AI6I=w400-h280-p-e365" alt="Olsson of Ashimeru op het middenveld bij Anderlecht? &quot;Hij maakt de taak van Verschaeren en Refaelov makkelijker&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/ISjijnHp5OtV3HjFTEAoYuP-mZyt_hBQn9UnaGxGBfaAPih9SJiKqR8fc3q7gP3BpCyR4DiZIQe8wWp75yk52qbloxFNPF-AI6I=w400-h280-p-e365" alt="Olsson of Ashimeru op het middenveld bij Anderlecht? &quot;Hij maakt de taak van Verschaeren en Refaelov makkelijker&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2022-02-10/walter-baseggio-ziet-dat-majeed-ashimeru-offensief-meer-bijbrengt-dan-olsson">Olsson of Ashimeru op het middenveld bij Anderlecht? "Hij maakt de taak van Verschaeren en Refaelov makkelijker"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/anderlecht"><img src="https://static.sportid.be/images/soccer/teams/anderlecht.png" alt="Anderlecht" title="Anderlecht" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/walter-baseggio-ziet-dat-majeed-ashimeru-offensief-meer-bijbrengt-dan-olsson#comments"><span class="fa fa-comment"></span> <small>5</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/chris-oloughlin-technisch-directeur-van-union-sg-ziet-geen-stress-bij-zijn-club">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/GsAdcOCO3NPz29GKzofOfQbXFrSoxXvpomEPVkr2AFwOUndUyFNR3_mH33KzFdXlc7PUfVFczCxLeBKYOcUSyN8=w400-h280-p-e365" alt="Voormalig STVV-trainer, nu technisch directeur bij leider Union: &quot;Mazzu weet hoe hij de verwachting voor een match moet invullen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/GsAdcOCO3NPz29GKzofOfQbXFrSoxXvpomEPVkr2AFwOUndUyFNR3_mH33KzFdXlc7PUfVFczCxLeBKYOcUSyN8=w400-h280-p-e365" alt="Voormalig STVV-trainer, nu technisch directeur bij leider Union: &quot;Mazzu weet hoe hij de verwachting voor een match moet invullen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2022-02-10/chris-oloughlin-technisch-directeur-van-union-sg-ziet-geen-stress-bij-zijn-club">Voormalig STVV-trainer, nu technisch directeur bij leider Union: "Mazzu weet hoe hij de verwachting voor een match moet invullen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/union-sg"><img src="https://static.sportid.be/images/soccer/teams/union_sg.png" alt="Union SG" title="Union SG" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/chris-oloughlin-technisch-directeur-van-union-sg-ziet-geen-stress-bij-zijn-club#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/standard-voegt-3-jeugdspelers-tot-einde-van-het-seizoen-aan-de-a-kern-toe">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/8caxqj0IRnSw19VYE9qabs2_syv2w8PFZBg9F2RQfu31BZqHfTXXfuXVlwPAlZ3mXFVFimka6WDPwzM5xCrDRX-tmw02MvRanyBt=w400-h280-p-e365" alt="Standard voegt 3 jeugdspelers tot einde van het seizoen aan de A-kern toe" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/8caxqj0IRnSw19VYE9qabs2_syv2w8PFZBg9F2RQfu31BZqHfTXXfuXVlwPAlZ3mXFVFimka6WDPwzM5xCrDRX-tmw02MvRanyBt=w400-h280-p-e365" alt="Standard voegt 3 jeugdspelers tot einde van het seizoen aan de A-kern toe" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2022-02-10/standard-voegt-3-jeugdspelers-tot-einde-van-het-seizoen-aan-de-a-kern-toe">Standard voegt 3 jeugdspelers tot einde van het seizoen aan de A-kern toe</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:34</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/standard"><img src="https://static.sportid.be/images/soccer/teams/standard.png" alt="Standard" title="Standard" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/standard-voegt-3-jeugdspelers-tot-einde-van-het-seizoen-aan-de-a-kern-toe#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-10/renner-van-ineos-grenadiers-is-de-nieuwe-colombiaanse-kampioen-in-het-tijdrijden">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0tJAvbPMk6aYlaZpljGbe-mmQswzZvqaRumnp3P4L_0AtNnjA4Ae28ToX2I-GtS87RWpErEeNTjJFt-XYJnPXTvv=w400-h280-p-e365" alt="Renner van INEOS Grenadiers is de nieuwe Colombiaanse kampioen in het tijdrijden " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0tJAvbPMk6aYlaZpljGbe-mmQswzZvqaRumnp3P4L_0AtNnjA4Ae28ToX2I-GtS87RWpErEeNTjJFt-XYJnPXTvv=w400-h280-p-e365" alt="Renner van INEOS Grenadiers is de nieuwe Colombiaanse kampioen in het tijdrijden " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.wielerkrant.be/nieuws/2022-02-10/renner-van-ineos-grenadiers-is-de-nieuwe-colombiaanse-kampioen-in-het-tijdrijden">Renner van INEOS Grenadiers is de nieuwe Colombiaanse kampioen in het tijdrijden </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:20</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-10/renner-van-ineos-grenadiers-is-de-nieuwe-colombiaanse-kampioen-in-het-tijdrijden#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-10/vincenzo-nibali-zal-dan-toch-niet-in-dit-monument-te-zien-zijn-idee-om-vijf-monumenten-te-rijden-is-cool-maar-valt-niet-te-combineren-met-de-giro-en-de-tour">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/t6-0dTzw88lzG1lR1Cv_B5pimtNHADW02YgbZKN6UpunvP_5CJ_bj09NYCcISESQEM84l11dkVKG6cUsyGYlsk0=w400-h280-p-e365" alt="Vincenzo Nibali zal dan toch niet in dit monument te zien zijn: &quot;Idee om vijf monumenten te rijden is cool, maar valt niet te combineren met de Giro en de Tour&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/t6-0dTzw88lzG1lR1Cv_B5pimtNHADW02YgbZKN6UpunvP_5CJ_bj09NYCcISESQEM84l11dkVKG6cUsyGYlsk0=w400-h280-p-e365" alt="Vincenzo Nibali zal dan toch niet in dit monument te zien zijn: &quot;Idee om vijf monumenten te rijden is cool, maar valt niet te combineren met de Giro en de Tour&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.wielerkrant.be/nieuws/2022-02-10/vincenzo-nibali-zal-dan-toch-niet-in-dit-monument-te-zien-zijn-idee-om-vijf-monumenten-te-rijden-is-cool-maar-valt-niet-te-combineren-met-de-giro-en-de-tour">Vincenzo Nibali zal dan toch niet in dit monument te zien zijn: "Idee om vijf monumenten te rijden is cool, maar valt niet te combineren met de Giro en de Tour"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:59</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-10/vincenzo-nibali-zal-dan-toch-niet-in-dit-monument-te-zien-zijn-idee-om-vijf-monumenten-te-rijden-is-cool-maar-valt-niet-te-combineren-met-de-giro-en-de-tour#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/cercle-brugge-blijft-knokken-voor-een-stek-in-de-top-acht">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/hMxMr7Bi01MPmNLs963aly2yhvcAfiVbJIrNC32Uam3nQy3hPjQfAA_NEo9LjqLUKpOuzi7NPSZSU-yVkcrfH9h9g9RcYmU56onHhg=w400-h280-p-e365" alt="Cercle valt momenteel net buiten top acht: &quot;Ik wil gewoon geen terugval meer zien zoals op Standard&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/hMxMr7Bi01MPmNLs963aly2yhvcAfiVbJIrNC32Uam3nQy3hPjQfAA_NEo9LjqLUKpOuzi7NPSZSU-yVkcrfH9h9g9RcYmU56onHhg=w400-h280-p-e365" alt="Cercle valt momenteel net buiten top acht: &quot;Ik wil gewoon geen terugval meer zien zoals op Standard&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2022-02-10/cercle-brugge-blijft-knokken-voor-een-stek-in-de-top-acht">Cercle valt momenteel net buiten top acht: "Ik wil gewoon geen terugval meer zien zoals op Standard"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:30</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/cercle-brugge"><img src="https://static.sportid.be/images/soccer/teams/cerclebrugge.png" alt="Cercle Brugge" title="Cercle Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/cercle-brugge-blijft-knokken-voor-een-stek-in-de-top-acht#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/jose-mourinho-kreeg-een-woede-aanval-na-het-verlies-tegen-inter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/58DHqgTds6mkfsCYWohTDaHjK7GXhkiVZ23nuZfsh8rotgOSHL_9WzlOEVg3wCotbvNdwuquO_xuWhMB_QsD8Ljm4e8m4jRe86P0=w400-h280-p-e365" alt="Mourinho haalt keihard uit naar zijn spelers na match tegen Inter: &quot;Jullie schijten jezelf onder! Jullie hebben geen ballen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/58DHqgTds6mkfsCYWohTDaHjK7GXhkiVZ23nuZfsh8rotgOSHL_9WzlOEVg3wCotbvNdwuquO_xuWhMB_QsD8Ljm4e8m4jRe86P0=w400-h280-p-e365" alt="Mourinho haalt keihard uit naar zijn spelers na match tegen Inter: &quot;Jullie schijten jezelf onder! Jullie hebben geen ballen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.voetbalkrant.com/nieuws/2022-02-10/jose-mourinho-kreeg-een-woede-aanval-na-het-verlies-tegen-inter">Mourinho haalt keihard uit naar zijn spelers na match tegen Inter: "Jullie schijten jezelf onder! Jullie hebben geen ballen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/italie/as-roma"><img src="https://static.sportid.be/images/soccer/teams/AS-Roma-icon.png" alt="AS Roma" title="AS Roma" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/jose-mourinho-kreeg-een-woede-aanval-na-het-verlies-tegen-inter#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2022-02-10/filippo-ganna-maakt-favorietenrol-waar-en-zet-eerste-etappe-tour-de-la-provence-op-zijn-naam">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Vh5ScSLSYGDzZFBba_nH-Zih_gPkkalMzpJKjm49GxJQ-Yv36DsTwXQ0NMwC_1HUFrL0Zljs6vYID3A7WW9UX9_Y8a70EYNNPSBv=w400-h280-p-e365" alt="Filippo Ganna maakt favorietenrol waar en zet eerste etappe Tour de la Provence op zijn naam " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/Vh5ScSLSYGDzZFBba_nH-Zih_gPkkalMzpJKjm49GxJQ-Yv36DsTwXQ0NMwC_1HUFrL0Zljs6vYID3A7WW9UX9_Y8a70EYNNPSBv=w400-h280-p-e365" alt="Filippo Ganna maakt favorietenrol waar en zet eerste etappe Tour de la Provence op zijn naam " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.wielerkrant.be/nieuws/2022-02-10/filippo-ganna-maakt-favorietenrol-waar-en-zet-eerste-etappe-tour-de-la-provence-op-zijn-naam">Filippo Ganna maakt favorietenrol waar en zet eerste etappe Tour de la Provence op zijn naam </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:17</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2022-02-10/filippo-ganna-maakt-favorietenrol-waar-en-zet-eerste-etappe-tour-de-la-provence-op-zijn-naam#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter " width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/0L-NprAI0B2DRpEWv7Sm0zXKPAqiYveIjijdoJjN8znUEJIjSDbbdr3aK6gkLXo9qyHX-LRx4JJIXPB_aXr3ag=w400-h280-p-e365" alt="Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter " width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.tenniskrant.be/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter">Ruben Bemelmans plaatst zich voor kwartfinales in het Franse Cherbourg na driesetter </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:38</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2022-02-10/ruben-bemelmans-plaatst-zich-voor-kwartfinales-in-het-franse-cherbourg-na-driesetter#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/72-van-de-doelpunten-in-de-lappenmand-algemeen-geweten-dat-ze-belangrijk-zijn">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/rhHP7PlT0rLnydqQz4zntSBCUFi_kKmtvWEo6sdNJzQw2w3oxi30HWnCwepuYTmWYdt382uk0_lehpnH2KaVqomuJbIZxFxz5rOu4w=w400-h280-p-e365" alt="72% van de doelpunten in de lappenmand: &quot;Algemeen geweten dat ze belangrijk zijn&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/rhHP7PlT0rLnydqQz4zntSBCUFi_kKmtvWEo6sdNJzQw2w3oxi30HWnCwepuYTmWYdt382uk0_lehpnH2KaVqomuJbIZxFxz5rOu4w=w400-h280-p-e365" alt="72% van de doelpunten in de lappenmand: &quot;Algemeen geweten dat ze belangrijk zijn&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2022-02-10/72-van-de-doelpunten-in-de-lappenmand-algemeen-geweten-dat-ze-belangrijk-zijn">72% van de doelpunten in de lappenmand: "Algemeen geweten dat ze belangrijk zijn"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:11</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/zulte-waregem"><img src="https://static.sportid.be/images/soccer/teams/zultewaregem.png" alt="Zulte Waregem" title="Zulte Waregem" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/kv-oostende"><img src="https://static.sportid.be/images/soccer/teams/kvoostende.png" alt="KV Oostende" title="KV Oostende" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/72-van-de-doelpunten-in-de-lappenmand-algemeen-geweten-dat-ze-belangrijk-zijn#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/wayne-rooney-over-zijn-drankprobleem-waar-hij-jaren-mee-worstelde">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/4UwHcZXpwFmMKmK6pAs_bDYn_qmKpol1aM6wx6Dgb9kDGZB9EgKhjc5OI-zl21HQr07FWUPo37QM3xdUZ5QkPt7w4ZAhxwPh5wwFmA=w400-h280-p-e365" alt="Rooney zat heel diep tijdens periode met drankprobleem: &quot;Twee dagen drinken, opfrissen en dan trainen&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/4UwHcZXpwFmMKmK6pAs_bDYn_qmKpol1aM6wx6Dgb9kDGZB9EgKhjc5OI-zl21HQr07FWUPo37QM3xdUZ5QkPt7w4ZAhxwPh5wwFmA=w400-h280-p-e365" alt="Rooney zat heel diep tijdens periode met drankprobleem: &quot;Twee dagen drinken, opfrissen en dan trainen&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2022-02-10/wayne-rooney-over-zijn-drankprobleem-waar-hij-jaren-mee-worstelde">Rooney zat heel diep tijdens periode met drankprobleem: "Twee dagen drinken, opfrissen en dan trainen"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:36</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/engeland"><img src="https://static.sportid.be/images/soccer/teams/England.png" alt="Engeland" title="Engeland" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/wayne-rooney-over-zijn-drankprobleem-waar-hij-jaren-mee-worstelde#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/leicester-city-heeft-charles-de-ketelaere-ook-op-de-radar-staan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/JDzAd1ZqMGdL7B_EjlWXCn2GvRvVPdg_18SWuPd74HB2WAMdhmpPjnJ0bHzTTHuFuP9Nw4ip9cYbC0wHS7GpPrhzwzkNIG2cSLc8=w400-h280-p-e365" alt="Ook Premier League-club mengt zich in debat om Charles De Ketelaere" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/JDzAd1ZqMGdL7B_EjlWXCn2GvRvVPdg_18SWuPd74HB2WAMdhmpPjnJ0bHzTTHuFuP9Nw4ip9cYbC0wHS7GpPrhzwzkNIG2cSLc8=w400-h280-p-e365" alt="Ook Premier League-club mengt zich in debat om Charles De Ketelaere" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2022-02-10/leicester-city-heeft-charles-de-ketelaere-ook-op-de-radar-staan">Ook Premier League-club mengt zich in debat om Charles De Ketelaere</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/club-brugge"><img src="https://static.sportid.be/images/soccer/teams/clubbrugge.png" alt="Club Brugge" title="Club Brugge" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/leicester-city-heeft-charles-de-ketelaere-ook-op-de-radar-staan#comments"><span class="fa fa-comment"></span> <small>7</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/speelster-essevee-reageert-geen-operatie-nodig">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/5mjLhNI20YKKUbg26caM1Sm-pmqeHRL28-eJiu8RFdm1wbs5tI9lQPGsbcSfdFLxkoxRJAV31iIfUM6NoGiQE4GYYvIy6c0OloD-=w400-h280-p-e365" alt="Speelster Essevee reageert: &quot;Geen operatie nodig&quot;" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/5mjLhNI20YKKUbg26caM1Sm-pmqeHRL28-eJiu8RFdm1wbs5tI9lQPGsbcSfdFLxkoxRJAV31iIfUM6NoGiQE4GYYvIy6c0OloD-=w400-h280-p-e365" alt="Speelster Essevee reageert: &quot;Geen operatie nodig&quot;" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/speelster-essevee-reageert-geen-operatie-nodig">Speelster Essevee reageert: "Geen operatie nodig"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:58</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/speelster-essevee-reageert-geen-operatie-nodig#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/de-bundesliga-denkt-eraan-om-play-offs-in-te-voeren">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/M-THniG2g_gKBJj-u4-AwnbSbCz_ZiKMHp-poXDTyPbzdxblgGnPge7_UCOJvPHU7uTxh3KvFBOwWLc4ytc-lbBEqibkkIE8zF4=w400-h280-p-e365" alt="Duitsland denkt aan... play-offs: meeste clubs geen voorstander, behalve diegene van wie je het niet verwacht" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/M-THniG2g_gKBJj-u4-AwnbSbCz_ZiKMHp-poXDTyPbzdxblgGnPge7_UCOJvPHU7uTxh3KvFBOwWLc4ytc-lbBEqibkkIE8zF4=w400-h280-p-e365" alt="Duitsland denkt aan... play-offs: meeste clubs geen voorstander, behalve diegene van wie je het niet verwacht" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2022-02-10/de-bundesliga-denkt-eraan-om-play-offs-in-te-voeren">Duitsland denkt aan... play-offs: meeste clubs geen voorstander, behalve diegene van wie je het niet verwacht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:17</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/duitsland/bayern-munchen"><img src="https://static.sportid.be/images/soccer/teams/bayernmunchen.png" alt="Bayern München" title="Bayern München" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/de-bundesliga-denkt-eraan-om-play-offs-in-te-voeren#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/genk-gaat-niet-akkoord-met-de-twee-speeldagen-effectieve-schorsing-voor-bryan">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/XbXsQUrNa5P91jC-stHvx2IVrore7mYxELf0gI-11P5GHf70dJaq9pbSGItiPLoot7okqAr9zo88uUWHFvGtYDpXfsJhG_emr3s=w400-h280-p-e365" alt="Bryan Heynen kent schorsingsvoorstel reeds, maar Genk gaat niet akkoord" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/XbXsQUrNa5P91jC-stHvx2IVrore7mYxELf0gI-11P5GHf70dJaq9pbSGItiPLoot7okqAr9zo88uUWHFvGtYDpXfsJhG_emr3s=w400-h280-p-e365" alt="Bryan Heynen kent schorsingsvoorstel reeds, maar Genk gaat niet akkoord" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.voetbalkrant.com/nieuws/2022-02-10/genk-gaat-niet-akkoord-met-de-twee-speeldagen-effectieve-schorsing-voor-bryan">Bryan Heynen kent schorsingsvoorstel reeds, maar Genk gaat niet akkoord</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:58</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/krc-genk"><img src="https://static.sportid.be/images/soccer/teams/racinggenk.png" alt="KRC Genk" title="KRC Genk" align="absmiddle" height="20" width="20" /></a>
                		                		                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/belgie/oh-leuven"><img src="https://static.sportid.be/images/soccer/teams/ohl.png" alt="OH Leuven" title="OH Leuven" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/genk-gaat-niet-akkoord-met-de-twee-speeldagen-effectieve-schorsing-voor-bryan#comments"><span class="fa fa-comment"></span> <small>9</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2022-02-10/kurt-zouma-moet-zijn-katten-afgeven-zelfs-didier-deschamps-veroordeelt-zijn-gedrag">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/HZW7rE42SuXMFMHKihgl4O1MCZdqIz1LtfNMKidzsdBj2e1nKtfz2yYMKKUjvvnX6fm4jcf8h3YfNs9TKCmG3QLDxEXMzT2VMWY-=w400-h280-p-e365" alt="Kurt Zouma moet zijn katten afgeven, zelfs Didier Deschamps veroordeelt zijn gedrag en verdediger moet vrezen voor internationale loopbaan" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/HZW7rE42SuXMFMHKihgl4O1MCZdqIz1LtfNMKidzsdBj2e1nKtfz2yYMKKUjvvnX6fm4jcf8h3YfNs9TKCmG3QLDxEXMzT2VMWY-=w400-h280-p-e365" alt="Kurt Zouma moet zijn katten afgeven, zelfs Didier Deschamps veroordeelt zijn gedrag en verdediger moet vrezen voor internationale loopbaan" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2022-02-10/kurt-zouma-moet-zijn-katten-afgeven-zelfs-didier-deschamps-veroordeelt-zijn-gedrag">Kurt Zouma moet zijn katten afgeven, zelfs Didier Deschamps veroordeelt zijn gedrag en verdediger moet vrezen voor internationale loopbaan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:55</span>
					    				<span class="float-right">
        				                		                		<a class="ml-1 rel_team_logo" href="//www.voetbalkrant.com/engeland/west-ham-utd"><img src="https://static.sportid.be/images/soccer/teams/West-Ham-United-icon.png" alt="West Ham Utd" title="West Ham Utd" align="absmiddle" height="20" width="20" /></a>
                		                		            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2022-02-10/kurt-zouma-moet-zijn-katten-afgeven-zelfs-didier-deschamps-veroordeelt-zijn-gedrag#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
							<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/flames-u23-spelen-tegen-spanje-zes-speelsters-trekken-daarna-naar-a-kern">
    		    			    				    	<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/97m-yc4JSo8e4orgeZkX58tZSEzrKL6sLQP8TJLA7xrNwydZqvVgAOogsTwWtSGOERxw7u6cJ-Fw6sCbE4IpgprbgGs7mD2sDG-O=w400-h280-p-e365" alt="Flames U23 spelen tegen Spanje, zes speelsters trekken daarna naar A-kern" width="400" height="280"/>
			    	<noscript><img class="img-fluid" src="https://lh3.googleusercontent.com/97m-yc4JSo8e4orgeZkX58tZSEzrKL6sLQP8TJLA7xrNwydZqvVgAOogsTwWtSGOERxw7u6cJ-Fw6sCbE4IpgprbgGs7mD2sDG-O=w400-h280-p-e365" alt="Flames U23 spelen tegen Spanje, zes speelsters trekken daarna naar A-kern" width="400" height="280"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/flames-u23-spelen-tegen-spanje-zes-speelsters-trekken-daarna-naar-a-kern">Flames U23 spelen tegen Spanje, zes speelsters trekken daarna naar A-kern</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:14</span>
					    				<span class="float-right">
        				            		</span>
            						</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2022-02-10/flames-u23-spelen-tegen-spanje-zes-speelsters-trekken-daarna-naar-a-kern#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
			</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2022-02-09/update-belgen-op-de-winterspelen-hanne-desmet-naar-kwartfinales-stijn-desmet-derde-in-de-b-finale">
    					    					        						<img class="img-fluid img-full" loading="lazy" src="https://lh3.googleusercontent.com/ri7ip2_9LrUAFVzG7IqAm53HCUlvQByJYsTQQC_jmOXmiR47l4Hvjj8s3nT2gNp68TWJ9LNQVIVnfw2D699OA-jxUgGs4W8YCbWV=w165-h125-p-e365" alt="UPDATE Belgen op de Winterspelen: Hanne Desmet naar kwartfinales, Stijn Desmet derde in de B-finale" width="100" height="67"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2022-02-09/update-belgen-op-de-winterspelen-hanne-desmet-naar-kwartfinales-stijn-desmet-derde-in-de-b-finale">UPDATE Belgen op de Winterspelen: Hanne Desmet naar kwartfinales, Stijn Desmet derde in de B-finale</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="/nieuws/2022-02-09/kim-meylemans-loopt-scheurtje-op-in-hamstrings-na-training-maar-wil-vrijdag-gewoon-starten-in-haar-eerste-wedstrijddag">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/Vx1dIrbS-l4h7-B1B1XcK1HU6H528hCnDHbm19hZNDBbHzD71u3nkJJXLhQ0Ny9RwK8e1QI9PfRbJnEGyoh7pnao=w165-h125-p-e365" alt="Kim Meylemans loopt scheurtje op in hamstrings na training, maar wil vrijdag gewoon starten in haar eerste wedstrijddag" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/Vx1dIrbS-l4h7-B1B1XcK1HU6H528hCnDHbm19hZNDBbHzD71u3nkJJXLhQ0Ny9RwK8e1QI9PfRbJnEGyoh7pnao=w165-h125-p-e365" alt="Kim Meylemans loopt scheurtje op in hamstrings na training, maar wil vrijdag gewoon starten in haar eerste wedstrijddag" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="/nieuws/2022-02-09/kim-meylemans-loopt-scheurtje-op-in-hamstrings-na-training-maar-wil-vrijdag-gewoon-starten-in-haar-eerste-wedstrijddag">Kim Meylemans loopt scheurtje op in hamstrings na training, maar wil vrijdag gewoon starten in haar eerste wedstrijddag</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training">
    					    					        						<img class="lazy img-fluid img-full" loading="lazy" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w165-h125-p-e365" alt="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training" width="100" height="67"/>
    						<noscript><img class="img-fluid img-full" src="https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w165-h125-p-e365" alt="Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training" width="100" height="67"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training">Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training</a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div id="imu" class="imu text-center" style="min-height:250px;"></div>
    
        
        <div class="tags text-center">
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/swings-bart" class="btn btn-outline-dark my-1">Bart Swings</a>
		<a href="/belgie/hendrickx-loena" class="btn btn-outline-dark my-1">Loena Hendrickx</a>
		<a href="/belgie/mathias-voste" class="btn btn-outline-dark my-1">Vosté Mathias</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/belgie/desmet-hanne" class="btn btn-outline-dark my-1">Hanne Desmet</a>
		<a href="/belgie/derwael-nina" class="btn btn-outline-dark my-1">Nina Derwael</a>
		<a href="/belgie/tas-sandrine" class="btn btn-outline-dark my-1">Sandrine Tas</a>
	</div>

    <span class="spacer"></span>
        
        
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper text-center"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>
				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>								/ <a href="#" onclick="javascript:__tcfapi('displayConsentUi',2, function() {});return false;"><span class="fa fa-cog"></span> Cookies Instellingen</a>
											</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2022 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="https://static.sportid.be/js/jquery-3.6.0.min.js"></script>

<!-- Popper -->
<script src="https://static.sportid.be/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="https://static.sportid.be/js/bootstrap-4.6.0.min.js"></script>

<script src="https://static.sportid.be/js/plugins.min.js"></script>
<script src="https://static.sportid.be/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshSticky = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/andere",
					"name": "Andere"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2022-02-09",
					"name": "09/02/2022"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training",
					"name": "Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training"
				}
			}
							]
	}
</script>


	<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<i class=\"fa fa-refresh fa-spin fa-fw\"></i>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$("#comments-list").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://static.sportid.be/images/site/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 7581, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "NewsArticle",
		"mainEntityOfPage":{
			"@type":"WebPage",
			"@id":"https://www.sport-planet.eu/nieuws/2022-02-09/opnieuw-slecht-nieuws-voor-kim-meylemans-landgenote-lijkt-blessure-op-te-lopen-tijdens-training"
		},
		"headline": "Opnieuw slecht nieuws voor Kim Meylemans: landgenote lijkt blessure op te lopen tijdens training",
				"image": {
			"@type": "ImageObject",
			"url": "https://lh3.googleusercontent.com/X3ub2Wux0_MmD-3KqmhXyDR9hnjGnLxPrInrJZo7e60pfTmVo6pQAWAKmPn8isB1Kbvomy9yp_naULEA7H5smg=w1500-h1000-p-e365",
			"height": 1000,
			"width": 1500
		},
			"datePublished": "2022-02-09T07:21:00+01:00",
	"dateModified": "2022-02-09T07:21:00+01:00",
	"author": {
		"@type": "Person",
		"name": "Nils Wens"
	},
	"publisher": {
		"@type": "Organization",
		"name": "Sport-Planet.eu",
				"logo": {
			"@type": "ImageObject",
			"url": "https://static.sportid.be/images/logos/300x_/sportplanet.png",
			"height": 48,
			"width": 276
		}
			},
	"description": "Het lijken voorlopig niet de Olympische Winterspelen van Kim Meylemans te worden. Onze landgenote moest eerder al een tijdje in quarantaine zitten na een positieve coronatest en nu lijkt ze tijdens een training een blessure opgelopen te hebben. ",
	"articleBody": "&lt;p&gt;Kim Meylemans begint vrijdag aan de skeleton op de Olympische Winterspelen en dus is onze landgenote hard aan het trainen om klaar te zijn. Gisteren haalde ze al goede tijden en ook vandaag deed ze het tijdens haar training niet slecht.&amp;nbsp;&lt;/p&gt;&lt;p&gt;Meylemans leek echter toch een blessure opgelopen te hebben na haar training, want volgens Sporza moest ze het Yanqing Sliding Centre mankend verlaten. Het zou om een probleem aan de enkel of hamstrings kunnen gaan.&amp;nbsp;&lt;/p&gt;",
	"commentCount": 0
}
</script>
<link href="https://static.sportid.be/css/styles-20211103.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.eu01.nr-data.net","licenseKey":"NRJS-57d87169df454d3f0f1","applicationID":"26436837","transactionName":"MhBSZQoZV0JWW0BaCQtacVIMEVZfGHlEQzomGl5FChdVXVJKaHQDCxBCUBQkcF9TXUxwCQsBQl4UFFxDDQJAXBY6EEZUFgxK","queueTime":0,"applicationTime":253,"atts":"HldRE0IDREw=","errorBeacon":"bam.eu01.nr-data.net","agent":""}</script></body>
</html>