<!doctype html>
<html lang="nl" class="no-js">
	<head>
		<meta charset="utf-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
		
		<title>Kim Huybrechts heeft niets dan lof voor Fallon Sherrock: &quot;Ze is een held nu&quot; | Sport-Planet.eu</title>
		
		<meta name="title" content="Kim Huybrechts heeft niets dan lof voor Fallon Sherrock: &quot;Ze is een held nu&quot; | Sport-Planet.eu" />
		<meta name="description" content="Het was een geweldige prestatie die zich dinsdag in Alexandra Palace afspeelde. Fallon Sherrock was de eerste vrouw die een wedstrijd won op het WK darts. Belgisch darter Kim Huybrechts juicht het enkel maar toe bij Sporza." />
		<meta name="keywords" content="" />
		<meta name="robot" content="index,follow" />
		<meta name="copyright" content="Copyright 2002-2019 www.sport-planet.eu" />
		<meta name="language" content="nl" />
		
						<link rel="apple-touch-icon" sizes="180x180" href="/images/icons/sport/apple-touch-icon.png">
        <link rel="icon" type="image/png" sizes="32x32" href="/images/icons/sport/favicon-32x32.png">
        <link rel="icon" type="image/png" sizes="16x16" href="/images/icons/sport/favicon-16x16.png">
        <link rel="manifest" href="/images/icons/sport/site.webmanifest">
                <link rel="shortcut icon" href="/images/icons/sport/favicon.ico">
        <meta name="msapplication-TileColor" content="
#d4000e">
        <meta name="msapplication-config" content="/images/icons/sport/browserconfig.xml">
        <meta name="theme-color" content="#ffffff">
				
				<link rel="canonical" href="https://www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu">
		<meta property="og:title" content="🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;" />
		<meta property="og:description" content="Het was een geweldige prestatie die zich dinsdag in Alexandra Palace afspeelde. Fallon Sherrock was de eerste vrouw die een wedstrijd won op het WK darts. Belgisch darter Kim Huybrechts juicht het enkel maar toe bij Sporza." />
		<meta property="og:url" content="https://www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" />
				<meta property="og:image" content="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
		<link rel="image_src" type="image/jpeg" href="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur" />
				<meta property="og:site_name" content="Sport-Planet.eu" />
		<meta property="fb:app_id" content="66473854045" />
				    		    		    		    		    						
		<link rel="amphtml" href="https://www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu/amp">
<meta property="og:type" content="article" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="500" />
<meta property="article:published_time" content="2019-12-18" />
<meta property="article:modified_time" content="2019-12-18" />
<meta property="article:expiration_time" content="-0001-11-30" /><meta property="article:publisher" content="https://www.facebook.com/Sport-Planet-1048140498573783" /><meta property="article:section" content="Sports" />

		
                <meta name="twitter:card" content="summary_large_image">
                <meta name="twitter:site" content="@sportplanet_eu">
        <meta name="twitter:creator" content="@sportplanet_eu">
                <meta name="twitter:title" content="🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;">
        <meta name="twitter:description" content="Het was een geweldige prestatie die zich dinsdag in Alexandra Palace afspeelde. Fallon Sherrock was de eerste vrouw die een wedstrijd won op het WK darts. Belgisch darter Kim Huybrechts juicht het enkel maar toe bij Sporza.">
        <meta name="twitter:image" content="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=750&amp;h=500&amp;auto=format&amp;fit=fill&amp;fill=blur">
		<!-- Bootstrap core CSS -->
		<link href="/css/top-20191121.min.css" rel="stylesheet">
		        				
		
		<!-- HTML5 shim and Respond.js for IE8 support of HTML5 elements and media queries -->
		<!--[if lt IE 9]>
			<script src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
			<script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
		<![endif]-->
		
		<script>document.documentElement.classList.remove("no-js");</script>
	</head>

	<body>
<div id="wrapper" data-color="red">
		<header id="header"> 
    		<!-- Begin .top-menu -->
    		<nav id="top-menu" class="navbar navbar-expand navbar-dark">
    			<div class="container">
        			<ul class="navbar-nav mr-auto">
        				<li class="nav-item d-none d-sm-block"><a class="nav-link" href="/" data-toggle="tooltip" data-placement="bottom" title="Sport-planet.eu">🏠</a></li>
        				<li class="nav-item dropdown">
        					<a class="nav-link dropdown-toggle" data-toggle="dropdown" href="#" role="button" aria-haspopup="true" aria-expanded="false">Meer sporten</a>
        					<div class="dropdown-menu">
        						<a class="dropdown-item" href="https://www.voetbalkrant.com/">Voetbal</a>
<a class="dropdown-item" href="https://www.wielerkrant.be/">Wielrennen</a>
<a class="dropdown-item" href="https://www.tenniskrant.be/">Tennis</a>
<a class="dropdown-item" href="https://www.autosportkrant.be/">Auto/motorsport</a>
<a class="dropdown-item" href="https://www.basketbalkrant.be/">Basketbal</a>
<a class="dropdown-item" href="https://www.atletiekkrant.be/">Atletiek</a>
<a class="dropdown-item" href="https://www.volleybalkrant.be/">Volleybal</a>
<a class="dropdown-item" href="https://www.handbalkrant.be/">Handbal</a>
<a class="dropdown-item" href="https://www.hockeykrant.be/">Hockey</a>
<div role="separator" class="dropdown-divider"></div>
<a class="dropdown-item" href="https://www.sport-planet.eu/sporten">Andere sporten</a>
        		                        					</div>
        				</li>
        		                				        			</ul>
        			<ul class="navbar-nav my-2 my-md-0 social-icons hovercolored">
        				<li class="nav-item facebook"><a class="nav-link facebook" href="https://www.facebook.com/Sport-Planet-1048140498573783" title="Facebook" target="_blank"><i class="fa fa-facebook"></i></a></li>        				<li class="nav-item twitter"><a class="nav-link" href="https://twitter.com/sportplanet_eu" title="Twitter" target="_blank"><i class="fa fa-twitter"></i></a></li>        				        				<li class="nav-item pinterest d-none d-sm-block"><a class="nav-link" href="/contact" title="Contacteer ons"><i class="fa fa-envelope-o"></i></a></li>
        				<li class="nav-item rss d-none d-sm-block"><a class="nav-link" href="/rss" title="RSS Feed"><i class="fa fa-rss"></i></a></li>        				        				<li class="nav-item"><a class="nav-link bg-secondary text-light" href="//www.sportid.be/nl/aanmelden">Aanmelden</a></li>
        				        			</ul>
        			        			<form class="form-inline d-none d-md-block" method="get" action="/zoeken">
        				<div class="search-container">
        					<div class="search-icon-btn"> <span style="cursor:pointer"><i class="fa fa-search"></i></span> </div>
        					<div class="search-input">
        						<input type="search" name="q" class="form-control search-bar" placeholder="Zoeken..." title="Zoeken"/>
        					</div>
        				</div>
        			</form>
        			    			</div>
    		</nav>
    		    			</header>
	<div class="clearfix"></div>
	<nav id="main-menu" class="navbar sticky-top navbar-expand-md navbar-dark">
		<div class="container">
			<a class="navbar-brand" href="/"><img src="https://soccer.sport-foto.be/logos/300x_/sportplanet.png" alt="Sport-Planet.eu" height="56" /></a>
			<button class="navbar-toggler" type="button" data-toggle="collapse" data-target="#navbarMainMenu" aria-controls="navbarMainMenu" aria-expanded="false">
				<span class="navbar-toggler-icon"></span>
			</button>
			<div class="collapse navbar-collapse" id="navbarMainMenu">
    			<ul class="nav navbar-nav">
    				    				    				    				    				<li class="nav-item font-weight-bold"><a class="nav-link" href="https://www.sport-planet.eu/darts">Darts</a></li>
    				    				    				    				    				        				                                                                                                                                                                            				<li class="nav-item active"><a class="nav-link" href="/nieuws" title="Sportnieuws">Nieuws</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/kantine" title="Kantine">Kantine</a></li>
    				    				    				        				                                                        				<li class="nav-item "><a class="nav-link" href="/sporten" title="Sporten">Sporten</a></li>
    				    				    				<li class="nav-item d-md-none "><a class="nav-link" href="/zoeken">Zoeken</a></li>    				<li class="nav-item d-md-none "><a class="nav-link" href="/contact">Contacteer ons</a></li>
    				    			</ul>
    		</div>
		</div>
	</nav>
	<nav id="second-menu" class="navbar navbar-expand navbar-light">
		<div class="container">
			<ul class="nav navbar-nav">
												<li class="d-inline-block d-md-none"><a href="https://www.sport-planet.eu/darts">Darts</a></li>
												

			</ul>
                                    <a id="bp_header" class="text-dark" rel="nofollow sponsored" href="https://banners.livepartners.com/click.php?z=77128" target="_blank"><img alt="Betfirst" src="/images/pub/betfirst/logo_98_36.png" align="absmiddle" height="30" width="82"/></a>
                                        	</div>
    </nav>
	<!--========== END #HEADER ==========-->
	<!--========== BEGIN #MAIN-SECTION ==========-->
	<section id="main-section">
		<div class="container">
		    					    			<div class="leaderboard text-center"></div>		</div>
                        <section class="module">
        	<div class="container">
        		        		        		        		<div class="row no-gutter">
        			<div class="col-sm-9 col-lg-8">
        				<article id="article" class="item-full" style="max-width:750px;">
		<div class="item-main">
		<div class="item-title">
						<div id="article-title">🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: "Ze is een held nu"</div>
					</div>
		<div style="width:100%;">
			<div class="pull-left">
															</div>
			<div class="item-meta-elements pull-left" style="line-height:25px;">
				<i class="fa fa-user"></i> <strong>Dante Bellon</strong><br/>
				<span class="pull-left"><i class="fa fa-calendar"></i><time class="op-published" datetime="2019-12-18T19:58:00+01:00"><a href="/nieuws/2019-12-18">Gisteren</a> 19:58</time> | <a id="go_to_comments_top" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;">0 reacties</a></span>
			</div>
			<div id="social-icons" class="pull-right d-none d-sm-block">
				<ul class="social-icons colored">
					<li><a id="share_facebook_top" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2019-12-18%2F-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>
					<li><a id="share_twitter_top" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Belgische%20darter%20heeft%20niets%20dan%20lof%20voor%20vrouwelijke%20winnaar%20op%20WK%3A%20%22Ze%20is%20een%20held%20nu%22&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2019-12-18%2F-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>
					<li><a id="share_whatsapp_top" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" class="whatsapp"><i class="fa fa-whatsapp"></i></a></li>
				</ul>
			</div>
		</div>
		<div class="clearfix"></div>
				<div class="item-image-head">
			<h1>Kim Huybrechts heeft niets dan lof voor Fallon Sherrock: "Ze is een held nu"</h1>			<picture>
				<!--[if IE 9]><video style="display: none;"><![endif]-->
				<source srcset="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" media="(min-width: 625px)">
				<source srcset="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=600&h=400&auto=format&fit=fill&fill=blur" media="(min-width: 525px)">
				<source srcset="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=500&h=350&auto=format&fit=fill&fill=blur" media="(min-width: 425px)">
				<source srcset="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" media="(min-width: 325px)">
				<!--[if IE 9]></video><![endif]-->
				<img src="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" srcset="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;" />
			</picture>
			<noscript>
				<img src="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=750&h=500&auto=format&fit=fill&fill=blur" alt="🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;" />
			</noscript>
					</div>
		<div class="clearfix"></div>
				<div class="item-content">
						<p class="intro">Het was een geweldige prestatie die zich dinsdag in Alexandra Palace afspeelde. Fallon Sherrock was de eerste vrouw die een wedstrijd won op het WK darts. Belgisch darter Kim Huybrechts juicht het enkel maar toe bij Sporza.</p>
						            						<div id="article_text">
            				    <p><em>Ally Pally</em>&nbsp;was in trance want Fallon Sherrock nam de maat van haar mannelijke tegenstander Ted Evetts in de eerste ronde op het WK darts. &quot;Meer dan een terechte zege&quot;, noemt darter Kim Huybrechts haar prestatie. &quot;Voor het vrouwendarts is dit gigantisch. Ze is nu een grote held.&quot;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Fallon Sherrock has etched her name into the darting history books 💁🏼&zwj;♀️<br /><br />Here&rsquo;s how she sealed a famous win 👏🏻 <a href="https://twitter.com/hashtag/WHDarts?src=hash&ref_src=twsrc%5Etfw">#WHDarts</a> <a href="https://t.co/qxyzcNfLJF">pic.twitter.com/qxyzcNfLJF</a></p>&mdash; Live Darts (@livedarts) <a href="https://twitter.com/livedarts/status/1207067020585517056?ref_src=twsrc%5Etfw">December 17, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Kim Huybrechts heeft niets dan lovende woorden voor de Britse dame. &quot;Wat ze presteerde is top. Het is al onterecht dat vrouwen ondergeschikt zijn aan de mannen. Het prijzengeld ligt ook helemaal anders. Al is het jammer dat het publiek zich soms tegen Evetts keerde. Maar ze kiezen voor de underdog.&quot;</p><blockquote class="twitter-tweet"><p dir="ltr" lang="nl">Het moment dat Sherrock geschiedenis schrijft op het WK van de PDC. Wat een emoties. <a href="https://twitter.com/hashtag/wkdarts?src=hash&ref_src=twsrc%5Etfw">#wkdarts</a> <a href="https://t.co/NJ5XvPITA2">pic.twitter.com/NJ5XvPITA2</a></p>&mdash; Jeroen Bijma (@JeroenBijma) <a href="https://twitter.com/JeroenBijma/status/1207070076400283649?ref_src=twsrc%5Etfw">December 17, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><blockquote class="twitter-tweet"><p dir="ltr" lang="nl">Passie in de regiekamer van ⁦<a href="https://twitter.com/rtl7darts?ref_src=twsrc%5Etfw">@rtl7darts</a>⁩, na de eerste zege ooit van een vrouw op een man op het WK Darts. HISTORISCH! <a href="https://twitter.com/hashtag/DartsWorldChampionship?src=hash&ref_src=twsrc%5Etfw">#DartsWorldChampionship</a> <a href="https://twitter.com/hashtag/Sherrock?src=hash&ref_src=twsrc%5Etfw">#Sherrock</a> <a href="https://t.co/1hGhoePgye">pic.twitter.com/1hGhoePgye</a></p>&mdash; Patrick Leemans (@PatrickLeemans1) <a href="https://twitter.com/PatrickLeemans1/status/1207064670504439808?ref_src=twsrc%5Etfw">December 17, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script><p>Voorts denkt Huybrechts vooral aan de reden waarom de dames niet in de picture komen. &quot;Ik vind het raar want fysiek kan er geen reden zijn. En er zijn er nog meer die hun opwachting maken. Zelfs in Belgi&euml;. Vrouwen tegen wie ik niet graag zou spelen. Misschien is het bij de mannen iets macho-achtig, maar dat zal wel snel weggaan.&quot;&nbsp;</p><p>Sherrock was -of wat dacht u- heel tevreden. &quot;Ik beef nog na. Ik kan het nog altijd niet vatten dat ik geschiedenis schreef. Deze is voor alle vrouwen&quot;, schrijft ze op Twitter.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">I&rsquo;m buzzing !!!!!!! can&rsquo;t believe I&rsquo;ve made history tonight ... done it for the girls 😎😎🤩🤩🤩🤩🤩🤩 that was amazing! <a href="https://t.co/LfDeqGYUzE">pic.twitter.com/LfDeqGYUzE</a></p>&mdash; Fallon Sherrock (@Fsherrock) <a href="https://twitter.com/Fsherrock/status/1207072507427209216?ref_src=twsrc%5Etfw">December 17, 2019</a></blockquote><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
			    			</div>
			
			
			
						
    		<div class="clearfix row no-gutters">
    			<div class="col">
            		<ul class="social-icons colored">
            			<li><a id="share_facebook_bottom" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2019-12-18%2F-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" target="_blank" class="facebook"><i class="fa fa-facebook text-white"></i></a></li>
            			<li><a id="share_twitter_bottom" href="https://twitter.com/share?text=%F0%9F%8E%A5%20Belgische%20darter%20heeft%20niets%20dan%20lof%20voor%20vrouwelijke%20winnaar%20op%20WK%3A%20%22Ze%20is%20een%20held%20nu%22&url=https%3A%2F%2Fwww.sport-planet.eu%2Fnieuws%2F2019-12-18%2F-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" target="_blank" class="twitter"><i class="fa fa-twitter text-white"></i></a></li>
            			<li><a id="share_whatsapp_bottom" href="whatsapp://send?text=https://www.sport-planet.eu/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu" class="whatsapp"><i class="fa fa-whatsapp text-white"></i></a></li>
            		</ul>
            	</div>
            	<div class="col text-center align-middle">
            	    <a id="go_to_comments_bottom" href="#reacties" onclick="javascript:scrollToDiv('#reacties');return false;" style="text-decoration:none;line-height: 34px;"><i class="fa fa-comment"></i> 0 reacties</li>            	</div>
            	            	<div class="col align-middle">
                	<a class="float-right text-warning" href="#" onclick="javascript:$(this).hide();$('#correct-article').removeClass('d-none');$('#correct-article-text').focus();return false;" style="text-decoration:none;line-height: 34px;"><span class="fa fa-exclamation-triangle"></span> Corrigeer</a>
                	<div id="correct-article" class="float-right alert alert-warning d-none">
                		Fout gevonden in bovenstaand artikel? Meld het hier!<br/>
                		<textarea id="correct-article-text" class="form-control" rows="3" cols="20"></textarea><br/>
                		<p class="text-center"><button id="correct-article-button" class="btn btn-warning"><span id="correct-article-feedback"></span> Verstuur</button></p>
                	</div>
            	</div>
            	            </div>
			
                    	<div class="spacer"></div>
			
								</div>
	        	<div class="spacer"></div>
	</div>
	<!--  End .post --> 
	<div class="clearfix"></div>
	<div class="tags">
				<div class="btn-group">
        	        	<a href="/darts" class="btn btn-dark">Darts</a>
        	        </div>
											</div>
    <div class="spacer"></div>
	<div class="row no-gutters">
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;"><span class="fa fa-arrow-left align-middle"></span></div>
				<div class="col-11 col-sm-5 text-left mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		     <a id="prev_article" href="/nieuws/2019-12-18/belgische-ruiters-moeten-sterke-concurrent-niet-vrezen-op-spelen-wegens-dopingaffaire">Belgische ruiters moeten sterke concurrent niet vrezen op Spelen wegens dopingaffaire</a>
		    		</div>
		<div class="col-11 col-sm-5 text-right mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;">
		    		    <a id="next_article" href="//www.hockeykrant.be/nieuws/2019-12-18/wat-is-het-succesvolle-recept-van-de-red-lions-in-2006-moest-ik-nog-uitleggen-wat-hockey-was">Wat is het succesvolle recept van de Red Lions? &quot;In 2006 moest ik nog uitleggen wat hockey was&quot;</a>
		    		</div>
				<div class="col-1 text-center mb-2" style="-ms-flex-item-align: center !important;align-self: center !important;width:20px !important;""><span class="fa fa-arrow-right align-middle"></span></div>
			</div>
	<h2><a id="go_to_more_news" href="#more_news" onclick="javascript:scrollToDiv('#more_news');return false;" class="btn btn-outline-secondary btn-block"><i class="fa fa-arrow-down" style="margin-right:20px;" aria-hidden="true"></i>Meer nieuws <i class="fa fa-arrow-down" style="margin-left:20px;" aria-hidden="true"></i></a></h2>
</article>
<div class="clearfix"></div>
<div class="spacer"></div>
<div id="divComments"></div>
    <div id="more_news" class="overview-by-3">
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-18/fallon-sherrock-schrijft-geschiedenis-op-het-wk-darts-en-wint-als-eerste-vrouw-ooit-een-wedstrijd">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_1" href="/nieuws/2019-12-18/fallon-sherrock-schrijft-geschiedenis-op-het-wk-darts-en-wint-als-eerste-vrouw-ooit-een-wedstrijd">Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-18/fallon-sherrock-schrijft-geschiedenis-op-het-wk-darts-en-wint-als-eerste-vrouw-ooit-een-wedstrijd#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-17/anderson-begint-goed-aan-zijn-wk-en-stoot-zonder-problemen-door-tegen-dolan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/04/16/sportsactube.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Anderson begint goed aan zijn WK en stoot zonder problemen door tegen Dolan"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/04/16/sportsactube.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Anderson begint goed aan zijn WK en stoot zonder problemen door tegen Dolan"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_2" href="/nieuws/2019-12-17/anderson-begint-goed-aan-zijn-wk-en-stoot-zonder-problemen-door-tegen-dolan">Anderson begint goed aan zijn WK en stoot zonder problemen door tegen Dolan</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-17/anderson-begint-goed-aan-zijn-wk-en-stoot-zonder-problemen-door-tegen-dolan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/wk-darts-vanavond-gary-anderson-gooit-eerste-pijltjes-tegen-brendon-dolan">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2017/12/31/van-gerwen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts vanavond: Gary Anderson gooit eerste pijltjes tegen Brendon Dolan "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2017/12/31/van-gerwen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts vanavond: Gary Anderson gooit eerste pijltjes tegen Brendon Dolan "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_3" href="/nieuws/2019-12-16/wk-darts-vanavond-gary-anderson-gooit-eerste-pijltjes-tegen-brendon-dolan">WK Darts vanavond: Gary Anderson gooit eerste pijltjes tegen Brendon Dolan </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/wk-darts-vanavond-gary-anderson-gooit-eerste-pijltjes-tegen-brendon-dolan#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-16/wk-darts-2020-nu-al-drie-favorieten-huiswaarts-huybrechts-is-de-grote-belgische-hoop">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/12/31/van-gerwen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts 2020: Nu al drie favorieten huiswaarts, Huybrechts is de grote Belgische hoop "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2018/12/31/van-gerwen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts 2020: Nu al drie favorieten huiswaarts, Huybrechts is de grote Belgische hoop "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_4" href="/nieuws/2019-12-16/wk-darts-2020-nu-al-drie-favorieten-huiswaarts-huybrechts-is-de-grote-belgische-hoop">WK Darts 2020: Nu al drie favorieten huiswaarts, Huybrechts is de grote Belgische hoop </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-16/wk-darts-2020-nu-al-drie-favorieten-huiswaarts-huybrechts-is-de-grote-belgische-hoop#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/kim-huybrechts-na-stunt-tegen-rob-cross-ik-heb-mijn-kansen-gegrepen-en-gewonnen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2017/03/24/kim-huybrechts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Huybrechts na stunt tegen Rob Cross: &quot;Ik heb mijn kansen gegrepen en gewonnen&quot; "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2017/03/24/kim-huybrechts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Huybrechts na stunt tegen Rob Cross: &quot;Ik heb mijn kansen gegrepen en gewonnen&quot; "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_5" href="/nieuws/2019-12-15/kim-huybrechts-na-stunt-tegen-rob-cross-ik-heb-mijn-kansen-gegrepen-en-gewonnen">Kim Huybrechts na stunt tegen Rob Cross: "Ik heb mijn kansen gegrepen en gewonnen" </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/kim-huybrechts-na-stunt-tegen-rob-cross-ik-heb-mijn-kansen-gegrepen-en-gewonnen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/-einde-carriere-voor-raymond-van-barneveld-na-nederlaag-het-heeft-allemaal-geen-zin-meer">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Einde carrière voor Raymond van Barneveld na nederlaag: &quot;Het heeft allemaal geen zin meer&quot;"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Einde carrière voor Raymond van Barneveld na nederlaag: &quot;Het heeft allemaal geen zin meer&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_6" href="/nieuws/2019-12-15/-einde-carriere-voor-raymond-van-barneveld-na-nederlaag-het-heeft-allemaal-geen-zin-meer">🎥 Einde carrière voor Raymond van Barneveld na nederlaag: "Het heeft allemaal geen zin meer"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/-einde-carriere-voor-raymond-van-barneveld-na-nederlaag-het-heeft-allemaal-geen-zin-meer#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-15/wk-darts-kim-huybrecht-schakelt-ex-wereldkampioen-rob-cross-uit-van-barneveld-mag-koffers-al-pakken">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/12/20/kim-huybrechts-darts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts: Kim Huybrecht schakelt ex-wereldkampioen Rob Cross uit, van Barneveld mag koffers al pakken "/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2018/12/20/kim-huybrechts-darts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK Darts: Kim Huybrecht schakelt ex-wereldkampioen Rob Cross uit, van Barneveld mag koffers al pakken "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_7" href="/nieuws/2019-12-15/wk-darts-kim-huybrecht-schakelt-ex-wereldkampioen-rob-cross-uit-van-barneveld-mag-koffers-al-pakken">WK Darts: Kim Huybrecht schakelt ex-wereldkampioen Rob Cross uit, van Barneveld mag koffers al pakken </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-15/wk-darts-kim-huybrecht-schakelt-ex-wereldkampioen-rob-cross-uit-van-barneveld-mag-koffers-al-pakken#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/wk-darts-start-vanavond-wat-u-moet-weten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/12/20/kim-huybrechts-darts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK darts start vanavond: wat u moet weten"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2018/12/20/kim-huybrechts-darts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="WK darts start vanavond: wat u moet weten"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_8" href="/nieuws/2019-12-13/wk-darts-start-vanavond-wat-u-moet-weten">WK darts start vanavond: wat u moet weten</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/wk-darts-start-vanavond-wat-u-moet-weten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-13/kim-huybrechts-opent-vandaag-wk-tegen-nederlands-toptalent">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2017/03/24/kim-huybrechts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Huybrechts opent vandaag WK tegen Nederlands toptalent"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2017/03/24/kim-huybrechts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Kim Huybrechts opent vandaag WK tegen Nederlands toptalent"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_9" href="/nieuws/2019-12-13/kim-huybrechts-opent-vandaag-wk-tegen-nederlands-toptalent">Kim Huybrechts opent vandaag WK tegen Nederlands toptalent</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-13/kim-huybrechts-opent-vandaag-wk-tegen-nederlands-toptalent#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="/nieuws/2019-12-11/-riante-bonus-voor-speler-die-geschiedenis-kan-schrijven-op-wk-darts">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2018/12/20/dimitri-van-den-berghdarts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Riante bonus voor speler die geschiedenis kan schrijven op WK darts"/>
			    	<noscript><img class="img-fluid" src="https://sport.sport-foto.be/2018/12/20/dimitri-van-den-berghdarts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="🎥 Riante bonus voor speler die geschiedenis kan schrijven op WK darts"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_10" href="/nieuws/2019-12-11/-riante-bonus-voor-speler-die-geschiedenis-kan-schrijven-op-wk-darts">🎥 Riante bonus voor speler die geschiedenis kan schrijven op WK darts</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">11/12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="/nieuws/2019-12-11/-riante-bonus-voor-speler-die-geschiedenis-kan-schrijven-op-wk-darts#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/sprokkels">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/04/16/full/voetbalkrantcom.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_11" href="//www.voetbalkrant.com/nieuws/sprokkels">Sprokkels 19/12: Coutinho - Sadiku - Rodríguez Rubio - Club Brugge - Roofe - Cercle Brugge - Anderlecht - Uronen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:05</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/sprokkels#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/10/02/full/osimhen-victor-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/10/02/full/osimhen-victor-james.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_12" href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen">Jackpot voor Charleroi? Drie absolute topclubs azen op Osimhen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/charleroi-kan-opnieuw-serieus-cashen-voor-victor-osimhen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					    	    	        		<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/02/philippe-gilbert-remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert en Evenepoel schatten succes queeste Gilbert in: &quot;Won van Alaphilippe op training&quot; en &quot;Niet onderschatten&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/02/philippe-gilbert-remco-evenepoel.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert en Evenepoel schatten succes queeste Gilbert in: &quot;Won van Alaphilippe op training&quot; en &quot;Niet onderschatten&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_13" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten">Van Aert en Evenepoel schatten succes queeste Gilbert in: "Won van Alaphilippe op training" en "Niet onderschatten"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">18:01</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-en-evenepoel-schatten-succes-queeste-gilbert-in-won-van-alaphilippe-op-training-en-niet-onderschatten#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/11/27/wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert: &quot;Ooit wil ik die trui winnen in de Ronde van Frankrijk&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/11/27/wout-van-aert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Van Aert: &quot;Ooit wil ik die trui winnen in de Ronde van Frankrijk&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_14" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk">Van Aert: "Ooit wil ik die trui winnen in de Ronde van Frankrijk"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">06:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/van-aert-ooit-wil-ik-die-trui-winnen-in-de-ronde-van-frankrijk#comments"><span class="fa fa-comment"></span> <small>37</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/19/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Severeyns zag Lamkel Ze live over de schreef gaan: &quot;Dat krijg je er nooit meer uit&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/19/full/lamkel-ze-didier.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Severeyns zag Lamkel Ze live over de schreef gaan: &quot;Dat krijg je er nooit meer uit&quot;"/></noscript>
			    				    		    </a>
			    			    			<span class="label">Interview</span>
    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_15" href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen">Severeyns zag Lamkel Ze live over de schreef gaan: "Dat krijg je er nooit meer uit"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:47</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/cisse-severeyns-ziet-dat-men-didier-lamkel-ze-nu-niet-meer-gaat-veranderen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/12/19/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/12/19/greg-van-avermaet.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_16" href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen">Ploeg Van Avermaet gaat nieuwe samenwerking aan om renners beter op te volgen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:41</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/ploeg-van-avermaet-gaat-nieuwe-samenwerking-aan-om-renners-beter-op-te-volgen#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/06/05/bjorg-lambrecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/06/05/bjorg-lambrecht.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_17" href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen">Goede prestaties wijlen Bjorg Lambrecht voorlopig laatste herinnering aan Ronde van Noorwegen</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:19</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/goede-prestaties-wijlen-bjorg-lambrecht-voorlopig-laatste-herinnering-aan-ronde-van-noorwegen#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/02/01/full/hanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe zou het zijn met... Sofiane Hanni? "/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/02/01/full/hanni.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Hoe zou het zijn met... Sofiane Hanni? "/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_18" href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni">Hoe zou het zijn met... Sofiane Hanni? </a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:28</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/we-bekijken-hoe-het-gaat-met-sofiane-hanni#comments"><span class="fa fa-comment"></span> <small>4</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2016/10/13/full/bal-ballen-sprokkels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2016/10/13/full/bal-ballen-sprokkels2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_19" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door">De winfies van de week uit Ninove, Ternesse, Zelzate, ... Stuur ook jullie inzendingen door!</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">17:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.vrouwenvoetbalkrant.be/nieuws/2019-12-19/de-winfies-van-de-week-uit-ninove-ternesse-zelzate--stuur-ook-jullie-inzendingen-door#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/06/full/lamkel-ze-didier2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/06/full/lamkel-ze-didier2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_20" href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij">Lamkel Zé laat nog maar eens van zich horen: zijn fratsen op een rij bij Antwerp</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:51</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/de-fratsen-van-lamkel-ze-op-een-rij#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/08/full/tottenham-hotspur-stadium.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/08/full/tottenham-hotspur-stadium.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_21" href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion">Nieuwe stadionnaam Alderweireld en Vertonghen moet recordsom opleveren... en 22 keer meer dan bij Anderlecht</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:50</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/tottenham-hoopt-een-sponsor-te-vinden-die-dertig-miljoen-euro-per-jaar-betaalt-om-zijn-naam-te-geven-aan-hun-stadion#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/06/08/full/czerniatynski-alex.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Czerniatynski: &quot;Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/06/08/full/czerniatynski-alex.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Czerniatynski: &quot;Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_22" href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge">Czerniatynski: "Het is van moeten voor Anderlecht, maar er is één probleem... de tegenstander is Club Brugge"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:31</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/alex-czerniatynski-wikt-en-weegt-de-kansen-van-anderlecht-tegen-club-brugge#comments"><span class="fa fa-comment"></span> <small>6</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/10/22/jannik-sinner.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_23" href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards">Murray, Federer, Nadal en Sinner gaan aan de haal met ATP-awards</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:55</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2019-12-19/murray-federer-nadal-en-sinner-gaan-aan-de-haal-met-atp-awards#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/11/07/full/marc-wilmots.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/11/07/full/marc-wilmots.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_24" href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers">Rode Duivels massaal met trainersambities, maar wat gezegd van de lichting Duivels uit 1990?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">16:12</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/uit-de-lichting-van-het-wk-1990-kwamen-15-trainers#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/07/01/full/moeskroen-kampioen-mouscron-en-stage.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/07/01/full/moeskroen-kampioen-mouscron-en-stage.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_25" href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk">Heel de JPL zit deze winter in Spanje (behalve Club Brugge, Eupen en... Kortrijk)</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:06</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/heel-de-jpl-zit-deze-winter-in-spanje-behalve-club-brugge-eupen-en-kortrijk#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/04/07/alberto-bettiol2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel waarschuwt winnaar Ronde van Vlaanderen: &quot;Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden&quot;"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/04/07/alberto-bettiol2.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Evenepoel waarschuwt winnaar Ronde van Vlaanderen: &quot;Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_26" href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden">Evenepoel waarschuwt winnaar Ronde van Vlaanderen: "Hij heeft ons uitgedaagd, nu laten we hem niet meer rijden"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:52</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/evenepoel-waarschuwt-winnaar-ronde-van-vlaanderen-hij-heeft-ons-uitgedaagd-nu-laten-we-hem-niet-meer-rijden#comments"><span class="fa fa-comment"></span> <small>12</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2018/10/04/full/vincent-mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manager Club Brugge voor bekerclash tegen Anderlecht: &quot;Wij zijn nooit dieper gezakt dan plek drie&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2018/10/04/full/vincent-mannaert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Manager Club Brugge voor bekerclash tegen Anderlecht: &quot;Wij zijn nooit dieper gezakt dan plek drie&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_27" href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht">Manager Club Brugge voor bekerclash tegen Anderlecht: "Wij zijn nooit dieper gezakt dan plek drie"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/vincent-mannaert-analyseerde-de-situatie-van-anderlecht#comments"><span class="fa fa-comment"></span> <small>28</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/09/27/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/09/27/philippe-gilbert.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_28" href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal">Wordt Gilbert in 2023 ploegleider bij Lotto Soudal?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:35</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/wordt-gilbert-in-2023-ploegleider-bij-lotto-soudal#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/08/24/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mohamed Salah niet tevreden over de arbitrage: &quot;Hij heeft ons niet beschermd&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/08/24/full/ghaly-mohamed-salah.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Mohamed Salah niet tevreden over de arbitrage: &quot;Hij heeft ons niet beschermd&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_29" href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage">Mohamed Salah niet tevreden over de arbitrage: "Hij heeft ons niet beschermd"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:30</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/mohamed-salah-is-niet-tevreden-over-de-arbitrage#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/09/18/full/erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/09/18/full/erling-haaland.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_30" href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united">Heeft Haaland zijn eigen transfer bevestigd? Hij heeft een truitje van een Engelse topclub gesigneerd</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">15:09</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/haaland-zette-zijn-handtekening-op-een-truitje-van-manchester-united#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/16/full/neto-renato---canesin-fernando-matos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde verhaal voor Braziliaan bij KV Oostende"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/16/full/neto-renato---canesin-fernando-matos.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Einde verhaal voor Braziliaan bij KV Oostende"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_31" href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld">Einde verhaal voor Braziliaan bij KV Oostende</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:48</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/fernando-canesin-heeft-wellicht-zijn-laatste-wedstrijd-voor-kv-oostende-gespeeld#comments"><span class="fa fa-comment"></span></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/>
			    	<noscript><img class="img-fluid" src="https://tennis.sport-foto.be/2019/12/19/sharapova-djokovic-nadal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Zat er ooit al meer tennistalent in één golfkarretje?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_32" href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje">📷 Zat er ooit al meer tennistalent in één golfkarretje?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.tenniskrant.be/nieuws/2019-12-19/-zat-er-ooit-al-meer-tennistalent-in-een-golfkarretje#comments"><span class="fa fa-comment"></span> <small>2</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2017/12/09/full/bande-kvokvm.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2017/12/09/full/bande-kvokvm.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_33" href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard">Trekt Hassane Bandé terug naar de Belgische competitie? Belgische topclubs tonen interesse in aanvaller van Ajax</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:46</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/bande-kan-op-interesse-rekenen-van-anderlecht-en-standard#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://cycling.sport-foto.be/2019/03/03/jurgen-roelandts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar"/>
			    	<noscript><img class="img-fluid" src="https://cycling.sport-foto.be/2019/03/03/jurgen-roelandts.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_34" href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar">📷 Ploeg van Roelandts stelt nieuwe truitjes voor... en heeft ook ontwerp voor Spaans kampioen Valverde klaar</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">14:07</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.wielerkrant.be/nieuws/2019-12-19/-ploeg-van-roelandts-stelt-nieuwe-truitjes-voor-en-heeft-ook-ontwerp-voor-spaans-kampioen-valverde-klaar#comments"><span class="fa fa-comment"></span> <small>1</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/19/full/voetbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/19/full/voetbal.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_35" href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes">Nieuwe Limburgse profclub mét fonkelnieuw stadion en 1A-ambities in de maak?</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:27</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/in-limburg-denkt-men-aan-een-nieuw-stadion-met-tienduizend-zitjes#comments"><span class="fa fa-comment"></span> <small>3</small></a>
    			</div>
    		</div>
		</div>
	</div>
					<div class="item">
		<div class="item-image">
			<a class="img-link " href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren">
    		    			    				    	<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://soccer.sport-foto.be/2019/12/05/full/anderlecht-moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bekende Anderlecht-fans maken zich zorgen: &quot;Durf niet meer buiten komen&quot; en &quot;Binnen twee jaar met gebakken peren&quot;"/>
			    	<noscript><img class="img-fluid" src="https://soccer.sport-foto.be/2019/12/05/full/anderlecht-moeskroen.jpg?w=400&h=280&auto=format&fit=fill&fill=blur" alt="Bekende Anderlecht-fans maken zich zorgen: &quot;Durf niet meer buiten komen&quot; en &quot;Binnen twee jaar met gebakken peren&quot;"/></noscript>
			    				    		    </a>
			    								</div>
		<div class="item-content">
			<h3><a class="personalized_article_36" href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren">Bekende Anderlecht-fans maken zich zorgen: "Durf niet meer buiten komen" en "Binnen twee jaar met gebakken peren"</a></h3>
			<div class="clearfix">
				<div class="item-date float-left">
					<i class="fa fa-calendar"></i><span class="time mr-2">13:08</span>
									</div>
    			<!--p><a href="#" target="_blank" class="external-link">{news_item3.INTRO}</a></p-->
    			    			<div class="float-right">
    				<a class="overview_3col_comment" href="//www.voetbalkrant.com/nieuws/2019-12-19/bekende-anderlecht-fans-maken-zich-zorgen-durf-niet-meer-buiten-komen-en-binnen-twee-jaar-met-gebakken-peren#comments"><span class="fa fa-comment"></span> <small>10</small></a>
    			</div>
    		</div>
		</div>
	</div>
		</div>

<div class="clearfix"></div>
<p><a href="/nieuws" class="btn btn-danger btn-block">Meer nieuws</a></p>
<div class="clearfix"></div>
        			</div>
					<div class="col-sm-3 col-lg-4 d-none d-sm-block">
        				                        <div class="d-none d-lg-block">
        <div class="title-block">
	<h3>Populairste artikels</h3>
</div>
<div class="most_popular overview-small">
	<ul>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_1" href="/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu">
    					    					        						<img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/12/18/fallon-sherrock-darts3.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;"/>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>1</h3>
					<p class="ellipsis"><a class="popular_1" href="/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu">🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: "Ze is een held nu"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_2" href="//www.hockeykrant.be/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/08/26/red-lions.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: &quot;Nog steeds kippenvel&quot;"/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/08/26/red-lions.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: &quot;Nog steeds kippenvel&quot;"/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>2</h3>
					<p class="ellipsis"><a class="popular_2" href="//www.hockeykrant.be/nieuws/2019-12-18/belgische-hockeymannen-ontvangen-meest-prestigieuze-trofee-en-vieren-opnieuw-nog-steeds-kippenvel">Belgische hockeymannen ontvangen meest prestigieuze trofee en vieren opnieuw: "Nog steeds kippenvel"</a></p>
				</div>
			</div>
		</li>
				<li>
			<div class="item">
				<div class="item-image">
					<a class="img-link popular_3" href="/nieuws/2019-12-18/fallon-sherrock-schrijft-geschiedenis-op-het-wk-darts-en-wint-als-eerste-vrouw-ooit-een-wedstrijd">
    					    					        						<img class="lazy img-fluid img-full" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mNkYAAAAAYAAjCB0C8AAAAASUVORK5CYII=" data-src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd "/>
    						<noscript><img class="img-fluid img-full" src="https://sport.sport-foto.be/2019/04/16/sport-planeteu.jpg?w=300&h=250&auto=format&fit=fill&fill=blur" alt="Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd "/></noscript>
    						    										</a>
				</div>
				<div class="item-content">
					<h3>3</h3>
					<p class="ellipsis"><a class="popular_3" href="/nieuws/2019-12-18/fallon-sherrock-schrijft-geschiedenis-op-het-wk-darts-en-wint-als-eerste-vrouw-ooit-een-wedstrijd">Fallon Sherrock schrijft geschiedenis op het WK Darts en wint als eerste vrouw ooit een wedstrijd </a></p>
				</div>
			</div>
		</li>
			</ul>
</div>
        
    <div class="imu text-center"></div>
    
        
        <div class="tags text-center">
		<a href="/belgie/briels-thomas" class="btn btn-outline-dark my-1">Thomas Briels</a>
		<a href="/onbekend/huybrechts-kim" class="btn btn-outline-dark my-1">Kim Huybrechts</a>
		<a href="/onbekend/colsaerts-nicolas" class="btn btn-outline-dark my-1">Nicolas Colsaerts</a>
		<a href="/onbekend/detry-thomas" class="btn btn-outline-dark my-1">Thomas Detry</a>
		<a href="/onbekend/pieters-thomas" class="btn btn-outline-dark my-1">Thomas Pieters</a>
		<a href="/belgie/campenaerts-victor" class="btn btn-outline-dark my-1">Victor Campenaerts</a>
		<a href="/belgie/lecluyse-fanny" class="btn btn-outline-dark my-1">Fanny Lecluyse</a>
		<a href="/belgie/brecel-luca" class="btn btn-outline-dark my-1">Luca Brecel</a>
		<a href="/onbekend/selby-mark" class="btn btn-outline-dark my-1">Mark Selby</a>
		<a href="/onbekend/van-den-bergh-dimitri" class="btn btn-outline-dark my-1">Dimitri van den Bergh</a>
		<a href="/belgie/van-doren-arthur" class="btn btn-outline-dark my-1">Arthur Van Doren</a>
	</div>

    <span class="spacer"></span>
        
        
    
    <span class="spacer"></span>
    
    </div>
<div id="sidebar_last">
	<div class="spacer"></div>
</div>
<div id="sticktotopifreached" class="widget">
	<div class="skyscraper"></div>
</div>

        				        			</div>
        		</div>
        	</div>
        </section>
        	</section>
	<!--========== END #MAIN-SECTION ==========-->
	<!--========== BEGIN #COPYRIGHTS ==========-->
	<div id="copyrights"> 
		<!-- Begin .container -->
		<div class="container"> 
			<!-- Begin .copyright -->
			<div class="pt-2 text-center text-secondary">
				<a href="/contact">Contacteer ons</a> / 
				<a href="//www.sportid.be/nl/privacybeleid">Privacybeleid</a>
				 / <a href="/vacature">Vacature</a>				 / <a href="/gebruikersovereenkomst">Gebruikersovereenkomst</a>							</div>
			<div class="copyright">
				<div class="text-center"> &copy; 2002-2019 www.sport-planet.eu <span class="d-none d-sm-inline-block">All Rights Reserved</span></div>
			</div>
			<!-- End .copyright --> 
			<!--  Begin .footer-social-icons -->
			<div class="footer-social-icons d-none d-sm-block">
				<ul>
					<li><a href="https://www.facebook.com/Sport-Planet-1048140498573783" target="_blank" class="facebook"><i class="fa fa-facebook"></i></a></li>					<li><a href="https://twitter.com/sportplanet_eu" target="_blank" class="twitter"><i class="fa fa-twitter"></i></a></li>										<li><a href="/contact" class="pinterest"><i class="fa fa-envelope-o"></i></a></li>
					<li><a href="/rss" class="rss"><i class="fa fa-rss"></i></a></li>				</ul>
			</div>
			<!--  End .footer-social-icons --> 
		</div>
		<!-- End .container --> 
	</div>
	<!--========== END #COPYRIGHTS ==========--> 
	</div>
<!--========== END #WRAPPER ==========-->		
<!-- Bootstrap core JavaScript
================================================== -->
<!-- Placed at the end of the document so the pages load faster -->
<script src="/js/jquery-3.2.1.min.js"></script>

<!-- Popper -->
<script src="/js/popper.min.js"></script>

<!-- Latest compiled and minified Bootstrap JavaScript -->
<script src="/js/bootstrap.min.js"></script>

<script src="/js/plugins.min.js"></script>
<script src="/js/functions-20190219.min.js"></script>

<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
	var refreshLive = setInterval(function(){
    	var $window = $(window), $stickyEl = $("#sticktotopifreached");
    	if ($stickyEl.offset()) {
    		var elTop = $stickyEl.offset().top;
            $.fn.isOnScreen = function(){
                var element = this.get(0);
                var bounds = element.getBoundingClientRect();
                return bounds.top < window.innerHeight && bounds.bottom > 0;
            }
            $(window).scroll(function() {
                	if ($("#sticktotopifreached").isOnScreen() == true && $("#sidebar_last").isOnScreen() != true && $window.scrollTop() > elTop) $("#sticktotopifreached").addClass("sticky");
                	else $("#sticktotopifreached").removeClass("sticky");
            });
    	}
    }, 5000);
});
//]]>
</script>
<script type="application/ld+json">
	{
		"@context": "https://schema.org",
		"@type": "Organization",
		"url": "https://www.sport-planet.eu/",
		"logo": "https://soccer.sport-foto.be/logos/300x_/sportplanet.png",
		"sameAs" : [
			"https://www.facebook.com/Sport-Planet-1048140498573783"			,"https://twitter.com/sportplanet_eu"								]
	}
</script>
<script type="application/ld+json">
{
	"@context": "https://schema.org",
	"@type": "WebSite",
	"url": "https://www.sport-planet.eu/"
	,
	"potentialAction": {
		"@type": "SearchAction",
		"target": "https://www.sport-planet.eu/zoeken?q={search_term_string}",
		"query-input": "required name=search_term_string"
	}
	}
</script>
<script type="application/ld+json">
	{
		"@context": "http://schema.org",
		"@type": "BreadcrumbList",
		"itemListElement": [
												{
				"@type": "ListItem",
				"position": 1,
				"item": {
					"@id": "/nieuws",
					"name": "Nieuws"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 2,
				"item": {
					"@id": "/darts",
					"name": "Darts"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 3,
				"item": {
					"@id": "/nieuws/2019-12-18",
					"name": "18/12/2019"
				}
			}
												,			{
				"@type": "ListItem",
				"position": 4,
				"item": {
					"@id": "/nieuws/2019-12-18/-belgische-darter-heeft-niets-dan-lof-voor-vrouwelijke-winnaar-op-wk-ze-is-een-held-nu",
					"name": "🎥 Belgische darter heeft niets dan lof voor vrouwelijke winnaar op WK: &quot;Ze is een held nu&quot;"
				}
			}
							]
	}
</script>


<script type="text/javascript">
//<![CDATA[
$(document).ready(function(){
		showComments(0,'');
			});
function saveShowCommentsByDefault(value) {
	$("#show_comments_by_default_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({show_comments_by_default: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_by_default").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_by_default").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function saveCommentsOrder(value) {
	$("#comments_order_feedback").html("<img src=\"https://soccer.sport-foto.be/imagessite/loading_arrow.gif\"/>");
	$.ajax({
		type: "post",
		url: "https://www.sport-planet.eu/ajax/settings/save",
		data: ({comments_order: value }),
		cache: false,
		success: function(html){
			if (html == 'T') $("#show_comments_order").html("Jouw voorkeur werd bewaard. <a class=\"alert-link\" href=\"//www.sportid.be/nl/instellingen\">Je kan dit altijd opnieuw wijzigen bij jouw instellingen.</a>");
			else $("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		},
		error: function(){
			$("#show_comments_order").html("Er ging iets mis. Probeer het later opnieuw.");
		}
	});
}
function showComments(page, orderBy) {
	if (page == -1) {
		page = 0;
	} else {
		$(".comments-list").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	}
	loadComments(page, orderBy, false);
}
function showNewComments(page, orderBy) {
	$("#comments-check-new").html("<img class=\"mx-auto d-block\" src=\"https://soccer.sport-foto.be/imagessite/loading.gif\"/>");
	loadComments(page, orderBy, true);
}
function loadComments(page, orderBy, newComments) {
	var lastCommentID = $(".comment:last").parent().attr("id");
	$.ajax({
		type: "post",
		url: "/nl/comments",
		data: ({sport: "other", type: "news", typeID: 5615, page: page, orderBy: orderBy }),
		dataType: "json",
		cache: false,
		success: function(data){
			$("#divComments").html(data[0]);
						if (newComments && lastCommentID) {
				$('html, body').animate({
				    scrollTop: $("#"+lastCommentID).offset().top-64
				}, 1000);
			}
		}
	});
}
function showComment(commentID) {
	$("#comment_"+commentID+" > .comment").removeClass("d-none");
	$("#comment_"+commentID+" .comment_show").addClass("d-none");
	$("#comment_"+commentID+" .comment_show_user").addClass("d-none");
}
function hideComment(commentID) {
	$("#comment_"+commentID+" .comment").addClass("d-none");
	$("#comment_"+commentID+" > .comment_show").removeClass("d-none");
	$("#comment_"+commentID+" > .comment_show_user").removeClass("d-none");
}
function showCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").removeClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show_user").addClass("d-none");
}
function hideCommentsFromUser(userID) {
	$(".comment_user_"+userID+" .comment").addClass("d-none");
	$(".comment_user_"+userID+" .comment_show").addClass("d-none");
	$(".comment_user_"+userID+" > .comment_show_user").removeClass("d-none");
}
function showMoreQuotes(commentID) {
	$(".comment_quote_"+commentID).removeClass("d-none");
	$(".comment_show_more_"+commentID).hide();
}
//]]>
</script>
<script type="application/ld+json">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</script>
<link href="/css/styles-20191121.min.css" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Roboto+Condensed%7CRoboto+Slab:300,400,700%7CRoboto:300,400,500,700" rel="stylesheet">
	</body>
</html>